ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Polo Lounge erneut in der Werkstatt

Polo Lounge erneut in der Werkstatt

VW Polo 5 (6R / 6C)

Hallo,

Ich habe einen Polo Lounge 2015 gekauft. Garantie bis Mitte 2019. Inspektion war erst 5/18. Keine 40T gelaufen.

Ich bin erst vor 3 Wochen mit dem Auto stehen geblieben. Wegen der Mobilitätsgarantie kam ein Service Partner von VW und gab mir Starthilfe und der Wagen ging wieder an. Direkt in die Werkstatt gefahren. Ich habe ja noch die Garantieverlängerung denke ich.

Und dann kommt raus, dass ein Massekabel locker gewesen sein soll. Und natürlich keine Garantieleistung.120 Euro für ein Kabel.

Nun. Gestern erneut stehen geblieben. Abschlepper kommt. Starthilfe. Wagen läuft. Erneut sofort in die Werkstatt gefahren. Nun muss ich wahrscheinlich bis Montag warten, bevor die wissen woran es liegt.

Nun meine Frage: da bereits vor nicht mal 3 Wochen geprüft wurde, ob alles ok ist und angeblich der Fehler auch gefunden wurde, ist das normal ? Und falls es zB die Autobatterie sein sollte, und diese ja vor 3 Wochen geprüft wurde, kann das sein?

Ich habe ein Problem der Werkstatt zu trauen, da ich wenig Ahnung habe, aber wenn ich im Nachhinein lese das ein Kabel keine 3 Euro kostet und 120 dafür berechnet wird, werde ich schon etwas sauer...

Zudem habe ich seit dem Kauf des Autos Probleme mit der Rückfahrkamera und dem Navisystem. Die Kamera funktioniert manchmal einfach gar nicht. Und das Navisystem (also das komplette System mit Radio etc.) friert zudem manchmal auch komplett ein, so dass gar nicht passiert.

Angeblich war das Problem bekannt. Mehrmals habe ich ein Update, zuletzt vor 3 Wochen, genau mit dem bekannten Problem, das VW erst seit angeblich 5/18 gelöst haben soll bekommen.

Aber auch hier hat es nicht geholfen. Also auch wenn ich das Auto mag, erwarte ich von einem Neuwagen und von VW eine andere Qualität. Ich habe von Anfang an ein sogenanntes Montagsauto erwischt, was sogar der Verkäufer so sagte. Ich finde das nicht so schön.

Ähnliche Themen
17 Antworten

Schreib direkt in die Zentrale nach Wolfsburg (in Österreich Salzburg) und erklär denen die Geschichte Haarklein, und auch, dass du zweifel an der Qualitätsprüfung von VW bzw. der Leistung der Werkstatt hast...hat mir schon mal 50% Kulanz eingebracht...ich hatte einfach keinen Bock mehr mich mit dem Werkmeister zu streiten...das hat dann VW Salzburg geregelt. Nen Versuch ist es Wert..

Beschreibe dein Problem mal bitte genauer: Ist er während der Fahrt ausgegangen oder nach Start-Stop nicht mehr angesprungen (Anlasser dreht nicht) ... ?

 

VG

Alex

Wegen den 120 €, teuer oder nicht die werden sagen Arbeitszeit und Fehler finden, Teil usw. …

Du solltest trotzdem wieder zu denen fahren und mit denen freundlich über die Sache reden...

Kulanz oder so ...

Es kann auch wirklich sein das eine Batterie 3 Wochen später im Eimer ist.

Wegen Montagsauto , ich hatte Garantie Verlängerung auf 5 Jahre, und wenn ich schreiben sollte alles getauscht wurde in der Zeit...

Ein TSI...

Hallo noch ein Mal. Mein Auto war letztes Wochenede erneut in der Werkstatt, da erneut das Auto nicht angesprungen ist. Problem ist: Das Auto springt nicht an, aber alles andere (Navi, Licht etc.) funktionieren einwandfrei. Ein Abschleppwagen kommt und gibt mir Starthilfe, das Auto funktioniert. Ich fahre in die Werkstatt, gebe das Auto ab und bekomme Ersatzwagen einen Tag danach erst, weil die keinen Wagen haben.

Dann bekomme ich am Montag einen Anruf, dass die Werkstatt nicht weiß was das Problem sein soll, denn er springe ja an und sonst wäre auch alles in Ordnung. Am späten Nachmittag ruft man mich an und sagt, dass das Auto abholbereit wäre. Angekommen wollen die diesmal 220 Euro haben. Wofür? Weil die den Fehler gesucht und die Kabel gereinigt und ein Update der Bedieneinheit gemacht haben (weil mein Radiosystem und RÜckfahrkamera sporadisch ausfallen und komplett einfrieren). Unglaubliich.

Nun kommt das Beste, und ich glaube es ist noch nicht Schluß:

Heute springt das Auto erneut nicht an. Und ich war die ganze zeit unterwegs, habe kurz geparkt und wollte weiterfahren. Er springt nicht an. VW angerufen. Abschleppen würde mindestens 3 Stunden brauchen, Notdienst 2, also schickt man einen Servicepartner. Dann kommt nach 1 Stunde 40 Minuten jmd. Schließt die Autobatterie an den Strom und das Auto geht wieder. Ich also, wieder zu VW Werkstatt. Man wisse nicht woran das liegt usw. Man würde sich darum kümmern.

Ich brauche und habe ja einen Anspruch einen Ersatzwagen, sowie man das mir mitteilt. Aber vor Ort stellen sich alle stutrr. Ich würde nur dann einen Ersatzwagen bekommen, wenn ich abgeschleppt worden wäre. Und wieso habe ich dann die anderen 2 Male ein Auto bekommen? Man hätte einen Fehler gemacht, 2 Mal. Also auch 2 Mal in der Wekstatt anscheinend. Dann will man mir einen Vorführwagen geben. Kurz vor der Unterschrift, sagt man mir aber das der Selbstbehalt bei Vollkasko 1000 Euro ist. Das nehme ich nicht so hin und gehe raus. Weder der Verkäufer, der mir das AUto verkauft hat noch die Serviceberaterin noch die Mitarbeiter am Info Thresen noch die VW Pannenhotline wollten mir helfen.

Das heißt, nach 3 Mal habe ich gelernt, immer auf den Abschlepper bestehen, damit man nicht ohne Auto auf der Strece bleibt. Das ist echt kein Service und macht mich nur noch wütend. Weder kann ich die Werkstatt noch den Service, der keiner ist verstehen. Man hätte mich dann hinweisen müssen, dass ich abgeschleppt werden muss. Für mich ist das doch völlig egal ob ich selber hinfahre oder ob die das Auto abschleppen.

Jetzt also bis wahrscheinlich Dienstag bleibt der Wagen bei VW. Unglaublich!!!!

Was heißt "springt nicht an"? Dreht der Anlasser oder nicht? Ich frage aus einem bestimmten Grund, weil ich das auch 2 mal hatte (Anlasser drehte nicht, 2 Werkstattaufenthalte).

 

VG

Alex

Ich weiß nicht was ein Anlasser ist. Aber ich stecke den Schlüssel rein, drehe es und es kommt dann kein Geräusch.

"Auto springt nicht an".

Dreht der Anlasser ewig, und es erfolgt keine Zündung, Motor

läuft also nicht an?

Oder bleibt der Anlasser komplett stumm?

In dem Fall sollte es aber einen neuen geben.

Für ein lockeres Massekabel hast auch schon 120.-€ bezahlt.

Hat man da wohl schon ein Märchen erzählt.

Gibts noch eine VW-Werkstatt in deiner Nähe?

Ja es kommt kein Geräusch, keine Zündung. Motor läuft nicht an.

Ein Fehler, der nur ab und zu auftritt, ist nicht einfach zu

finden.

Aber normalerweise konzentriert man sich da auf Anlasser

und Zündschloss.

Die Werkstatt weiss, dass der Anlasser nicht dreht?

Ist eine "Start/Stop"- Einrichtung verbaut?

Zitat:

@ruc schrieb am 14. Dezember 2018 um 22:02:04 Uhr:

Ja es kommt kein Geräusch, keine Zündung. Motor läuft nicht an.

Na endlich eine brauchbare Aussage!!! Genau das Thema hatte ich auch (Polo Blue GT, 150 PS, 10/2014).

Zuerst war das Klemme 50 - Kabel am Anlasser gebrochen. Lustigerweise passierte das, als ich das Auto zur Inspektion brachte. Der Meister kam wieder rein und fragte, ob es einen Trick gäbe, den anzulassen. Etwas verdutzt ging ich mit raus und versuchte selber zu starten … nichts. Das defekte Kabel hat man geflickt und es ging wieder. Knapp 2 Monate später wieder der selbe Spass, Auto startet nicht (Anlasser dreht nicht). Autohaus angerufen, die kamen mit dem Notdienst. Vorne am Kabel gewackelt … ging erstmal wieder. Bin dann mit deaktiviertem Start/Stop hinterhergefahren und in der Werkstatt stellte man erneut einen Kabelbruch fest, diesmal das Hauptkabel am Anlasser. Die Kabel wurden getauscht und seitdem ist Ruhe (ging auf die Anschlussgarantie). Der Schaden legt keinen Fehler im Speicher ab und daher finden die nichts.

Ich hoffe, ich konnte die helfen.

 

VG

Alex

Zitat:

@ruc schrieb am 14. Dezember 2018 um 22:02:04 Uhr:

Ja es kommt kein Geräusch, keine Zündung. Motor läuft nicht an.

Aber er schreibt ---> keine Zündung!

Heisst das, daß die Zündung aus ist? Keine Lampen an?

Ich gehe davon aus, das der TE (ruc) es ungünstig beschrieben hat. @ Ruc: Wenn du den Zündschlüssel umgedreht hast, gingen dann die Kontrollleuchten im Kombiinstrument an?

Habe mal ein Bild vom neuen Kabelstrang von meinem Fahrzeug angehangen (da, wo der rote Pfeil drauf zeigt, ist dieser schön sauber mit Iso-Band statt Textilband umwickelt).

Direkt unter dem Anlasser befindet sich der Anlasser mit dem Magnetschalter.

VG

Alex

 

P.S.: Man sagte mir, dass das in letzter Zeit schon einigen Kunden mit recht neuen Fahrzeugen passiert ist. Scheinbar gibt es Probleme mit der Kabelqualität (aus nordafrikanischer Fertigung übrigens - kein Witz). Die brechen auch nicht direkt an der Klemme sondern kurz davor (in der Isolation). Klar, der Motor vibriert … aber sowas ist echt nicht mehr normal.

Es ist aber eher unwahrscheinlich, dass ein gebrochenes Kabel beim

Überbrücken schnell wieder heilt.

Und genau dann springt er nach der Schilderung des TE ja einfach

wieder an.

Ein bisschen "Zusatz- Spannung" weckt anscheinend den manchmal

müden Anlasser...

Also ich wollte mich noch Mal melden und berichten.

 

Nun wie gesagt, war das Auto beim ersten Mal aus der Werkstatt gekommen und die Werkstatt sagte: Massekabel tauschen, 117 Euro.

 

Beim 2. Mal für Kabel sauber machen 220 Euro.

 

Nun beim 3. Mal hat man den Akku getauscht. Und auf der Rechnung stand 320 Euro. Das finde ich schon sehr hoch... Nur wird es dieses Mal über die Garantieverlängerung übernommen. Ich dachte Akku ist ein Verschleßteil? Wieso wird denn dieser dann übernommen oder bin ich da falsch informiert? Wenn der Fehler von Anfang an an der Batterie lag, waren die anderen beiden Rechnungen nicht fehlerhaft?

 

Nun habe ich aber seit einigen Tagen noch ein Problem, während der Fahrt macht das Auto Geräusche, als ob ein Reifen Platt wäre. Ich habe alle Reifen geprüft nichts gesehen, noch Mal den Druck geprüft und auch hier war alles in Ordnung.

Auch wenn ich das Auto rollen lasse und Motor ausschalte höre ich das Geräusch nur kann ich nicht ganz deuten woher das Geräusch kommt. Was könnte es sein? Ich habe echt ein Montag-Montag-Montagsauto erwischt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Polo Lounge erneut in der Werkstatt