ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Polo 6R 1.2 TSI 105 PS extreme Temperaturprobleme - Kopfdichtung?

Polo 6R 1.2 TSI 105 PS extreme Temperaturprobleme - Kopfdichtung?

VW Polo
Themenstarteram 12. September 2021 um 19:11

Hallo,

ich muss hier mal Fragen da ich mit meinem Latein am Ende bin.

Habe mir kürzlich einen Polo 6R mit dem 1.2 TSI Motor (105 Ps) mit Motorschaden gekauft. Lief noch aber klackerte extrem. Keine Fehler im Speicher drin, Kompression top, keine Späne im Öl - Mein Verdacht war die Steuerkette was sich auch als richtig herausstellte. Die war komplett übergesprungen, KW zu NW um etwa 60° verdreht nach der Installation der Absteckwerkzeuge. Habe daraufhin die Kette erneuert inkl. der Zahnräder, Spannelement etc inkl. Steuerdeckel.

Auto lief direkt wieder top, habe mich dann auf der ersten Fahrt gewundert weil nach 10 Minuten der Füllstandssensor des Ausgleichsbehälters anging. Angehalten und nachgefüllt.

Am nächsten Tag erneut das Problem - Leuchte blinkt auf, ich mache die Motorhaube auf, alles komplett am Kochen, Ausgleichsbehälter voll bis oben hin, am blubbern und am rausdrücken.

Wasserkühler in der Front dabei eiskalt! Habe dann Wapu und Thermostat ausgebaut. Wapu war schon eine neue drin, habe hier keinen Fehler erkennen könnne. Die beiden Thermostate habe ich auf Verdacht (MIT GEHÄUSE) ausgetauscht.

Erneut angestellt - immer noch das selbe Problem. Selbst nach 20 Km Fahrt bleibt der Wasserkühler eiskalt und der Ausgleichsbehälter kocht bereits über.

CO Test am Ausgleichsbehälter mit Indikatorflüssigkeit gemacht - da war dann recht schnell klar, dass irgendwo CO ins Kühlsystem gedrückt wird - ich vermute die Kopfdichtung.

Bevor ich mich da jetzt ranmache - hat noch jemand eine Idee was es sonst sein könnte? Ich habe kein Problem damit die ZKD zu wechseln aber ich denke das ändert doch nicht das Temperaturproblem oder? Warum bleibt der Wasserkühler immer kalt? Verstopft ist er nicht, habe ihn getestet!

Ist das üblich bei dem 1.2 TSI, was könnte es sonst noch sein? Bin über Tipps dankbar!

Ähnliche Themen
12 Antworten

Arbeitet die Abschaltung der Wasserpumpe korrekt ?

Wenn die permanent "abgeschaltet" wird kann es auch zu diesem Problem kommen.

Themenstarteram 13. September 2021 um 10:09

Danke für die schnelle Antwort.

Wie kann ich das denn testen? Von einer Abschaltung der Wasserpumpe habe ich noch gar nichts gehört.

Liebe Grüße

Themenstarteram 13. September 2021 um 10:43

Ah bin fündig geworden. Habe mich schon gefragt wofür der Unterdruckschlauch mit dem N75 Ventil gut ist :-D

Und das war deine Lösung?

Oder musst du den Kopf doch runter reißen ?

Themenstarteram 21. September 2021 um 6:48

Zitat:

@polobuddy schrieb am 20. September 2021 um 15:51:52 Uhr:

Und das war deine Lösung?

Oder musst du den Kopf doch runter reißen ?

Habe noch eine neue Wapu probiert aber das brachte auch keinen Erfolg.

Extrem viel Luft im Kühlsystem sobald der Motor 10 Minuten lief. So viel, dass der Flüssigkeitsstand im Ausgleichsbehälter immer weiter ansteigt bis er die Flüssigkeit rausdrückt (Diese ist sogar noch komplett kalt).

Habe dann mal einen CO Test gemacht und ja, der hat direkt angeschlagen.

Daraufhin den Kopf runtergebaut und gemessen. Über 0,2mm krumm ... Kopfdichtung war zwischen den Stegen Zyl 2-3 und Zyl 3-4 auch ziemlich dunkel vom Abgas. Genau die Stellen wo der Kopf am meisten krumm war. Wird jetzt erstmal geplant und ich hoffe dann, dass es damit gegessen ist! Ich konnte keine Risse im Zylinder und im Kopf (Auslassventil/Zündkerze etc.) erkennen.

Ich berichte wenn es was neues gibt!

Wie schaut es mit Verkokungen aus ? Die Motoren neigen ja sehr schnell dazu !

Themenstarteram 21. September 2021 um 7:19

Zitat:

@polobuddy schrieb am 21. September 2021 um 06:58:44 Uhr:

Wie schaut es mit Verkokungen aus ? Die Motoren neigen ja sehr schnell dazu !

Das sah noch alles wirklich top aus muss ich sagen. Konnte z.B. in den Einlasskanälen kaum Verkorkung feststellen.

Hmm okay nun wär gut zu wissen ob der Vorbesitzer mit additiven hantiert hat, eine Bedireinigung gab oder wegem guten Sprit so ist .

Guter Sprit ist bei Benziner DI kaum relevant bzgl.Verkokung,da hilft von vorn herein nur ein Oilcatchtank.

Hab ich bei mir in Focus eingebaut,der sammelt satt das Zeug was eigentlich zurück in die Verbrennung geht.

Themenstarteram 21. September 2021 um 10:25

Ich hole den Kopf heute vom planen ab und schnalle den dann wieder drauf.

Melde mich

Du solltest bevor du einbaust nochmal Nachprüfen ob alles wieder gut ist . Habe oft bei solchen Arbeiten Enttäuschungen erlebt . Wäre doof wenn du nochmal Ran müsstest und 1000 Mal alles ein und ausbauen.

Themenstarteram 24. September 2021 um 7:04

Zitat:

@polobuddy schrieb am 21. September 2021 um 10:34:01 Uhr:

Du solltest bevor du einbaust nochmal Nachprüfen ob alles wieder gut ist . Habe oft bei solchen Arbeiten Enttäuschungen erlebt . Wäre doof wenn du nochmal Ran müsstest und 1000 Mal alles ein und ausbauen.

Da hast du Recht! Habe ich auch gemacht. Also Zylinder/Honung sahen aus wie neu. Kopf sah auch sehr gut aus, war nach dem Planen noch in der Teilewaschmaschine.

Habe ihn dann drauf gebaut und alles wieder ans laufen gebracht.

So: Läuft erstmal wieder ganz gut! Ich bin jetzt knappe 100 Km gefahren und ich habe nicht mehr das Problem, dass mir das Wasser im Ausgleichsbehälter überkocht. CO Test habe ich vorsichtshalber auch nochmal gemacht und der war negativ.

Was ich dennoch sehr komisch finde: Habe den Laptop während der Fahrt angeschlossen gehabt und die Motortemperatur ausgelesen. Denke die Motortemperatur ist die Wassertemperatur von dem Sensor im Zylinderkopf oder? Die liegt im normalen Betrieb bei 96-98°C laut Sensor. Sobald ich aber mal etwas Gas gebe und zügig fahre (Schnellstraße/AB) geht die Temperatur relativ flott bis auf 110°C hoch. Vielleicht nicht unbedingt ungewöhnlich aber was ich dann doch sehr komisch finde ist, dass der Wasserkühler komplett kalt bleibt. Selbst nach 50 Km fahrt ist der noch eiskalt! Und da weiß ich jetzt nicht mehr wo es dran liegen kann. Wapu neu, Thermostat neu, Schläuche und Kühler auf Durchgang geprüft.

Wie kann das sein?

Oder habt ihr das bei euren Polos auch, dass der Kühler vorne nur mitarbeitet wenn dem Auto so richtig heiß ist?!? Kann da jemand eine Aussage zu machen?

Danke!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Polo 6R 1.2 TSI 105 PS extreme Temperaturprobleme - Kopfdichtung?