ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Plötzlicher Kühlwasserverlust auf Autobahn (Schlauch lose)

Plötzlicher Kühlwasserverlust auf Autobahn (Schlauch lose)

Audi A4 B9/8W
Themenstarteram 3. Juli 2021 um 10:57

Hallo Audi Freunde,

Mein erster Beitrag hier im Forum nachdem ich beim Gebrauchtwagenkauf hauptsächlich mitgelesen habe.

Vorgestern hatten wir unseren neuen gebrauchten A4 Avant (BJ 2016; 27.000km) beim Händler abgeholt.

Gestern erster Ausflug auf der Autobahn:

- Beschleunigungsvorgang 140km/h

- Plötzlich sehe ich dass die Kühlwassertemperatur langsam ansteigt bis auf 130 Grad.

- Warnung vor Überhitzung poppt auf im Kombiinstrument. Hab den Wagen dann natürlich direkt rechts abgestellt, noch kurz im Stand nachlaufen lassen aber dann ausgemacht weil er nicht kühler wurde.

- Kühlmittelfüllstandssensor hat NICHTS angezeigt (Nur überhitzt). Da wir sehr gefährlich standen haben wir kurz gewartet bis Wasser wieder auf 90 Grad und haben den Wagen 250m (Parkplatz war in Sichtweite) bewegt. Innerhalb von 250m wieder direkt 130 Grad, wieder ausgeschalten.

- ADAC gerufen, Diagnose Wasserverlust durch losen Schlauch in Richtung Fahrerraum, Ausgleichsbehälter komplett leer

- ADAC hat mit einer neuen Schelle den Schlauch befestigt und wieder Kühlwasser eingefüllt um zum nächsten Parkplatz kommen.

- Eingefüllt ca. 4 Liter d.h. es war noch Wasser im System korrekt? Motor: 2.0 TFSI Ultra müsste ja um die 10-11 Liter haben (Hatte laut google zumindest der 2.0 TDI).

Nun meine Fragen:

- Wie kann das sein, dass so eine Schlauchschelle lose ist? Wurde da etwa schon was beim Auto gemacht und nicht wieder sauber zusammengebaut?

- Auto steht nun beim nächsten Audi Händler: Wie wahrscheinlich haltet ihr Folgeschäden wie ZKD oder Überhitzung allgemein? Mir macht es Sorgen, dass ich die 250m nochmal gefahren bin und der Schlauch eben in einem starken Beschleunigungsvorgang abgegangen ist d.h. zum Zeitpunkt als der Motor unter starker thermischer Last stand.

- Wo sitzt der Kühlmitteltemperaturfühler genau? Dieser hat ja eben noch Unterschiede zwischen 90 und 130 Grad gemessen. Bedeutet das, dass der Motorblock prinzipiell noch gekühlt wurde, wenngleich auch das Wasser nicht mehr umgewälzt wurde?

- Auf welche Tests sollte ich beim Händler achten? Kompression?

- Habt ihr eine Ahnung warum der Kühlmittelfüllstandssensor nicht angeschlagen hat obwohl >4 L fehlen? Wo sitzt dieser?

Danke euch schon mal im Voraus und ein schönes Wochenende

A4 Motor überhitzt
Kühlwasser Schlauch lose
Kühlwasser Schlauch lose
Ähnliche Themen
11 Antworten

Ich kann mich irren aber der Ausgleichsbehälter hat seit B9 keinen Füllstandssensor mehr. Das ist mir beim 1.4er TFSI (2018) beim codieren schon aufgefallen - nach einer Suche im Motorraum Fehlanzeige. Es gibt nur noch die Temperaturüberwachung

Soweit zumindest meine Erkenntnisse, wenn ich blind war lass ich mich sehr gern korrigieren!

Der Temperatursensor sitzt meines Wissens vorm Thermostat - kannst du uns eventuell deinen Motorcode posten, dann lässt sich auch die Kühlmittelmenge genau raussuchen

 

 

In deinem Fall dürfte das Wasser trotzdem genügend zirkuliert haben, ich vermute nur der Rücklauf war abgetrennt und möglicherweise hat's auch kurz gekocht (weil der fehlende Überdruck durch die Leckage das Kochen nicht verhindern konnte)

Ein Schaden dürfte aber eigentlich keiner vorliegen - kurze Zeit kann der Block und auch die Komponenten das ab, er wurde ja beispielsweise auch vom Luftgebläse vorn gekühlt

 

Sinnvoll ist auf alle Fälle erstmal ein sauberes Entlüften des Kühlmittelkreislaufs (nicht einfach nur Auffüllen, es könnten Luftpolster vorhanden sein).

Den Kühlmittelbehälter würde ich Mal abdrücken / mit Druck beaufschlagen - dann siehst du ob die ZKD oder andere Bauteile undicht sind.

 

Mir selbst ist mal ein Maderschaden an der Dampfrückleitung auf einer italienischen Autobahn fast zum Verhängnis geworden. 130 km/h und plötzlich steht STOP! Motor abstellen im KI. Das Kühlwasser ist über den ganzen Motorraum gespritzt, im Ausgleichsbehälter war nur noch minimal was drin. Zur nächsten Rettungsbucht ca 500m und dann Wasser aufgefüllt. Ich hab nur den defekten Schlauch nicht gefunden und musste zuerst 70km in die eine Richtung zur Mautstelle und dann 80km wieder heim, immer mit Nachfüllen... Am Hotel hab ich erst die Fehlerquelle gefunden und den Schlauch isolieren können

Der Wagen läuft aber bis heute problemlos (50tkm seitdem), war aber auch ein alter 80PS 1.4 Sauger

 

Edith: hast du eventuell die Öltemperatur im Blick gehabt? Die dürfte da auch noch gut Aufschluss geben über den genauen Zustand des Motors

Themenstarteram 3. Juli 2021 um 21:46

Hallo! Danke schonmal für deine Einschätzung und den Erfahrungsbericht, das lässt mich doch schon ruhiger schlafen.

Kann das echt sein, dass der B9 keinen Kühlwasserfüllstandssensor hat, oder sitzt dieser nur nicht im Ausgleichsbehälter bzw. Schaltet der vll nicht so schnell sondern hat dieser eine gewisse Hysterese?

Das kann ich ansonsten bei einem Auto für 50k€ fast nicht glauben.

Ansonsten halte ich euch auf dem Laufenden was die Werkstatt sagt. Nehme an meine Gebrauchtwagengarantie oder die Händlergewährleistung müsste hier greifen.

Edit: Öltemperatur zeigt meiner glaube ich nicht an da kein virtuelles Cockpit. Lasse mich aber gern eines besseren Belehren.

Das passiert halt.

Im alten Opel Astra von mir war einmal Kühlwasserschlauch bei voller Fahrt abgerissen ( hab den selbst beim schrauben im falschen Winkel vor einem Jahr montiert) und durch den plötzlichen, schlagartigen Wasserverlust hat der Sensor ebenfalls nichts angezeigt, wobei der war vorhanden. Die Temperatur stieg schlagartig auf 120°. Gelaufen ist der noch ewig.

Beim Insignia ist mir der Deckel geplatzt, die Werkstatt hat den überdreht. Der Motor war auf 137°.

Auch hier, noch ewig gelaufen.

Ist natürlich keine Garantie dass alles gut wird, aber auch kein Grund zur Panik. Fahren, weiter beobachten....

Also nehmen wir mal an, der Kühlmittelstand sinkt und du hast so einen Sensor nicht verbaut, was würde wohl mit dem Kühlmittel insgesamt passieren? Könnte es sein, dass die Temperatur steigen wird (damit ist der Kühlflüssigkeitsstand als Anzeige/Warnungstrigger wohl zu vernachlässigen)? Du kannst natürlich im Rahmen deiner regelmäßigen Blicke unter die Motorhaube anhand des Kühlmittelbehälters sehen, wo dein Kühlmittelstand genau steht, aber während der Fahrt reicht doch eigentlich die Kühlmitteltemperatur als Information und Trigger der Warnung im Cockpit vollkommen aus :) ... ist jetzt meine persönliche Meinung.

Viele Grüße vom

Olli

Themenstarteram 8. Juli 2021 um 17:02

Hallo!

Audi hat sich gemeldet und gemeint alles wieder Paletti nach neuem Schlauch, entlüften, auffüllen usw.

CO2 Messung wurde keine gemacht weil kein Verdacht besteht auf einen weiteren Motorschaden.

Anscheinend wurden dafür aber die unterschiedlichen Temperatursensoren sowie Laufruhe überwacht und für OK befunden - Keine Ahnung ob das aussagekräftig ist.

Was ich gerne noch verstehen würde, welcher Teil vom Kühlkreislauf noch unter Kühlung stand und welcher nicht.

Gibt es ein Bild vom B9 2.0 TFSI Kreislauf? Bei BMW gab es dafür früher ETK (Teilekatalog).

Dann könnte ich mir mal versuchen herzuleiten warum z.b. die Heizung nicht mehr warm war..

Händler meinte es war auch gut, dass ich nicht mehr weitergefahren bin nach dem provisorischem auffüllen, da das System wohl relativ komplex ist und sich einfach Luft festsetzen kann.

Erwin ist da dein Freund.

Themenstarteram 8. Juli 2021 um 18:06

Zitat:

@Olli230 schrieb am 4. Juli 2021 um 12:08:15 Uhr:

Also nehmen wir mal an, der Kühlmittelstand sinkt und du hast so einen Sensor nicht verbaut, was würde wohl mit dem Kühlmittel insgesamt passieren? Könnte es sein, dass die Temperatur steigen wird (damit ist der Kühlflüssigkeitsstand als Anzeige/Warnungstrigger wohl zu vernachlässigen)? Du kannst natürlich im Rahmen deiner regelmäßigen Blicke unter die Motorhaube anhand des Kühlmittelbehälters sehen, wo dein Kühlmittelstand genau steht, aber während der Fahrt reicht doch eigentlich die Kühlmitteltemperatur als Information und Trigger der Warnung im Cockpit vollkommen aus :) ... ist jetzt meine persönliche Meinung.

Viele Grüße vom

Olli

Wenn ich den Servicemitarbeiter richtig verstanden hab, gibt es mehrere Sensoren die die Temperatur ermitteln. Wenn einer davon jetzt trocken laufen sollte, dann würde dort ja die Temperatur fallen. Der Computer würde daraus dann ableiten dass kein Wasser mehr—> Bin mir nicht sicher ob ichs komplett auf die Schnelle verstanden hab.

Die älteren Fahrzeuge hatten ja nicht ohne Grund beide Sensoren - Kühlmitteltemperatur und Kühlmittelstand im Ausgleichsbehälter. Mir erschließt sich noch nicht welchen Grund es gäbe, einen der beiden einzusparen

 

Davon abgesehen - Klar lassen sich einige Situationen berechnen und theoretisch abbilden, auch mit weniger Sensoren - aber den Wegfall finde ich persönlich eher am falschen Ende gespart.

Früher hat man regelmässig nach den Füllständen unter der Motorhaube geschaut. Musste man auch,

Genau wie nach dem richtigen Reifendruck.

Ausserdem gilt eine regelmässige Sichtprüfung von Anbauteilen u.a. nach Leckagen, Ablagerungen, Ölschwitzen und was weiß ich, sowie ggf. mal ein rappeln an Schlauchverbindungen für mich dazu...auch das Nachfüllen von Wischwasser (und nicht erst, wenn der BC einem sagt, dass leer ist) sollte selbstverständlich sein. Öldeckel abschrauben, nach Verschlammung schauen oder mal dran riechen usw.

Leider gibt es ja zumindest keinen Ölpeilstab mehr (wobei ich glaub eine Zeit lang hätte man den Stopfen noch gegen einen Peilstab tauschen können, aber ob das noch geht, weiß ich nicht)....

Schaut eigentlich jemand noch unter die Haube oder nach den Reifen oder wartet man nur noch drauf, dass Sensoren (die auch einfach mal defekt sein können und eben nichts melden!?) einem sagen, das was nicht stimmt?

Ja willkommen im 21. Jh...Reifendruck füll ich einmal korrekt auf, dann speichere ich im MMI das Ganze (nochmal beim saisonalen Reifenwechsel)..."ein rappeln an Schlauchverbindungen"...echt jetzt...das ist kein Hannomag, sondern ein modernes Fzg. Weiter geht's, Wischwasser meldet sich BEVOR der Wischwassertank leer ist, so das man noch genug Reserven hat, Verschlammung vom Öl ist wohl aufgrund der Additive kein Thema mehr...riechen muss ich da auch nichts mehr, da der B9 erkennt wenn Kraftstoff im Öl ist und dann eine entsprechende Meldung zum "Heissfahren des Öls" gibt. Wenn mir die moderne Fahrzeugtechnik schon solche Möglichkeiten bietet, dann verlasse ich mich auch darauf...sonst sollte ich mir lieber nen Audi 80 holen. ;) ...only my two cents

Viele Grüße vom

Olli

Zitat:

@Olli230 schrieb am 9. Juli 2021 um 21:29:39 Uhr:

Ja willkommen im 21. Jh...Reifendruck füll ich einmal korrekt auf, dann speichere ich im MMI das Ganze (nochmal beim saisonalen Reifenwechsel)..."ein rappeln an Schlauchverbindungen"...echt jetzt...das ist kein Hannomag, sondern ein modernes Fzg. Weiter geht's, Wischwasser meldet sich BEVOR der Wischwassertank leer ist, so das man noch genug Reserven hat, Verschlammung vom Öl ist wohl aufgrund der Additive kein Thema mehr...riechen muss ich da auch nichts mehr, da der B9 erkennt wenn Kraftstoff im Öl ist und dann eine entsprechende Meldung zum "Heissfahren des Öls" gibt. Wenn mir die moderne Fahrzeugtechnik schon solche Möglichkeiten bietet, dann verlasse ich mich auch darauf...sonst sollte ich mir lieber nen Audi 80 holen. ;) ...only my two cents

Viele Grüße vom

Olli

Mag sein, dass die Autos heute bereits viel erkennen und ich sage auch nicht, dass auf Sensoren kein Verlass ist, ich würde sogar sagen, dass die Quote bei 98-99% liegt, das alles zuverlässig funktioniert, aber dennoch fühle ich mich wohler und denke, dass es kein Fehler sein kann, hin und wieder auch mal unter die Haube zu schauen und das nicht nur alle 30.000km von der Werkstatt machen zu lassen (ja, stell Dir vor, da gehört das nachwievor auch zum Inspektionsprogramm) ;)

Und hätte der TE mal an den Verbindungen gewackelt, wäre ihm die scheinbar lose Schelle vielleicht auch aufgefallen?! Und nein, das mache ich auch nicht vor jeder Fahrt, aber immer mal sporadisch, wenn das Auto mal wieder komplett innen und aussen gewaschen und gecheckt wird, Blätter und Co aus dem Motorraum entfernt werden usw. oder eben vor einer längeren Fahrt (Urlaub etc.)

Just saying...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Plötzlicher Kühlwasserverlust auf Autobahn (Schlauch lose)