ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. PF quietscht und hält das Standgas nicht. Video!

PF quietscht und hält das Standgas nicht. Video!

VW Golf 2 (19E)
Themenstarteram 19. März 2011 um 19:45

Hi Leute. Mein PF macht folgende Probleme: er hält den LL nicht, der ist entweder zu hoch (bei etwa 2000) oder er tourt hoch und runter. Manchmal ist der LL auch bei etwa 500 kurz vorm Ausgehn und dazu läuft er dann sehr unrund. Das hat gestern angefangen und heute ist auch noch ein ganz komisches Quietschen dazugekommen. Unter Last ist das Quitschen sofort weg, kommt nur im Schiebebetrieb oder im LL. Ich habs mal aufgenommern, schauts euch an. Sonst läuft er gut, Leistung ist da, alles normal. Ich bin auf das Auto angewiesen, muss Montag wieder zur Arbeit. Könnt ihr mir sagen was das ist? Solang nur der LL im Sack ist komm ich damit klar, unschön aber fährt, aber das Quietschen kann ich gar nicht zuordnen. Was kann das sein? Keilriemen hat die richtige Spannung, Spannrolle und Zahnriemen sind erst 30.000km alt.

Quietschen

Ähnliche Themen
31 Antworten

...hab mir das Video angesehen und denke mir das Geräusch kommt von der Keilriemenscheibe an der Kurbelwelle. Dieser Schwingungsdämpfer ist Gummigelagert. Der ungleiche LL könnte durch einen Defekten Leerlaufschalter unterhalb der Drosselklappe verursacht werden. Der Motor läuft in der Schubabschaltung dadurch der Sägende LL.

Themenstarteram 19. März 2011 um 20:31

Leider muss ich gestehen, dass die Riemenscheibe keinen Schwingungsdämpfer hat. Da hat der Vorbesitzer wohl mal was gespart und ich habs noch nicht wieder zurückgebaut. Kanns trotzdem mit der Scheibe zu tun haben? Oder lösen sich die Lager eines Nebenaggregats in Wohlgefallen auf?

LL-Schalter wäre möglich. Was mich nur wundert ist, dass beide Fehler Standgas und Quietschen fast zeitgleich angefangen haben. Deswegen vermute ich einen Zusammenhang :confused:

kannst du ausschließen, dass das quietschen von irgendwo anders herkommt? also wenn du mit dem ohr mal von höhe zündverteiler rüber zum riementrieb wanderst, wird das quietschen definitiv bis zuletzt immer lauter?

nicht, dass deine zigarre evtl solche gräusche von sich gibt? (kann ich mir zwar nicht vorstellen, aber wer weiß..

den zusammenhang zwischen hochtouren bzw einem arg miesen standgas und einem quietschen kann ich mir grad nicht anders erklären..

prüf ma ob des von der WaPu kommt.

hatten erst vor kurzem einen inner werke welcher das selbe problem hatte.

 

mfg :)

Lichtmaschinen- oder Wasserpumpenlager könnte das sein. Wegen dem Leerlauf tippe ich auch auf Leerlaufstabilisierungsventil oder Drosselklappenschalter....vllt. noch irgendwo Falschluft.

Mit dem "Kreischen" würde ich nicht Spaßen - wenn es das WaPu-Lager ist, läufst du gefahr, das es irgendwann stehen bleibt.

Wenn der schwankende Leerlauf zusammen mit dem Quitschen aufgetreten ist, könnte es sein, das der Drehwiderstand des Motors durch das defekte Lager so hoch gegangen ist, das die Stuerung permanent regeln muß.

Ich würde keine weiteren Strecken mehr fahren, ohne das Problem eindeutig behoben zu haben!!!

Das Standgasproblem hatte ich mal bei defektem Leerlaufschalter.

Das Geräusch klingt nach Lima-Lager. Ich würde mal die Keilriemen abnehmen.

Ich würd wegen dem quicken auch auf ne jaulende lima tippen.

Kleiner tip von mir ums zu testen mach doch einfach mal den riemen von der lima runter und starte mal ohne lima dann kannst sicher sein :)

:) Grüße Jakob

mal den lima-riemen runternehmen und horchen, was passiert.:)

Themenstarteram 20. März 2011 um 13:26

Danke erstmal an alle. Die Wapu hatte ich vor 2 JKahren mal neu gemacht, wäre etwas entäuschend wenn die schon wieder fertig ist. Lima hat 260.000 runter, könnte schon eher sein. Ich mach gleich mal den Riemen runter und mach den Test mit dem Volllastschalter. Kennste noch, wa Edition? ;)

jupp:)

Themenstarteram 20. März 2011 um 15:35

Der Volllastschaltertest war negativ, der funktioniert schonmal. Hab auch mal die Lambda abgeklemmt und überall mit Bremsenreiniger rumgesprüht, aber da er eh immer rauf und runter geht ists schwer zu sagen, ob sich da was ändert. Ohne Lambda läuft er jedenfalls auch nicht richtig.

Den Riemen hab ich abgemacht, das Quietschen bleibt. Alleredings kommts erst nach ein paar Minuten, wenn der Motor richtig warm ist. Scheint auch wirklich aus der Richtung Riementrieb zu kommen, wenigstens von dieser Seite des Motors. Die Schraube an der Spannrolle wird relativ heiß, aber das könnte auch normal sein, weiß ich nicht. Evtl. doch Zahnriemen oder Rolle? Die Spannung auf dem Zahnriemen stimmt.

Meint ihr ich kann noch damit fahren? Muss morgen wieder zur Arbeit, sind pro Tag etwa 160 km ...

Hatte son ähnliches Problem,Spannrolle vom Zahnriemen gewechselt und weg wars.

Themenstarteram 20. März 2011 um 15:57

Aber die hat nichtmal die Hälfte ihrer normalen Einsatzzeit erreicht und Markenware war es auch. :confused: Spannung war auch immer richtig. Also ist weiterfahren eher gefährlich?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. PF quietscht und hält das Standgas nicht. Video!