ForumHonda
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Peu. 106 geht sehr schlecht an und riecht stark nach benzin!!!

Peu. 106 geht sehr schlecht an und riecht stark nach benzin!!!

Themenstarteram 14. Febuar 2006 um 8:08

Hallo zusammen habe folgendes problem mit dem Peugeot 106 meiner Freundinn ihr fragt euch sicher warum ich hier frage aber im Peugeot bereich bekomm ich leider bis auf eine antwort keine hilfe...leider.Da ich selber Honda fahre frage ich jetzt einfach hier.

Also....

Hab am Wochenende mit meinem Vater die Bremsen vorne und hinten neu gemacht.Nach dem alles fertig war und die bremse endlüftet war,wollten wir den wagen probe fahren.

Und er ging nicht mehr an???

anlasser usw.. läuft aber es hört sich an als ob er nicht zündet??

Dann nach vielen vielen versuchen ging er irgendwann an und lief dann auch.Das einzige was mir dann aufgefallen ist er war ca 3min.stark am qualmen und es hat tierich nach sprit gerochen.Als er dann warm war ging er auch immer ohne probleme wieder an.

 

Das Problem hat er vorher nie gehabt!

Seid einigen wochen hat der Wagen halt nur manchmal kein gas richtig angenommen während der fahrt wenn er kalt war,ist aber nur manchmal und dann auch nur immer ein paar sekunden.Angegenagen ist er aber immer gut bis jetzt.

Haben dann gestern Zündkerzen getauscht,,Sicherungen alle nachgeschaut,Benzinfilter getauscht aber ohne erfolg immer wenn der Wagen ca 5 stunden stand geht er nur mit sehr sehr viel gas geben langsam an. Und riecht dann stark nach benzin im innenraum.

Was kann das noch sein...so langsam hab ich echt keine ahnung mehr!!!

Gruß

Christian

Ähnliche Themen
17 Antworten

Hi hast du dir mal die Zündstecker angesehen?

Ich bin mir jetzt nicht ganz sicher aber ich glaube du hast eine Spule ohne ZV drin?

Ich würde alles in richtung Zündung cheken hört sich nämlich verdammt danch an.

Wie sahen den die alten Kerzen aus??Kerzenbild??

Bis dann Gruss

kaltstartsystem?! wäre naheliegend, wenn er nur im kalten spinnt.

 

ed6

Themenstarteram 14. Febuar 2006 um 23:15

Zündkerzen sehen relativ gut aus waren halt nur schon ziemlich runter.Waren auch nicht feucht oder sonst irgend was.

 

Habe heute bei Peugeot nachgefragt der Typ aus der Werkstatt meinte es könnte an irgend nem ventil von der einspritzung liegen.Weiß den namen nicht mehr.Das zu testen und auszutauschen würde allerdings ca. 300€ kosten wenn es das wirklich ist.Bin jetzt am überlegen einfach ne komplette einspritzanlage auf dem schrott zu holen soll ca. 100€ kosten!!

der meinte vielleicht eacv?! kaltstartventil?!

ed6

Themenstarteram 14. Febuar 2006 um 23:39

wo sitzt denn das??

Ich würde eher den Fehler in der Zündanlage vermuten.Nach den paar vergeblichen Kaltstart´s ist er dann abgesoffen,geht dadurch noch schlechter an und wenn,qualmt und stinkt er nach Sprit.

Gut,Kerzen sind neu,gehe ´mal weiter rückwärts also Zündkabel,-Spule etc.Und wiegut ist die Batterie? In diesen Tagen geben ja einige den Geist auf!Wenn die zu schwach auf der Brust ist,sind die Funken evtl.auch zu schwach.

Probier´mal mit Überspielkabel zu starten und falls es nicht klappt,schraub´mal die Kerzen direkt raus,sind dann bestimmt feucht.Dann liegt es nicht an der Einspritzung.

MfG Oliver

Themenstarteram 15. Febuar 2006 um 7:44

Ne kerzen waren total trocken hatten wir alle rausgenommen als er schon das erste mal nicht angegeangen ist.Da die Kerzen relativ runter waren hatten wir dann neue geholt.

Batterie war erst vor 3 monaten kaputt ist auch ne neue drin.

wo das beim peugeot sitzt kann ich dir leider nicht sagen. muß im ansaubereich sitzen. und sollte n schlauch dran sein und n stecker muß auch dran sein, wegen auf und zu machen.

ed6

Themenstarteram 15. Febuar 2006 um 9:17

muß ich nochmal genauer im buch schauen.Hatte ihn gestern leider nicht gefunden.

hallo, das problem hatte ich auch vor langer zeit einmal, war diese einspritzanlage , weiß jetzt nicht wieviel hubraum du hast aber meist passt das teil auch von nem 205!

gruß

DrPepper

Themenstarteram 15. Febuar 2006 um 23:10

und weißt du noch welches teil es war von der einspritzung oder hast du einfach ne komplette getauscht???

Hi, ich habe zuerst den stellmotor von bosch getauscht ( auf verdacht) doch der war es nicht, erst als ich die ganze anlage getauscht hatte war ruhe..schau mal bei dem auktionshaus nach

vg

Themenstarteram 16. Febuar 2006 um 23:20

Zitat:

Original geschrieben von Drpepper

Hi, ich habe zuerst den stellmotor von bosch getauscht ( auf verdacht) doch der war es nicht, erst als ich die ganze anlage getauscht hatte war ruhe..schau mal bei dem auktionshaus nach

vg

hab schon bei ebay usw.. geschaut aber leider kein passender dabei.Der einzige den ich bis jetzt gefunden hab war aufen schrott für 100€.

Aber gibt es keine Händler die gebrauchte einspritzanlagen oder auch im austausch anbieten.

Kenn mich mit Peugeot nicht so aus aber bei Honda gibt es sowas,Da macht man ne anfrage und die sagen einem den preis und geben einem das teil dann im tausch oder aufgearbeitet.

ist viel zu teuer, probiers zu anfang einmal mit einer reinigung der einspritzanlage, sag mir einmal den hubraum von deinem motor und bj, schick mir ne msg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Peu. 106 geht sehr schlecht an und riecht stark nach benzin!!!