ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Passat springt nicht an

Passat springt nicht an

VW Passat B6/3C
Themenstarteram 24. November 2019 um 20:29

Moin zusammen.

Als Neuling hier mal gleich eine Frage. Ich hoffe das ist ok!?

Ich möchte natürlich nicht gleich gegen die Netiquette hier verstoßen. ;-)

So zu meinem Problem.

Ich sage gleich dazu, ich bin bisher kein VW Fahrer möchte gern einer werden!

Ich habe einen 2,0 TDI CBAB , Bj. 2008 günstig geschossen. (Volles Risiko ;-) , Öldruck wurde angezeigt) .

Also den Sechskant und Ölpumpe gewechselt. Dann gestartet und der Motor lief absolut ruhig und sauber. Wollte ihn warmlaufen lassen im Stand, quasi mit dem Finger am Abzug, falls doch wieder die Fehlermeldung kommt, ihn sofort zu stoppen.

Mitten im Warmlaufen ging er plötzlich aus, so als wenn man den Schlüssel gezogen hätte....und springt nun absolut nicht mehr an.

Was habe ich schon versucht:

Kompression gemessen: Alle Zylinder 25bar

Fehlerspeicher mit VCDS ausgelesen: Keine Fehler

Druck der Vorförderpumpen gemessen: 11 bar

Hochdruckpumpe kontrolliert/ Druckregelventil abgeschraubt: Keine Späne..nicht mal winzigste

Kraftstofffilter getauscht und alten kontrolliert: Sauber und keine Späne, nichtmal winzige.

Wegfahrsperre kontrolliert: OK

Mit VCDS den Kraftstoffhochdruck kontrolliert: Der Sollwert schwankte beim Anlassen zwischen 400 und 600bar, der Istwert zwischen 200-300 bar.

Nun stellt sich mir die Frage, kann die Hochdruckpumpe defekt sein,ohne gespant zu haben? Wie teuer ist nach euren Erfahrungen der Einbau einer neuen Hochdruckpumpe?

Eigentlich wollte ich den schlachten oder weiterverkaufen, irgendwie mag ich das Auto aber und würde den schon gern für mich behalten. (bin eigentlich ewiger Ford Fahrer)

VCDS Stand mir nur heute für ne Stunde zur Verfügung!!

Alle 4 Injektoren und der DPF wurden vor ca. 8000km ersetzt.(Rechnung liegt mir vor)

Ups....ganzer Roman geworden,sorry!

Danke vorab für eure Hilfe und Tips

 

Ähnliche Themen
64 Antworten

hi, Hochdruck ist bei 300 bar klingt doch schon mal gut. ich denke nicht, dass die Hochdruckpumpe ein problem hat wenn alles sauber ist und druck da ist. hast du wirklich alle Stecker richtig drauf? wenn man von der HDP oder vom Ventil rechts an der Rail den Stecker zieht, springen die zb nicht an.

schau mal per VCDS ob Haupteinspritzung Ansteuerdauer etwas angezeigt wird. Wenn da 0 steht, spritzt er aus irgendwelchen Gründen nicht ein.

dreht er schnell beim Starten? Wenn nicht, mal Starthilfe oder zweite Batterie anklemmen. Ich hatte mal so einen Fall 2x 30sek Orgeln nix und mit Power ging er nach 3sek gleich an. (Luft in den Leitungen)

 

mein B6 ist mir auch zu schade zum schlachten. fährt sich top

Themenstarteram 25. November 2019 um 9:26

Hi.

Der Anlasser dreht ganz normal. Aber ich werde später mal deinen Tip mit der Starthilfe noch versuchen.

Wobei, ich hatte es schon mit Startpilot versucht. Dann springt er kurz an,geht aber direkt wieder aus.

Alle Stecker werde ich nochmal kontrollieren.

ich befürchte mittlerweile, daß das Motorsteuergerät vielleicht was weg hat, da alle anderen Sachen eigentlich in Ordnung sein müssten.

PS: VCDS habe ich nicht selbst, konnte es gerstern kurz ausleihen.

 

 

ok wenn er mit fremdem Kraftstoff läuft dann wäre ja auf jeden Fall zu kontrollieren ob er überhaupt Diesel einspritzt. MStG könnte man noch ein anderes probieren mit abgeschalter WFS.

 

komisch finde ich warum die Injektoren ersetzt wurden. Ist zwar nur raten, aber vielleicht wurde auch die HDP getauscht. wenn zb die Rail und das Ventil + Sensor noch Späne drin hatten, dauert es nicht lange bis die Injektoren wieder verstopfen.

Themenstarteram 25. November 2019 um 11:00

Warum die Injektoren getauscht wurden, könnte ich evtl. in Erfahrung bringen. Laut Rechnung wurden nur die Injektoren und der DPF gewechselt.

Einspritzen tut er scheinbar, zumindest bekommt er Diesel. Beim Kompression prüfen hat er durch die Glühkerzenöffnungen Diesel rausgehauen.

Wie kann man die Wegfahrsperre deaktivieren, sollte ich mir irgendwo ein Steuergerät besorgen können?

beim Kompression prüfen macht man doch die Stecker an den Injektoren ab ;)

wenn er einspritzt, passt es doch. Und laufen tut er mit fremdem Kraftstoff. denke das MStG ist ok. Muss was anderes sein

 

 

was hast du nach dem Kraftstofffilter Tausch gemacht? Vor dem ersten Start Pumpe angesteuert damit die Leitungen voll Diesel sind? (Wichtig das die HDP nicht trocken läuft) Vielleicht ist noch Luft im System. Manchmal muss man 30-60 sek Orgeln. währenddessen wird Öldruck Motor Stopp angezeigt. ist normal wenn man lange startet. Wichtig ist genug Strom an dieser Stelle

Themenstarteram 25. November 2019 um 18:01

Heute hatte ich die Injektoren mal raus, um zu sehen ob die arbeiten. Vom Sprühbild her sieht das gut aus, sprich alle 4 sprühen feinen Nebel, aber tropfen nicht. Die Ansteuerung vom MStG scheint also auch zu funktionieren.

Alle Stecker und Kabel kontolliert.

Nach dem Filterwechsel hatten wir die Pumpe angesteuert um den Filter zu füllen. Georgelt haben wir auch schon etliche male, heute auch mit Powerpack. Nachdem die Injektoren raus waren heute, habe ich auch nochmal entlüftet....der sagt keinen Mucks.

Jetzt werde ich erstmal schauen, wo ich für ein paar Stunden das VCDS herbekomme. Oder jemand der sich damit ordentlich auskennt. ;-)

Kommt nicht auf nen Tag an, ich habe ja ein Fahrzeug.

Ich persönlich bin da echt ratlos momentan.

Wo her kommst du, eventuell kann ich mal nach sehen vcds oder vcp habe ich. Ich komme aus der pfalz rp kreis.

@Manni-LH schrieb am 25. November 2019 um 18:01:53 Uhr:

Heute hatte ich die Injektoren mal raus, um zu sehen ob die arbeiten. Vom Sprühbild her sieht das gut aus, sprich alle 4 sprühen feinen Nebel, aber tropfen nicht. Die Ansteuerung vom MStG scheint also auch zu funktionieren.

Alle Stecker und Kabel kontolliert.

Nach dem Filterwechsel hatten wir die Pumpe angesteuert um den Filter zu füllen. Georgelt haben wir auch schon etliche male, heute auch mit Powerpack. Nachdem die Injektoren raus waren heute, habe ich auch nochmal entlüftet....der sagt keinen Mucks.

Jetzt werde ich erstmal schauen, wo ich für ein paar Stunden das VCDS herbekomme. Oder jemand der sich damit ordentlich auskennt. ;-)

Kommt nicht auf nen Tag an, ich habe ja ein Fahrzeug.

Ich persönlich bin da echt ratlos momentan.

Themenstarteram 25. November 2019 um 18:21

Danke für das Angebot, ich komme aus 59348 Lüdinghausen, bei Münster.

Ist also schon eine ganze Ecke weg dafür.

da bin ich schon näher dran, aber leider auch nicht um die Ecke.

Also nochmal zusammengefasst:

1 Motor dreht normal, startet alleine nicht.

2 Mit Startpilot geht er kurz an und wieder aus. -> ich glaube MStG OK

3 Kompression gemessen -> OK.

4 Diesel wird eingespritzt. Injektoren erzeugen feinen Nebel -> scheinbar OK, ob die Menge korrekt ist, wissen wir nicht.

5 200-300 Bar Raildruck wird gehalten (280 sind im Leerlauf normal). -> OK

6 durch den Raildruck würde ich auch eine funktionierende Dieselvorförderung erwarten. wurde mit 11 Bar gemessen. klingt zu hoch. normal wäre irgendetwas bei 5-6 Bar.

was fehlt denn dann noch? mal weiter Ideen reinwerfen...

Luft ist da? Was wäre wenn der Ansaugkrümmer von der AGR so zu ist, dass er zu wenig Luft bekommt? Laufleistung habe ich noch keine gelesen. Bei "günstig" gehe ich mal von hoch aus also könnte da viel drin hängen wenn nie gereinigt wurde.

Abgas kommt hinten raus? Muss ja, sonst würde er nicht kurz laufen denke ich. Aber wenn der Weg am Turbo oder DPF zu ist, wirds auch schwierig die Abgase aus dem Brennraum zu bekommen.

Wie startet er? Anlasser dreht schnell und sonst keine Anzeichen das überhaupt etwas Diesel verbrennt? Hast du ein Video? Vielleicht hört/sieht man ob etwas komisch ist.

Themenstarteram 25. November 2019 um 23:24

Günstig= 600€ von einem Bekannten, der die Karre loswerden wollte. Hat ja auch einiges reingesteckt, in kurzer Zeit. Aber gut gepflegt wurde der eher nicht scheinbar...der Ansaugrüssel der Ölpumpe war ziehmlich dicht. Das lässt ja auf minderwertiges Öl schließen, denke ich.

Die Drosselklappe ist offen beim starten, am Auspuff hat er Druck, wenn man die Endrohre zuhält.

Der Anlasser dreht in normaler Geschwindigkeit, Anzeichen für Verbrennung hat er nur durch einen merkürdigen Geruch. Den habe ich aber bei anderen VW auch schon so wahrgenommen. Ok,die liefen aber.

Die Laufleistung ist bei ca. 213000km, der Bekannte ist davon seit Januar etwa 20000km gefahren. Hatte aber von anfang an Probleme damit...Privatkauf.

 

Ein Video kann ich morgen gern machen, meinst du mit Startpilot oder nur vom starten her?

echter schnapper :) wenn der Motor läuft, bekommt man allein mit dem Motor das Geld wieder rein. Ich habe vor kurzem so einen Motor mit ~280tkm für mehr verkauft.

klingt ja soweit gut. Beides wäre super im Video. Die Jungs in der Werkstatt machen das immer mit Bremsenreiniger. Immer mal einen kurzen Sprühstoß geben hinter den Luftfilter. Manchmal laufen die Motoren so auch 5-10 Sek. wenn man die Menge gut abstimmt. Nur nicht zu viel auf einmal nehmen.

Hoffentlich kann man was sehen/raushören

Themenstarteram 26. November 2019 um 0:05

So war ja eigentlich auch mein Plan, schauen ob er noch läuft( Ich ging vom Sechskant und Motorschaden aus!), und dann wieder verkaufen, oder sonst halt in Teilen verkaufen um den Kaufpreis wieder rein zu kriegen. Tja, und nun hab ich Gefalllen an der Kiste gefunden. Und meine Familie erst....

Ich mach das auch mit Bremsenreiniger, ich fahr dann morgen mal hin und mach 2 Videos.

Ich weis nicht, ob ich die hier hochladen kann, sonst würde ich das über Youtube und dem entsprechenden Link machen.

Themenstarteram 26. November 2019 um 16:03

So, hier mal die beiden Videos von grad eben.

Startversuch mit Startpilot:

https://youtu.be/dZLbD1n0Tfk

Startversuch ohne Startpilot

https://youtu.be/dZLbD1n0Tfk

der eine Link ist verkehrt, habe aber das andere gefunden. ohne Hilfe dreht er doch ein bisschen langsam. spätestens mit Hilfe müsste er aber weiter laufen bleiben wenn er Diesel einspritzt. irgendwas ist immer noch nicht OK mit Kraftstoff.

Der einzige Anhaltspunkt ist 400-600 Bar Hochdruck soll und 200-300 Bar ist. Ich denke es sollte reichen,aber vielleicht fehlt doch ein bisschen.

Wo wurde der Druck vor der HDP gemessen? Zwischen Filter und HDP ist ja noch die Unterstützungspumpe oder wie die heißt. Wenn die im Kreislauf ist, aber z.B. keinen Strom hat, springt er auch nicht an. (hab mal den Stecker vergessen) Hört/fühlt man, dass die läuft? Aber selbst dann weiß man nicht wie viel die fördert.

Deine Antwort
Ähnliche Themen