ForumPassat B8
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Passat GTE defekt

Passat GTE defekt

VW Passat B8
Themenstarteram 17. April 2021 um 18:24

Hallo zusammen,

heute hat es mich bzw meinen 8 Monate alten Passat GTE leider erwischt.

Nach einer Fahrt durch die Waschstraße und anschließender Innenreinigung stellte sich der Passat tot.

Sämtliche Instrumente blieben schwarz, Licht und Blinker auch. Motor bzw. Zündung ließ sich natürlich auch nicht starten. Zuschließen war auch nicht mehr möglich. Es scheint als wäre die halbe Elektrik ausgestiegen, denn bei aktivieren des Warnblinklichtes funktionierten zumindest die hinteren Blinker und auch die Alarmanlage ging hin und wieder an (obwohl das Fahrzeug geöffnet war). Glücklicherweise ließ die sich immer wieder durch Druck auf den Fahrzeugschlüssel deaktivieren.

Da auch Überbrücken nichts brachte blieb nur der Anruf beim Freundlichen und Abschleppen des Patienten.

Hat einer von euch schon etwas ähnliches erlebt bei einem Hybriden?

Ähnliche Themen
39 Antworten

Ja meine 12Volt Batterie war platt.

Zu lange Zündung an beim Putzen und co.

Themenstarteram 17. April 2021 um 20:01

Danke für die Antwort.

Ich fürchte bei mir liegt es an etwas anderem als der 12V Batterie, da auch mit überbrückter Batterie gar nichts ging.

Zudem schien ja auch ein Teil der Elektronik noch zu funktionieren (Warnblinklicht hinten)

Da es nach der Waschanlage auftrat denke ich, dass irgendwo Wasser eingedrungen ist…

Warnblinker gehen auch bei quasi leerer Batterie in der Regel noch.

Themenstarteram 17. April 2021 um 20:19

Sollten sie…wie geschrieben war es bei mir so, dass nur noch hinten die Warnblinker gingen, vorne allerdings nicht. Dafür ging vorne sporadisch das Licht an beim druck auf den Öffnen-Knopf des Schlüssels.

Zitat:

@Nes2010 schrieb am 17. April 2021 um 20:01:53 Uhr:

Danke für die Antwort.

Ich fürchte bei mir liegt es an etwas anderem als der 12V Batterie, da auch mit überbrückter Batterie gar nichts ging.

Zudem schien ja auch ein Teil der Elektronik noch zu funktionieren (Warnblinklicht hinten)

Da es nach der Waschanlage auftrat denke ich, dass irgendwo Wasser eingedrungen ist…

Ok das hört sich dann nicht so positiv an aber denken wir einfach mal Positiv und hoffen auf eine kleine Ursache.

Wie hast du das Fahrzeug dort weg bekommen?

Stelle mir das richtig beschissen vor, wenn man das Auto waschen will und dann so etwas passiert.

Mein Beileid.

Themenstarteram 17. April 2021 um 20:46

Danke dir. Ich bin normal aus der Waschstraße rausgefahren und habe den Wagen dann abgestellt um ihn auszusaugen. Nur ließ er sich danach eben gar nicht mehr anschalten.

Der Wagen musste abgeschleppt werden und da ich ja nichtmal mehr in „N“ schalten konnte und in einer Saugbox stand, war auch das nicht so einfach.

Nunja nun habe ich zumindest dank Mobilitätsgarantie einen Ersatzwagen.

Ich wette fast zu 100 % das nur die Starterbatterie defekt bzw leer war. Sehr häufig "gehen Starthilfen" des Kunden mit überbrücken schief weil ungeeignete Kabel bzw Polklemmen keinen richtigen Kontakt.

1 000 mal erlebt. Kunde: Starthilfe brauchen Sie nicht machen. Haben wir schon probiert. Ist nicht das Problem.

Großes Erstaunen, Kabel ran und er lief.

Es müsste im Bordbuch stehen wie man die Sperre rausbekommt. Geht meist mit einem Schraubendreher wenn die Abdeckung am Schalthebel hoch ist.

Themenstarteram 18. April 2021 um 8:07

Ich wette dagegen, da 1. die Batterie nicht von mir überbrückt wurde, sondern von dem hinzugerufenen Kundendienst vor dem Abschleppen (Ich denke, dass die wissen sollten, was zu tun ist)

2. Konnte mir auch der Mitarbeiter beim Freundlichen nicht sagen, wodran es liegt. Er konnte zwar den Fehlerspeicher auslesen mit dieversen Fehlerinformationen, aber nicht die ursächliche Problematik finden (auch hier schätze ich, dass er wusste was zu tun ist).Zitat Techniker des Freundlichen:“Es sieht sonaus als sei die halbe Elektronik ausgestiegen“

Zudem funktionierten einige Funktionen ja noch, während andere (tendenziell weniger energiehungrige Funktionen) nicht funktionierten…

Bzgl der manuellen Entsperrung hat mir der Freundliche gezeigt, wie dies geht, wobei ich das Vorgehen als ganz schönen Krampf empfinde…

Dann warten wir die Diagnose ab.

Ob "Krampf" entsperre oder nicht steht auf einem anderen Blatt.

Wurde die Batteriespannung gemessen? Ich hatte div Fälle wo die z.B. bei 8 oder 10 V lag. "Rein Starthilfe" drauf brachte auch nichts. Aber dann komplett abklemmen, Licht einschalten, 15 min warten, Starthilfe drauf und erst anklemmen, siehe da erläuft...

Die wenigsten Mitarbeiter der Werkstätten wissen wirklich, was eine erfolgreiche Pannenhilfe ist. Zumal sie das auch nicht über die Mob Garantie bezahlt bekommen. Glaub´ es mir, ich weiß wovon ich rede...ich hab´ das 15 Jahre gemacht und nicht wenige in Gange bekommen die der VW oder BMW Techniker schon aufladen wollte...

Aber egal....

Themenstarteram 18. April 2021 um 9:04

Versteh mich nicht falsch, ich glaube an deine Expertise und danke dir sehr für deinen Input.

Ich hoffe jedenfalls, dass es wirklich nur die 12V Batterie ist und ich den Wagen morgen wieder bekomme.

In diesem Fall muss ich aber dennoch sehr an der Fähigkeit der beiden Techniker zweifeln, die sich den Wagen angeschaut haben.

Zumindest der Mitarbeiter beim Freundlichen sollte sich doch eigentlich mit der Materie auskennen.

Aber müsste eine Spannungseinbruch nicht auch im Fehlerspeicher auftauchen?

Der Servicetechniker vom Pannenservice hatte seinen mobilen Batteriekoffer angklemmt. Ob in diesem Zuge aber auch die Spannung/ Leistungsabfall gemessen wurde, kann ich nicht 100% sagen.

Was mich auch irritiert war die sporadisch anspringende Alarmanlage trotz geöffnetem Wagen…Dies sollte doch eigentlich gar nicht möglich sein.

Hatte einmal das Problem das nach einem kurzen Stopp das Auto meinte das Ladekabel steckt und es kann deswegen nicht losfahren. War nur mitten in der Pampa und auch Buchse sauber und definitiv nicht angeschlossen. Wo auch.

Kein Fehler im Speicher.

Was geholfen hat, die 12V Batterie abgeklemmt für ne Minute.

Also das mit dem Batterie abklemmen hätte ich wahrscheinlich da auch mal ausprobiert.

Themenstarteram 18. April 2021 um 9:39

Danke dir für den Hinweis.

Abklemmen der 12V Batterie und der HV Einheit hatte der Techniker im Autohaus auch probiert, leider ohne einen Effekt.

Ich kann nur auf meinen Vorbeitrag verweisen. Die wenigsten Mitarbeiter der Werkstätten wissen außerhalb der Werkstätten was sie tun können.

Warten wir es ab.

Deine Antwort
Ähnliche Themen