ForumPassat B8
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Passat B8 Innenraumgeräusch beim Gasgeben

Passat B8 Innenraumgeräusch beim Gasgeben

VW Passat B8
Themenstarteram 29. Mai 2016 um 19:44

Hallo B8 Community,

Ich fahre seit März 2015 einen Passat b8 150tdi (Schalter) BJ 12/2014.

Beim Gasgeben "brummt bzw vibriert" es im Innenraum, ich konnte das Geräusch noch nicht 100% lokalisieren, ich vernehme es aber aus Richtung Armaturenbrett/Lüftungsschlitze ... Wenn ich das Gas wegnehme, ist das Geräusch sofort weg (vermehrt im Untertourigen Bereich)

Habe jetzt ca. 8000km gefahren und mich regt dieses Geräusch tierisch auf. Mein b4 mit 250.000km hat weniger gebrummt ...

Komme gerade aus dem Italienurlaub, und bin ca. 2500km gefahren. Geräusch ist sowohl bei kaltem als auch im warmen Zustand zu hören.

Der Freundliche konnte beim Kundendienst nichts erkennen, zweifle aber ein wenig ob er sich wirklich die Zeit zur Ortung genommen hat.

Vieleicht haben wir ja gleiches Problem?!

Wäre super eine Antwort zu bekommen.

Vielen Dank und noch einen schönen Sonntag.

Beste Antwort im Thema

So, hab mich noch mal in Tiefgarage begeben ;-)

Ist tatsächlich nur ein Kabelbinder mit dem 2 Kälteleitungen unter Spannung gesetzt werden.

Anbei ein Bild auf dem das halbwegs zu erkennen ist.

Bezüglich der TPI steht auf meinem Auftrag: 2042131/3 Prüfen und Instandsetzen

Hoffe das hilft weiter. Jetzt aber Gute Nacht.

146 weitere Antworten
Ähnliche Themen
146 Antworten

Zitat:

@Holgo4 schrieb am 26. Juli 2017 um 14:33:07 Uhr:

Hallo,

ich hatte das Problem auch, bis ich hier von dieser TPI gelesen hatte und diese durch meinen :) habe durchführen lassen.

Es ging dann auch ne ganze Zeit sehr gut, bis dann irgendwann wieder ein Geräusch aufgetreten ist, von dem ich meine, dass es jetzt aus dem Innenraum kommt. Auch wieder nur, wenn der Motor warm ist und in bestimmten Situationen. Beim starken beschleunigen und bei untertourigem Fahren unter etwas Last.

Als ich damals das Auto wg. der TPI abgegeben hatte meinte der Meiser noch, er müsse mal sehen, ob es das mit dem Kabelbinder ist oder die schwierigere Variante. Es gebe da noch eine TPI, da müsste aber das ganze Armaturenbrett raus.

Jetzt war ich wieder da, der Meister hat auch gehört, dass was nicht stimmt. Aber sie hatten das Auto 2 Tage da und es ist nichts passiert. Man findet auch die andere TPI nicht mehr, von der er damals gesprochen hatte.

Ich habe dann mitgeteilt, dass ich aber schon erwarte, dass etwas gemacht wird, da das bei einem Preis von über 60.000€ wohl nicht sein kann.

Jetzt habe ich Mitteilung, dass ich einen Termin für die Werkstatt ausmachen soll. Ich bekomme nen Ersatzwagen und sie werden das Armaturenbrett ausbauen und den Fehler suchen. Ich hoffe nur, dass ich dann nach der Aktion nicht noch andere Geräusche habe, weil das Armaturenbrett zusammengeschustert wurde.

Werde Nachberichten.

LG Holgo

Ich habe nicht vergessen, dass ich nachberichten wollte, aber der Termin ist, wegen meines Urlaubs und dem des Meister beim :) erst am 07.09.17. Wenn das erledigt ist melde ich mich wieder.

LG Holgo

Ich gebe auch Rückmeldung, ich bekomme meinen 190PS Diesel DSG am 31.08. hoffentlich ohne Geräusch zurück.

Auf sowas wie mit dem Kabelbinder muss man erstmal kommen o.O

Ich hab zwar "nur" nen Golf, aber der hatte letzlich auch immer wieder ein Dröhnen gezeigt...Allerdings nur wirklich deutlich auf der Autobahn, im 6. Gang bei ca. 140 km/h (etwa 2200 u/min). Klingt wie der Testton eines Subwoofers, nicht sonderlich Laut aber nervig auf dauer.

Interessant ist, dass sich das Brummen verstärken lässt, wenn man AC einschaltet. (AC bzw. der Klimakompressor) ist ausserhalb des genannten Bereiches jedoch absolut unauffällig.

Ich habe jetz jedenfalls mal den Kabelbinder "eingebaut" und bin gespannt auf die nächste Autobahnfahrt.

Danke für den Tipp und Gruß von der Golf-Abteilung :)

Hab meinen 190 PS Diesel Automatik heute vom :-) abgeholt. Ergebnis: Radlager vorne rechts war defekt und wurde auf Garantie getauscht. Jetzt ist endlich wieder Ruhe im Karton. Die genannte TPI gilt im übrigen nicht für den 190 PS Diesel.

Hallo Zusammen,

ich war vor ein paar Wochen beim Händler mit folgenden Fazit:

- Geräusch war hör-, aber nicht lokalisierbar.

- Die angeführte TPI trifft nicht auf mein Auto (150PS/TDI/Schalter) zu.

Somit habe ich weiterhin das Problem mit dem „rattern“.

In letzter Zeit ist es aber heftiger geworden, anbei ein aktuelles Video. Ich habe meinen Händler darum gebeten, dieses und zusätzliche Audio-Files an die Zentrale zu schicken - mal sehen.

Gibt es sonst noch einen Passat-Besitzer, der dieses Phänomen hat? Hat vielleicht wer nähere Infos oder sogar eine Lösung dazu? Es wurde auch eine andere TPI erwähnt -> welche Nummer? Wäre sehr dankbar.

Halte euch auf dem Laufenden.

LG

Roland

Hast du denn den Kabelbinder probiert? Ich habe auch einen 150 PS TDI, nur mit DSG. Da half das. Und der Schalter statt DSG wird dort keinen Unterschied machen. Mag sein, dass die TPI dafür nicht gedacht ist, aber die Ursache dürfte universell sein.

@foswin - Danke, werde noch einmal beim Freundlichen bzgl. Kabelbinder nachfragen und darauf drängen, bevor er unnötig diverse Teile (Armaturenbrett, Verkleidungen, etc.) demontiert. War das Erscheinungsbild (siehe Video) bei dir genau gleich?

Nachdem ich die Files übermittelt hatte, hat mich mein Händler sofort wegen einer neuerlichen Terminvereinbarung (Ende September) kontaktiert :)

LG

Roland

Kann ich leider nicht genau sagen. Das hier wohl behandelte Geräusch habe ich beim Fahren im niedrigen Drehzahlbereich gehört, nie im Stand zu reproduzieren versucht.

Aus meinem Kalender habe ich gerade noch die damals angegebene TPI rausgesucht: 2042131/3

Viel Erfolg!

@Holgo4 - gibt es Neuigkeiten?

Kurzes Update:

Hatte wieder einen Termin und die TPI wurde durchgeführt -> leider ohne Erfolg.

Generell war es natürlich wieder so, dass das Geräusch beim Händler nicht reproduzierbar war und dadurch nicht lokalisiert werden konnte. Erst eine Stunde und 100km später war mein Lieblingsgeräusch wieder da :-)

Trotzdem sei auch hier mal gesagt, dass meine Werkstätte sehr bemüht ist und wirklich gute Arbeit leistet!

Mal sehen, ob ich die Kombination Geräusch/Werkstatt/Mechaniker zusammenbringe :-)

@Holgo4 - gibt es bei dir Neuigkeiten bzgl. eines Technikers aus WOB?

Nein, leider noch nicht und ich warte noch, bis ich mal die Chance habe, das Geräusch evtl. mit dem Handy sauber aufnehmen zu können

Nabend zusammen,

habe bei meinem Passat auch kürzlich dieses nervige surren/brummen/klirren bei ca. 2000 U/min aus dem rechten Armaturenbereich festgestellt. Voraussetzung ist ein warmgefahrenes Fahrzeug. Wenn der Wagen kalt ist herrscht wunderbare Ruhe. Die TPI 2042131/3 (Kabelbinderlösung) habe ich schon durchgeführt, leider ohne Erfolg. Bei meinem :) habe ich noch einen anderen Lösungsvorschlag auf dem Rechner gesehen, nachdem er einige „Keywords“ in das VW System eingegeben hatte. Konnte mir aber leider nicht so schnell irgendwelche TPI Nummern merken. Da ich auf „Try and Error“, so würde VW jetzt vorgehen, keinen Bock habe, würde es mich interessieren, ob bei einem von euch auch eine andere Lösung zum Ziel geführt hat? Leider ist mein Wagen mit 2 ½ Jahren aus der Garantie .

Gruß

Der Flo

Kleiner Nachtrag,

habe mal zwei Videos am Start, wo man den "Rotz" ganz gut hören kann.

und Nummer zwei!

bei mir ist das "Vibrieren-Dröhnen" auch da. Kabelbinder wurde bereits angebracht --> keine Besserung. Gibt es sonstige Möglichkeiten?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. Passat B8 Innenraumgeräusch beim Gasgeben