ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Öl tritt aus und komisches Geräusch beim Starten

Öl tritt aus und komisches Geräusch beim Starten

VW Polo 5 (6R / 6C)
Themenstarteram 19. Januar 2020 um 23:27

Hallo Polo-Freunde,

 

beim Polo (1.2 TSI, ca. 40.000 km, Modelljahr 2014) meiner Frau läuft Öl aus, weiterhin sagt sie, dass er beim Starten komische Geräuschen macht, die aber nach dem Start weggehen.

 

Was könnte da beschädigt sein?

 

Öl war an der Ölwanne/ -dichtung. Aber auch im oberen Bereich des Motors. Kurbelgehäuseentlüftung ist intakt. Ölfilter selbst ist alles drum herum sauber.

 

Habe mal alles sauber gemacht, um morgen mal zu schauen.

 

Habt ihr ne Idee?

 

VG

Patrick

Ähnliche Themen
21 Antworten

Ölundichtigkeiten sind die eine Sache, das ist beim 1.2 TSI nun schon eher ungewöhnlich.

Wenn es direkt keine sichtbare Ursache für das Öl gibt und beim Start ein Geräusch entsteht, würde ich meine Aufmerksamkeit dem Turbolader widmen, am besten dafür mal die Druckseite, Schwarzes Kunststoffrohr zur Drosselklappe abbauen und schauen ob das alles voller Öl ist. Ein leichter Ölfilm im Rohr ist ok.

 

Wurde das Motoröl regelmäßig erneuert? Hat der Motor ein Anzeichen für Öldruckprobleme?

 

Ölstand ?

Themenstarteram 20. Januar 2020 um 9:48

Habe eben einmal geschaut. Habe eine ölige Stelle gefunden....

Kann mir jemand sagen, was das sein könnte?

 

Ist an folgender Stelle:

Wenn man praktisch hinter dem Motor steht und in Fahrtrichtung drauf schaut, ist es etwa etwas rechts von der Mitte, vermutlich oberhalb der Ölwannendichtung. Zwischen Motorblock und einem vermutlich mit Dichtung zwischen nach hinten angeschraubten schwarzen Teil.

Bildfolge soll Euch die Örtlichkeit am Motor bestmöglich aufzeigen (hoffe, es ist nachvollziehbar). Das letzte Foto wurde mit dem Handy praktisch in Fahrtrichtung (leichte Neigung nach vorne-links-unten) aufgenommen.

 

Auf dem schwarzen Teil könnte die Teilenummer erkennbar sein... 03F-106 464. Wäre die Kurbelgehäuseentlüftung. Sitzt die da unten? Dachte immer die sei oben neben dem Luftfilter unter dem schwarzen länglichen Teil, das gerne am aufgesteckten Plastiknippel abbricht und drinnen bleibt/reinfällt. Oder ist das nur das Kurbelgehäuseentlüftungsventil?

 

Ölabscheider/Kurbelgehäuseentlüftung ist ja irgendwie bekannt beim 1.2 TSI.

 

Asset.JPG
Asset.JPG
Asset.JPG
+1

Das schwarze Teil ist die 03F 103 464 D und das wäre der Ölabscheider

Themenstarteram 20. Januar 2020 um 10:15

Danke Dir!

Themenstarteram 20. Januar 2020 um 10:22

Auto hört sich beim Starten ganz normal an... (die Frau und ihr Gehör...).

 

Mich wundert nur, dass oberhalb auch Stellen mit Öl waren, die ich gesäubert habe.

 

Habe das Gefühl, dass jemand beim Ölnachfüllen vorbei geschüttet hat. Letzter Wechsel war 1/2019 in der Werkstatt. Seit dem nie nachgefüllt, Frau auch nicht.

Ölstand ist bei MAX. Vom Unterbodenschutz ist bisher auch noch nie was auf den Boden getropft.

Werde die ölige Stelle auch mal säubern und beobachten.

Die Frage ist ob der Ölabscheider undicht ist oder das Öl vom Fahrtwind nur verteilt wird und es ist der Kurbelwellen-Simmering undicht.

Weiterhin wäre auf der Seite noch der Stirndeckel.

 

Steuerkette mal erneuert worden ?

Themenstarteram 20. Januar 2020 um 10:47

Zunächst möchte ich noch Deine Fragen von oben beantworten.

Ölwechsel wurde regelmäßig gemacht, letztmalig 1/2019 in einer freien Werkstatt. Keine Anzeichen bez. Öldruckprobleme. Ölstand ist bei MAX.

 

Steuerkette ist noch original.

 

Einzige Reparatur bisher Wasserpumpe.

 

Kilometerstand 45.000 km.

Ich würde an deiner Stelle von unten prüfen ob es vom Ölabscheider kommt oder vom Wellendichtring.

 

Wenn es der KW Dichtring ist, wäre evtl auch der Rippenriemen verölt

Themenstarteram 20. Januar 2020 um 11:05

Der Rippenriemen ist komplett trocken.

 

Ich beobachte und gebe Rückmeldung.

 

Frage: Wenn jemand im Januar 2019 Öl beim Befüllen vorbei gekippt hat, kann sich das ganze Öl bis jetzt so im Motorraum gehalten haben? So dass letzte Woche auch ein Öltropfen unter der Ölwanne hing? Unterbodenschutz ist im Bereich Ölwanne Ölfeucht mit Dreck gemischt, also kein reiner frischer Ölklecks.

Das ist 1 Jahr her, das Öl wäre durch Staub etc gebunden und so nicht mehr direkt sichtbar.

 

Denke eher das es frisch ist den Bildern nach.

 

Abgesehen von dem ölverlust... vielleicht hat deine Frau doch recht mit dem komischen Geräusch für 2-3 Sekunden nach dem Kaltstart -> Steuerkette gelängt!

 

Dein TSI wäre einer der wenigen die noch die erste Kette verbaut haben, meine habe ich bereits mit 40.000 km auf der Uhr erneuert.

Themenstarteram 21. Januar 2020 um 11:14

Bezüglich des Öls und der Zeit denke ich auch wie Du.

 

Beim Starten ist mir nichts Außergewöhnliches aufgefallen, trotz Minusgraden.

 

Werde es, bzw. die Frau beobachten lassen.

 

Wenn die Steuerkette gelängt ist, wie macht sich das beim Starten bemerkbar? Ein Rasseln?

Nach dem Kaltstart gibt es im Innenraum ein brummen/vibrieren/dumpfes schnelles klopfen für 1-2 Sekunden bevor dann ruhig läuft.

 

Wenn er dauerhaft rasselt dann ist es schon alles richtig kaputt.

 

VW sagt die Geräusche für bis zu 3 sek sind ok, totaler Blödsinn, ich habe die Teile schon bei den ersten Geräuschen erneuert und der Kettentrieb war schon ziemlich fertig

Themenstarteram 21. Januar 2020 um 13:05

Alles klar. Danke für die Info. Werde die Ohren beim Start offen halten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Öl tritt aus und komisches Geräusch beim Starten