ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Nur Regler tauschen oder besser gleich die ganze Lima?

Nur Regler tauschen oder besser gleich die ganze Lima?

VW Golf 4 (1J)
Themenstarteram 24. November 2016 um 8:59

Moin Moin,

Ich habe schon einige Beiträge hier gelesen aber leider keine richtige Empfehlung gefunden.

Folgendes Problem:

Letztens war meine neue Batterie komplett leer. Vermutung: Lima

Habe sie dann getestet:

Ohne Last

Leerlauf ~ 13.3V

3000 ~ 13.4V

Mit Last

Leerlauf ~ 12.6V

3000 ~ 13.3V

Ich habe gestern nochmal direkt an der Lima gemessen.

Allerdings bekam ich diesmal ohne Last 14V sowohl an der Lima als auch an der Batterie. Unter Last ist das ganze wieder eingebrochen.

Nun wollte ich fragen was besser ist: nur den Regler tauschen (50€) oder gleich die ganze Lima (200€). Der Golf ist von 2001 und hat 125.000km gelaufen.

Teilweise habe ich gelesen dass es mit dem Regler gut war, teilweise war kurz danach aber die Lima durch.

Über Ratschläge würde ich mich sehr freuen :)

Ähnliche Themen
31 Antworten

Batterie wie alt. Auto km.? Spannungen sind doch garnicht so schlecht, mit Amperezange mal Leistung geprüft?

Themenstarteram 24. November 2016 um 9:57

Batterie ist ca. 2 Jahre alt. Der Golf hat jetzt 125.000km.

Mit ner Amperezange habe ich das noch nicht geprüft.

Aber laut Recherche soll an der Batterie immer eine Spannung von 14V anliegen...

13,3-14,0 könnte auch ein Messfehler sein. Geräteabweichung Übergangswiderstand beim messen.

Hast du Verluste zwischen LIMA und Batterie?

- prüfe mal die Plusleitung zur Batterie

- prüfe mal die Streifensicherungen über der Batterie

- prüfe mal die Masseleitung von der Batterie (insbesondere den Massepunkt unter der Batterie)

- prüfe ob die Leitungen ordentlich an den Batteriepolen verschraubt sind

Wenn das alles OK ist, könnte:

- der Regler defekt sein

- oder die Diodenplatte

Und bei dem km-Stand könnten irgendwann noch die Schleifkohlen sowie die Kupferringe verschleißen. Auch das Lager bzw. der Freilauf (beim Diesel) kann mal irgendwann Probleme machen.

Wenn du deine Ruhe haben willst, ersetze die ganze LIMA, die gibt's neu/remanufactured für maximal 150EUR. (wenn Alt-Teil zurückgegeben wird)

Themenstarteram 24. November 2016 um 10:16

Zitat:

Und bei dem km-Stand könnten irgendwann noch die Schleifkohlen sowie die Kupferringe verschleißen. Auch das Lager bzw. der Freilauf (beim Diesel) kann mal irgendwann Probleme machen.

Wenn du deine Ruhe haben willst, ersetze die ganze LIMA, die gibt's neu/remanfufactured für maximal 150EUR.

Das denke ich mir nämlich auch. Aber genau weiß ich es halt nicht, deshalb wollte ich mich mal vergewissern ^^

Zitat:

@Flo1990 schrieb am 24. November 2016 um 10:16:02 Uhr:

Zitat:

Und bei dem km-Stand könnten irgendwann noch die Schleifkohlen sowie die Kupferringe verschleißen. Auch das Lager bzw. der Freilauf (beim Diesel) kann mal irgendwann Probleme machen.

Wenn du deine Ruhe haben willst, ersetze die ganze LIMA, die gibt's neu/remanfufactured für maximal 150EUR.

Das denke ich mir nämlich auch. Aber genau weiß ich es halt nicht, deshalb wollte ich mich mal vergewissern ^^

Aber prüfe erst mal die oben aufgeführten Sachen. Das kostet nichts. Danach berichte hier nochmal.

Themenstarteram 24. November 2016 um 10:23

Das habe ich quasi ja schon gemacht oder?

Ich habe direkt am Generator gemessen. Damit sollten die Kabel etc. keinen Einfluss haben oder?

Amperezange ja noch nicht. 125000 wäre für ne Lima früh. Defekte diode könnte man mit dem Oszilloskop finden. Wenn man das schon als Problem sieht würd ich ne Austausch Lima nehmen und du bist die nächsten 100000 sicher.

am 24. November 2016 um 11:00

Schonmal eine Ruhestrommessung durchgeführt ?

Wie hoch ist der tatsächliche Ruhestrombedarf des Fahrzeuges ?

Themenstarteram 24. November 2016 um 11:02

Nein noch nicht.

Zitat:

@Flo1990 schrieb am 24. November 2016 um 10:23:52 Uhr:

Das habe ich quasi ja schon gemacht oder?

Ich habe direkt am Generator gemessen. Damit sollten die Kabel etc. keinen Einfluss haben oder?

Also wenn ich deinen ersten Beitrag richtig gedeutet habe, misst du am Generator ca. 14V, und an der Batterie ca. 13,4V ?

Das darf nicht sein. Das deutet auf Leitungsverluste hin.

Oder habe ich das falsch verstanden?

Und wie sieht der Crimpstecker der B+ Leitung über der Batterie an der Verteiler-Plus-Leiste aus?

Themenstarteram 24. November 2016 um 11:16

Zitat:

Also wenn ich deinen ersten Beitrag richtig gedeutet habe, misst du am Generator ca. 14V, und an der Batterie ca. 13,4V ?

Das darf nicht sein. Das deutet auf Leitungsverluste hin.

Oder habe ich das falsch verstanden?

Und wie sieht der Crimpstecker der B+ Leitung über der Batterie an der Verteiler-Plus-Leiste aus?

Sorry da habe ich mich wohl unglücklich ausgedrückt.

Beim ersten Versuch habe ich nur an der Batterie gemessen (~13.3V)

Beim 2. Versuch habe ich am Generator und an der Batterie gemessen. Die Werte waren hier jeweils die gleichen, also keine Unterschiede ob am Gen. oder an der Batterie gemessen wurde.

Was mich hier gewundert hat war, dass ohne Verbraucher eine Spannung von 14V an beiden gemessen wurde.

Mit Verbrauchern aber nur 13.3V (auch an beiden).

Die angeschmorte Sicherung habe ich schon ausgetauscht und dann den 2. Messeversuch gestartet. Evtl kamen dadurch keine 14V beim 1. Versuch an (da habe ich nur an der Batterie gemessen)

 

Also da war auf jeden Fall schon mal Hitze im Spiel.

Die B+ Leitung und die Sicherung war dort mal heiß. Ich persönlich würde sie aus Sicherheitsgründen neu vercrimpen.

Dass die Spannung (vor allem bei Leerlaufdrehzahl) mit Verbrauchern etwas einbricht, ist eigentlich normal.

Themenstarteram 24. November 2016 um 12:44

Okay werde ich mal machen.

Die Spannung wurde aber auch bei hoher Drehzahl mit Verbrauchern nicht besser.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Nur Regler tauschen oder besser gleich die ganze Lima?