Forum207 & 208
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Nockenwellensteuerung VTI

Nockenwellensteuerung VTI

Peugeot 207 1 (W)
Themenstarteram 16. Januar 2016 um 17:43

Moin,

ich habe ein kleines Problem mit einem 120 PS 1.6 VTI. Der Motor lief im Leerlauf ziemlich unrund, die Drehzahl schwankte zwischen 500 und 1200Umdrehungen, Leistung war ebenfalls keine vorhanden. Nun habe ich die Adaptionswerte des Motorsteuergerätes zurückgestellt und es scheint sich erstmal wieder eingependelt zu haben. Was mir aber spanisch vorkommt, das Diagnosegerät zeigt mir auf der Auslassnockenwelle nen Gradwinkel von 65280° an und das Magnetventil der Auslassnocke befindet sich permanent bei 255%. Hat das Phänomen schonmal jemand gehabt?

Habe die Nockenwellensensoren schon hin- und hergetauscht, der Wert ändert sich aber nicht. Desweiteren rumpelt und klötert der Motor beim untertourigen fahren und bei Betätigung des Gaspedals, allerdings nur ganz kurz. Fehlerspeicher ist leer. Steuerkette wurde vor ca. zwei Jahren bei Peugeot gewechselt. Die Diagnose zeigt auch noch eine Inkohärenz zwischen Kurbel- und Nockenwelle an, auch sehr komisch. Ich kann mir nicht vorstellen, daß die Steuerzeiten verstellt sind.

Ähnliche Themen
35 Antworten

@Holzine was steht im Fehlerspeicher?

Die Nummer weiß ich leider nicht. Fehler Nockenwellenversteller Auslass.

@Holzine dann Mal bitte die Steuerzeiten prüfen. Wurden auch Kettenräder ausgetauscht ?

Die Steuerzeiten wurden geprüft, die stimmen. Kettenräder wurden nicht getauscht. Es sind ja eigentlich nur Schwierigkeiten nach dem Starten auffällig und das nur im Leerlauf. Beim Fahren selbst ist nichts auffälliges.

Auch ich habe nun den Fehler mit der Auslass Nockenwelle.

Fazit: Erst mal Kopf runter, alles erneuern samt Kette und undichte Ventilschaftringe. Als der Kopf runter war, fiel mir der große Kolbenspiel auf. Also, Block auch raus und aufbohren lassen. Meine A Nockenwelle hatte sich um ein Zahn verrückt. Meistens hilft hier nicht nur neue Kette und Zeiten einstellen, wer ne Weile mit solch ein Fehler fährt, der hat sich die Ventile und Ventilsitze verbrannt/verkockt! Die einzig vernünftige Lösung ist Kopf runter und Ventile neu einschleifen. Alles andere ist Humbug und Geldverschwendung. Man liest immer wieder: "nach Kettentausch war erstmal Ruhe, doch dann wieder der gleiche Fehler"

Hier ein paar Videos von meinem 207cc VTi120. Sorry, hatte mich versprochen im Video, ist bj. 2007 nicht 2005??

https://youtu.be/s-4qeBNn1pg

https://youtu.be/-ArtkjcdgWw

Frohe Festtage wünsche ich allen

Zitat:

@Holzine schrieb am 10. September 2019 um 20:33:48 Uhr:

Die Steuerzeiten wurden geprüft, die stimmen. Kettenräder wurden nicht getauscht. Es sind ja eigentlich nur Schwierigkeiten nach dem Starten auffällig und das nur im Leerlauf. Beim Fahren selbst ist nichts auffälliges.

Nur Zeiten prüfen reicht nicht!

Bitte mal im kalten und dann im warmen Zustand die Kompression der einzelnen zylinder prüfen. Sollte im kalten Zustand einer oder mehrere zylinder wenig Kompression haben, dann ist es klar. Entweder die Ventilsitze dichten nicht richtig oder die Kolbenringe warum ist das so? Im warmen Zustand dehnt sich alles und die Kompression ist besser und damit das start verhalten. Dann mal Kompression mit nem Schuss Öl im zylinder messen, sollte das Ergebnis unverändert sein, dann liegt es an den Ventilen, ansonsten an den Kolbenringe.

Deine Antwort
Ähnliche Themen