ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Neuer 3L Besitzer

Neuer 3L Besitzer

VW Lupo 6X/6E
Themenstarteram 7. März 2013 um 8:54

Guten Morgen 3L-Fangemeinde,

ich habe mir vorgestern einen 3L Lupo gekauft, Bj 2000, knapp 180.000km runter. Nachdem ich schon einiges über die "Unzuverlässigkeit" dieses Typs gelesen hab, war ich ja gewarnt. Und da die alten Kisten auch noch schweineteuer sind, war ich schon darauf eingestellt einen 1.4TDI zu kaufen. Der zum Verkauf stehende 3L - nur 50km von mir zuhause entfernt, also "in der Nähe" bei so einem doch recht seltenen Fzg. - zeigte sich auf der Probefahrt voll funktionsfähig, und da der Preis auch okay war, bestand kein Grund ihn nicht zu kaufen. Äußerlich sah er gut aus, nur etwas bemoost vom lange draußen stehen. Der Eindruck nach Wartungsheft war ähnlich: ursprünglich gewissenhaft gepflegt, in letzter Zeit gar nicht. Neuer TÜV usw.

Gestern dann zugelassen und geputzt.

Da der 3L Lupo nun doch ein ausgesprochenes Fanfahrzeug ist, wohl auch ein gewisses Know-How erfordert um ihm am laufen zu halten, hab ich mich mal hier angemeldet.

Heute gleich damit zur Arbeit gefahren (3.5l Verbrauch). Ich bin eher ein zügiger Fahrer (das bin ich gewöhnt von seinem "Vorgänger" Lupo 1.0, den man ziemlich treten muss um gut voranzukommen, und der dann bei mir 6.2l brauchte). Daher war ich schon erstaunt wie der leichte 3L mit 100 kmh die Berge hochsegelt (mit 2500 Umin), wo der 1Liter Benziner bei 80kmh gekämpft hat! Der Motor ömmelt dabei wie ein kleiner Schiffsdiesel. Keine Servolenkung - mein 1.0L hatte eine - falls ich den wieder verkaufen will kommt wohl nur ein Mann als Käufer infrage...

Wir haben mehrere Fahrzeuge im Haushalt, der Lupo sieht aber die meisten KM (etwa 20.000 im Jahr). Dieser soll (wie sein Vorgänger) 3-4 Jahre halten und im Zuge der Wertschätzung und des Komforts vielleicht auch Extras wie Standheizung etc. erhalten. Winterräder braucht er bei uns sowieso.

Da es momentan ja noch recht kalt ist nachts, und der 3L ja in hohem Maß ein von der Elektronik abhängiger Wagen ist, erstmal die Batterie gesucht und nicht gefunden. Wird wohl irgendwo im Laderaum stecken!

Erste kurze Frage: sind das normale handelsübliche Batterien oder haben sie irgendwie 'ne flache Form?

Zweite Frage: wo sitzt der Ölfilter? - Hab so'n Einbaufilter vom Teilehändler in die Hand gedrückt bekommen. Ich befürchte (Ölzettel) der Wagen hat seit 30.000km dasselbe Öl drin.

Ansonsten hab ich hier schon mal ein paar sehr nützliche Infos hier zur Schalterei gefunden. Was mich aber auch dahingehend desillusioniert dass meine Reparaturwerkstatt im Nachbarort (obwohl der Besitzer recht gewitzt ist) oder die VW-Werkstätte im Provinzstädel damit klarkommen wird. "Getriebe-Grundeinstellung" klingt gut. Hat jemand einen Tip für eine für 3L fachkundige Werkstatt bei Wiesbaden?

Mit der Vollautomatik hab ich mich noch nicht recht angefreundet, da ich ein ausgesprochener Selbstschalter-Typ bin. Aber zu meiner Freude hab ich festgestellt dass man mit der Tiptonic auch gut fahren, und - zum Dahingleiten in der Ebene oder auf der Autobahn - grad in den "EKO" Modus rüberschalten kann.

Die Kiste rollt ja wie blöde im Freilauf - da muss man wohl immer schauen dass die Bremsen tiptop sind. Da ich sonst immer Benziner oder "altmodische" Saugdiesel gefahren bin, ist mir das jegliche Fehlen von Motorbremswirkung schon ungewohnt (haben aber moderne Diesel anscheinend auch alle). Kann aber Spaß machen die Rollerei, solange es nicht im Kollonenverkehr nervt immer bremsen zu müssen.

Ach ja, der Türkontaktschalter für das Innenlicht (Fahrerseite) geht nicht. Hab hier schon gelesen wo der alles dranhängt. Nie gedacht, sowas! Sollte daher wohl repariert werden...

Allen hier einen schönen Tag!

Taunide

Ähnliche Themen
9 Antworten

Hallo,

dann wünsche ich Dir ein zuverlässiges Fahrzeug und gute Fahrt.

Batterie ist unter dem Kofferraumboden

Ölfilter: darüber stolperst Du, wenn Du die Haube aufmachst, direkt vorne vor dem Motor.

EKO-Modus benutze ich nicht. Da wird ja ständig die Kupplung ausgerückt, dauernd Druck auf Kupplung-Lager-Kurbelwelle - das habe ich meinem nicht angetan, weil ich nicht weiß, wie standhaft die Bauteile sind. Hatte bisher auch keine Probleme - jetzt , hab heute morgen geschaut: 272.500 km.

- neue Kupplung ist teuer - 4stellig -

Gruß

Moin

Willkommen und hoffentlich problemlose Jahre. ;)

Batterie ist bei den meisten 3L im Kofferaum, die Batterie ist so nichts Besonderes.

Außer wenn ich von meiner ausgehe von Topqualität, geht jetzt ins 13.Jahr!

Sie ist nur wartungsarm und hat ein kleines Kunststoffrohr / -Schlauch angestöpselt, damit beim Laden / Fahrt keine Dämpfe in den Innenraum gelangen, diese über den Schlauch zum Wagenboden austreten.

Also sollte man dies bei einer neuen Batterie beachten. Ich glaube bei VW ist man rund bei 150€.

Es gibt so kleine Hinweise, wenn die Batterie nicht mehr richtig Top ist, die elektrische Zusatzheizung funktioniert ggf. nicht mehr und ggf. ist Start-Stopp nicht mehr drin.

Bei meiner alten Batterie geht seit gut 3Jahren (Winter) die elektrische Zusatzheizung nicht mehr.

Wenn sie funktioniert, dann riecht es nach Fahrtbeginn so etwas nach Haarföhn.

Der Ölfilter ist in einem Gehäuse zwischen Motor und Kühler, ein schwarzer Kunststoffdeckel mit 46er Sechskant.

ÖL sollte eigentlich gemäß VW alle 15tkm oder einmal im Jahr und natürlich nur das Beste und Teuerste Öl.

Werkstatt fürs Getriebe, da hast Du fast Glück in Wiesbaden, Röllbach soll ein Spezie sein, von dem ich bislang nur Gutes gehört habe.

Schaue mal hier rein, mit Telefonnummer.

Eco und Rollen, heißt mit sehr viel Weitsicht zu fahren, wenn es sinnvoll genutzt werden will.

Man gewöhnt sich schnell an das spezielle coole Schalten im 3L. Wenn alles gut funktioniert!

Wenn er Zicken macht, kann es auch echt nervend und teuer sein.

Beim Eco sollte man auch nicht unbedingt der Sprinter an Kreuzungen sein, um in kleine Lücken zu kommen. Mit kickdown geht er zwar flott ab, wenn die räder aber durchdrehen (bei den Asphalttrennscheiben), dann schaltet das Getriebe hoch und man ist im Drehzahlkeller und kommt ggf. nur langsam vom Fleck weg. Obwohl man gerade jetzt schnell sein will.

Türkontaktschalter hat sich bei meine wohl auch gerade verabschiedet. Bei meinem hängt da aber eigentlich nurnoch das Licht dran.

Bei Dir startet damit morgens auch die Hydraulikpumpe, damit du schneller Starten kannst.

Also wäre es sinnvoll da was zu machen.

Bei VW soll es gut mal 275€ kosten! Es gibt aber auch teils einige die haben den für wenig selber geflickt, oder einfach einen alten klassischen Türkontaktschalter verbaut, wie vor 20Jahre +.

Ich bin noch am Überlegen, ob ich zu faul bin den zu reparieren. :D

Mfg

Frank

Bei den Bremsen solltest Du die hinteren Trommeln im Auge behalten.

Teils geben die so ein leichtes schleichen beim Bremse raus, sind ersten oder fast die letzten Anzeichen.

Also wenn Du die hinteren Felgen mal runter nimmst schraub auch gleich die 2 Kreuuuzschlitze raus und schaue ob die Beläge gleichmäßig sind oder schon zu schief laufen.

Leider sind die Trommeln auch sehr speziell und teuer.

Mit etwas "Mut" baust Du Stahltrommeln ein, die aber nicht 100%ig legal sind, aber deutlich billiger und aus meiner Sicht besser sind. Langlebiger mit besserer Bremswirkung.

Mfg

Frank

Themenstarteram 7. März 2013 um 19:35

Danke für die Tips!

Quietschende Starts mit den Aspalttrennscheiben bin ich vom 1l-Benziner gewöhnt. Der ist in der Stadt natürlich deutlich agiler. Dafür zieht der 3L in den Bergen besser, und das ist mir eigentlich wichtiger. Der Benziner kann, trotz der fehlenden Leistung oben herum, generell schaltfauler gefahren werden weil er auch bei 1200 U/min noch Zug hat ohne brummig zu werden. Das ist bei den Turbodieseln ja ein generelles Problem.

Ich hab mich schon dran gewöhnt, in der Stadt und immer wenn's drauf ankommt, nur Tiptronic zu fahren.

In der Ebene oder in der Kolonne, dann Schalthebel rechts und EKO, das sind hier immer nur kurze Abschnitte. Vor dem Überholen wieder Schalthebel links. Spaß macht's eigentlich schon, ist halt eine andere Art des Schaltens.

Mit den nichtrostigen Trommeln, das ist mir schon aufgefallen. Aus Alu sind die also...

Ich werd mal gucken ob ich meine Sommer-Aluräder (13"), recht hübsche schlanke Fünfsternfelgen die trotzdem preiswert waren, vom Benziner-Lupo übernehmen kann. Oder hat der 3L größere Bremsscheiben? Der 3L hat die VW-Alufelgen drauf, von denen sämtlich Auswuchtgewichte abgeflogen sind. Dementsprechend ruppig laufen die Räder. Bevor ich die aber zentrieren lasse schmeisse ich die Reifen lieber weg. Bei uns kann man Alljahresreifen nicht gebrauchen.

Dsc01976-1a
Dsc01975-1a

Bin mir nicht sicher ob Du / wir 13" fahren dürfen!:confused:

Im Schein steht 14", glaube ich, und eintragen lassen?!

13" sollten hinten zwar passen, vorne bin ich mir aber nicht sicher.

Mfg

Frank

Themenstarteram 19. März 2013 um 7:29

So.. mittlerweile hab ich auch frische Winterreifen, und war am Samstag beim 3l-profi. Der hat neben Motor- und Getriebeölwechsel erst mal den Hydraulikspeicher gewechselt, jetzt ist der Wagen sichtlich schneller startbereit.

Außerdem hat er noch festgestellt, dass der Lupo wahrscheinlich noch die 1. Kupplung drin hat, der Einsteller war schon bis zum Anschlag gedreht. Da er aber kuppelt und auch recht problemlos schaltet - etwas langsamer als ein handgeschalteter Wagen halt - wurde erst mal sonst nix gemacht, und ich fahr ihn erst mal weiter bis die Kupplung anfängt Probleme zu machen. Da ich einen guten Eindruck von der Werkstatt gewonnen hab, werd' ich das wohl dort machen lassen.

Auf dem Rückweg hab ich in der Mainebene festgestellt dass man den Wagen tatsächlich mit 3l - nach Anzeige! - fahren kann, sogar ohne übermässige Schleicherei. Im Mittelgebirge sind solche Verbrauchswerte allerdings unmöglich, da komme ich auf bislang 3.5-3.8l - trotz Froststarts und Winterreifen.

Moin

Na das ist doch schön so!

Kann ich richtig neidisch werden, weil meiner seit Jahren deutlich mehr verbraucht und ich dort schon etliches an Geld für die Suche geopfert habe..

Gute Fahrt.

Mfg

Frank

Zitat:

Original geschrieben von M.Hunter

Moin

Na das ist doch schön so!

Kann ich richtig neidisch werden, weil meiner seit Jahren deutlich mehr verbraucht und ich dort schon etliches an Geld für die Suche geopfert habe..

Gute Fahrt.

Mfg

Frank

Wenn dein Lupo zu hohen Verbrauch hat, dann wäre mein erster Gedanke, das dein Kühlwassertemperaturgeber nicht das VW-Original-Teil ist.

Ich habe nämlich auch schnell wieder auf das kaputte Originalteil zurückgebaut,

nachdem das Billigteil 3,0 + 0,7L ergab.

Zitat:

Original geschrieben von Rußlunge

Zitat:

Original geschrieben von M.Hunter

Moin

Na das ist doch schön so!

Kann ich richtig neidisch werden, weil meiner seit Jahren deutlich mehr verbraucht und ich dort schon etliches an Geld für die Suche geopfert habe..

Gute Fahrt.

Mfg

Frank

Wenn dein Lupo zu hohen Verbrauch hat, dann wäre mein erster Gedanke, das dein Kühlwassertemperaturgeber nicht das VW-Original-Teil ist.

Ich habe nämlich auch schnell wieder auf das kaputte Originalteil zurückgebaut,

nachdem das Billigteil 3,0 + 0,7L ergab.

Moin

Das wäre vielleicht ein möglicher Grund wenn damals daran was gemacht wurde, als es auftrat.

Dann würde ich aber auch einen Eintrag im Fehlerspeicher vermuten, was nicht der Fall ist.

Oder falsche Anzeigen im Tacho.

Mfg

Frank

Deine Antwort
Ähnliche Themen