ForumMk6 & Fusion
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Mk6 & Fusion
  7. Nächstes Problem: Motor geht aus. Drosselklappe?

Nächstes Problem: Motor geht aus. Drosselklappe?

Ford Fiesta Mk6
Themenstarteram 1. Dezember 2014 um 17:53

Hallo,

nachdem ich mein Problem mit dem Kühlwasserverlust erfolgreich behoben hab, folgt nun das nächste Problem. :mad:

Der Motor (1.4 Benzin, Fusion Bj 2004) geht beim Anhalten immer mal wieder aus und hat prinzipiell einen teilweise unruhigen Leerlauf. Ein Zusammenhang mit Treten der Kupplung besteht dabei nicht.

Meine ertse Idee wäre ein Problem mit der Drosselklappe bzw. dem Steller.

Hier im Forum habe ich auch einiges dazu gefunden.

Hinzu kommt, dass der Motor eine Ewigkeit braucht um laut Anzeige richtig warm zu werden und dann teilweise die Temperatur wieder verliert. Öffnet hierbei das neue Ventil zu früh bzw. schließt wieder zu spät?

Vielen Dank und viele Grüße

 

moho293

Ähnliche Themen
50 Antworten

Wenn er ewig brauch um warm zu werden ist das thermostat defekt bzw verklemmt. Dann ist immer der grosse Kreislauf offen und das dauert natürlich länger bis alles warm wird.

Themenstarteram 1. Dezember 2014 um 18:19

Zitat:

@vanguardboy schrieb am 1. Dezember 2014 um 17:56:50 Uhr:

Wenn er ewig brauch um warm zu werden ist das thermostat defekt bzw verklemmt. Dann ist immer der grosse Kreislauf offen und das dauert natürlich länger bis alles warm wird.

ja, das dachte ich mir schon irgendwie. Bei einem neuen Ventil (sicher richtig eingebaut :D ) ist dass natürlich blöd :(

Bleibt noch Frage Nr.1: Drosselklappe ja/nein/vielleicht?

Möglich. Bau sie aus und mach Sie mal sauber.

Themenstarteram 6. Dezember 2014 um 19:36

Also, hab die Drosselklappe mittlerweile mal ausgebaut. Sie sieht eigentlich ganz gut aus, auch die Kontakte und Stecker sind nicht vergammelt.

Hab beim Ausbau allerdings ein mehrere cm langes Loch in dem Schlauch entdeckt, der unterhalb der Drosselklappe rein geht. Weis jemand die genaue Bezeichnung von dem Schlauch (siehe Bild, leider etwas unscharf). Das Loch hab ich mit Klebeband zugemacht, und meine im Leerlauf eine gewisse Besserung feststellen zu können :rolleyes:

Bei starkem Drehzallabfall, zb. wenn man bei 50km/h dritter Gang auskuppelt und kein Gas mehr gibt, geht aber dennoch aus. :(

Dsk
Themenstarteram 13. Dezember 2014 um 14:01

So, hab den Schlauch getauscht. Leider keine Besserung.

Wie schon geschrieben sieht die Drosselklappe optisch ganz gut aus. Wie wahrscheinlich ist es denn, dass sie trotzdem der Grund für das Absterben des Motors bei Drehzahlabfall ist? Bzw. was könnte noch ein Grund sein?

Danke, moho293

Drosselklappenpoti vorhanden? Prüfen wie folgt:

Kabel abziehen, Zündung ein und schauen zwischen welchen 2 Pins 5 V Spannung ist. Danach die beiden austesten gegen Motormasse, dann weist du welcher die Versorgungsspannung mit 5 V hat.

Wenn du Stecker wieder drauf steckst und dann in Masse und den Signalausgang Stopfnadeln einsteckst, müsste bei Zündung ein und Drosselklappenöffnung zwischen Masse und dem signal-Pin die spannung steigen/abfallen bei betätigung der drosselklappe. 4,7-0,3V

Wenns da keine Ausreisserspannungen gibt, ist dein Drosselklappenpoti ok.

Gegenprobe: Zündung aus, Stecker ab.

Multimeter auf kOhm stellen und checken zwischen Pin wo spannung draufgeht und dem Ausgang (nicht Masse). Es müsste zwischen 0-x KOhm von geschlossen bis ganz offen steigen. geht die Anzeige zwischendurch auf 1, ist der Widerstand unendlich und sagt dass in dieser Stellung keine Spannung gesendet werden würde. Das heisst diese Schleifbahn/poti wäre defekt, dann kann ev. ein Notlauf erfolgen.

Themenstarteram 13. Dezember 2014 um 14:33

Vielen Dank für die schnelle Antwort. Werd ich gleich mal testen :-)

Themenstarteram 13. Dezember 2014 um 16:11

Also an Pin 1 (bzw. zwischen Pin 1 und 4) hab ich die 5V. Bei geschlossener Drosselklappe sind es dann 0,86V, bei ganz geöffneter 4,61V.

ist bei langsamer bewegung in allen bereichen eine steigende bzw fallende spannung vorhanden, dann ist der poti ok.

alle stellungen müssen ok sein.

braucht man drei hände :-).

Themenstarteram 13. Dezember 2014 um 18:19

Also, die Spannung ändert sich linear und stetig zur Klappenstellung. Was könnte es denn demnach noch sein?

Hat der wagen nen leerlaufregelventil? das könnte verrust sein. ist so eine art beipass um die leerlaufdrehzahl aufrecht zu erhalten. moter abschrauben oder kontakte mal nach schauen. wenn kontakte ok, Kann man das ventil in Kaminreiniger einlegen für ne weile. die Welle die ein und aus schiebt durch hochfrequente spannung mit nem tröpfchen öl versehen danach. wenn der keinen hat, am ansaugkanal schauen was da für sensoren sind. bei manchen gibt es zwei widerstände, einer ist separat umhüllt, der andere ist frei im luftkanal. wenn das teil verschmutzt ist durch öldämpfe von der kurbelwellenentlüftung kann der auch falsche werte liefern und das gemisch wird falsch berechnet. ndere motore haben einen ansaugrohr druckfühler, den kann man auch prüfen, vielleicht sagt der dem sg er hat kein unterdruck, ich brauche den beipass nicht öffnen da drossellappe offen steht. es gibt schön viel zu prüfen :-).

download.ms-motor-service.com/ximages/pg_si_0079_de_web.pdf, oder hier www.pierburg-service.de/ximages/pg_si_0102_de_web.pdf

ich liebe es, das web :-)

Themenstarteram 13. Dezember 2014 um 19:02

Hm, dachte eigentlich, dass der Benziner kein LLRV hat, da elektronisch geregelte Drosselklappe, oder lieg ich da falsch?

wenn da nur poti ist, liefert der nur zustand an das sg. irgandwas wird da noch sein, schau am luftkanal bis zum ansaugkrümmer.

luftmengenmesser ansaugrohrdruckfühler ist beim mondeo zu finden.

wenn ich den stecker ziehe vom lmm, droht der motor aus zugehen :-).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Mk6 & Fusion
  7. Nächstes Problem: Motor geht aus. Drosselklappe?