ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Nach Wechsel der Bremse vorne blockieren die Räder - Tipps?

Nach Wechsel der Bremse vorne blockieren die Räder - Tipps?

Audi
Themenstarteram 16. Februar 2013 um 17:46

Hallo,

nach dem Wechsel der Bremse vorne (Scheiben und Belege) blockieren die Räder. Was ist das Problem?

Sie blockieren nur, wenn ich die Radschrauben reindrehe.

Sind die Radschrauben nicht drin, läßt sich das Rad (also Scheibe und Nabe) drehen.

Ich habe neue Scheiben von ATE (24.0130-0113.1) und auch Belege von ATE verwendet.

Auf dem Karton von ATE steht auch 8E0 615 301 AD.

Es ist ein Audi A6 Avant quattro 2,7T Bj 2003 mit 1LA Bremse (jedenfalls laut Aufkleber im Kofferraum).

Habe ich evtl. die falschen Scheiben?

 

Viele Grüße

Christian

Beste Antwort im Thema

Man könnte unter die 16" Felgen locker die 320mm HP2 montieren das ist weniger das Problem. Nun ist allerdings so da die Sättel unterschiedlich geformt sind bzw. beim Scheiben- und Belägswechsel unweigerlich Richtung Felge wandern, da es ja schwimmend gelagert Sättel sind. Da kann es passieren das die Felgen plötzlich nicht mehr passen. Bei der Montage der "neuen" Felgen waren die Beläge abgenutzer, der Sattel in einer etwas anderen Position was dann wiederum die Montage der Felge zulies ohne das etwas geschliffenhatte. Alle dachten supi, passt, fertig und weiterfahren. Es ist immer nicht ganz so einfach wie es manchmal scheint

Gerade bei der Bremse die der TE da drauf hat passiert das immer wieder, sie sehen nur den 1K Sattel und denken man kann die selben Felgen fahren wie bei den "kleinen" Bremsen. Und nehmen daher die mit ET 45. Diese passen allerdings nicht bei 1LA soweit ich weis haben die Felgen dafür ne ET 42. der Unterschied ist nicht sehr gross und wird wahrscheinlich auch daher übersehen, nur ist das schon die Wurzel des Übels.

Gruss Scholli

46 weitere Antworten
Ähnliche Themen
46 Antworten
am 16. Februar 2013 um 17:59

du hast die falschen radschrauben drinn, die sind zu lang...

Hattest Du vorher Spurplatten drauf, die Du jetzt vergessen hast, zu montieren?

Dann sind die Schrauben nämlich zu lang.

Themenstarteram 16. Februar 2013 um 18:23

Hallo,

die Radschrauben und Felgen haben vorher gepasst.

Beim Reindrehen der Radschrauben kommt es mir so vor,

als ob sie schwerer gehen.

Vorher konnte man die Radschrauben mit der Hand leicht reindrehen und braucht dann nur wenig mit dem Drehmomentschlüssel nachziehen.

Jetzt braucht man mehr Kraft. Das kommt mir komisch vor.

Hier die Nummer von den ATE-Beläge: 13.0460-7166.2

 

Viele Grüße

Christian

am 16. Februar 2013 um 18:47

Probier mal: ein kleines stück reindrehen, damit die schrauben im gewinde sind und probieren, obs noch dreht, danach noch ein bisschen usw.

hast du dich auch vorher informiert beim händler, ob die bremsen passen oder hast du dies einfach so blind gekauft? vorher einfach mal dem händler daten durchgeben, damit er vergleichen kann, nach 1 LA kann man nicht immer gehen...

glaube aber kaum, dass es an scheiben oder belegen liegt...wenns ohne schrauben dreht..

am 16. Februar 2013 um 19:03

Ganz dumme Frage. Deine Felgen sind noch original? Wenn nicht würde ich mal vermuten der Bremssattel hängt an der Felge fest? Nur so ne Idee...

Themenstarteram 16. Februar 2013 um 19:07

Hallo,

das Reindrehen der Radschrauben "Stück für Stück" habe ich schon gemacht. Irgendwann fängt es an zu blockieren.

Kann es sein, dass sich die Scheibe drehen läßt, weil sie minimal verkantet ist?

Wenn dann die Schrauben reingedreht werden, wird sie gerade gezogen und reibt dann evtl. an einem Bremsbelag. Kann das sein?

Die Bremsbeläge sehen ziehmlich dick aus.

Ich habe die Bremsen bestellt nach nach ATE-Nummer.

Vorher habe ich die ATE-Nummer über die VAG-Nummer und 1LA ausgesucht.

Kann evtl. jemenand prüfen, ob ich evtl. die falschen Bremse gekauft habe?

Hier die Daten:

Erstzulassung: 06.12.2002

HSN/TSN: 0588/736

Fahrgestellnummer: WAUZZZ4B73N093830

 

Viele Grüße

Christian

Nach wievielen Umdrehungen fängts an zu blockieren?

Ich bin immer noch der Meinung, es liegt an zu langen Schrauben.

Ich glaub 6 Umdrehungen müssen die Radschrauben rein.

Wenn Du mehr schaffst, sind sie zu lang.

Themenstarteram 16. Februar 2013 um 19:25

Hallo,

ich glaube nicht, dass es ein Problem mit den Radschrauben ist: Ich habe die gleichen Radschrauben und Felgen wie vor dem Bremsenwechsel verwendet.

Außerdem habe ich jetzt kontrolliert, ob eine Schraube hinter der Radnabe (also wenn ganz reingedreht) irgendwo anstößt. Habe aber nichts gefunden.

Kann es sein, dass der Sattel nicht weit genug nach innen oder außen "schwimmt"?

 

Viele Grüße

Christian

die Idee von Goldi ist nicht von der Hand zu weisen! Hatte das mit Stahlfelgen auf einem 4B BJ 2004 (die stammten noch von einem 4B BJ 2000 - und dort hatten sie gepasst und waren zugelassen). Fällt natürlich erst auf, wenn neue Beläge draufkommen und der Sattel weiter raussteht ...

Gruß, Thomas

Edit: Etwas drehen und Schleifspuren anschauen - dann weißt Du, ob Schauben auf Scheibe kratzen oder Sattel an Felge.

am 16. Februar 2013 um 19:29

Hatte das Problem selbst mal. S6 gekauft, 18 Zoll drauf gesteckt, eintragen lassen und dann Bremse neu. Und siehe da, plötzlich lag die Felge am Sattel an...

Zitat:

Original geschrieben von Goldi09

Hatte das Problem selbst mal. S6 gekauft, 18 Zoll drauf gesteckt, eintragen lassen und dann Bremse neu. Und siehe da, plötzlich lag die Felge am Sattel an...

Ja weil es dort 2 Bremsen gibt... ich hatte das auch schon... die einen sind tiefer als die anderen...

Zitat:

Original geschrieben von Marei.ch

Zitat:

Original geschrieben von Goldi09

Hatte das Problem selbst mal. S6 gekauft, 18 Zoll drauf gesteckt, eintragen lassen und dann Bremse neu. Und siehe da, plötzlich lag die Felge am Sattel an...

Ja weil es dort 2 Bremsen gibt... ich hatte das auch schon... die einen sind tiefer als die anderen...

Sprich die Felge wird am Bremssattel festgedrückt...

Zum TE Du hast die falschen Scheiben zu 99.9 % ! Messe mal die neuen und die alten dann wirst Du sehen das dort ein Unterschied ist, nicht den Durchmesser messen sondern die komplette Dicke...

am 16. Februar 2013 um 19:50

Zitat:

Original geschrieben von Marei.ch

Zitat:

Original geschrieben von Goldi09

Hatte das Problem selbst mal. S6 gekauft, 18 Zoll drauf gesteckt, eintragen lassen und dann Bremse neu. Und siehe da, plötzlich lag die Felge am Sattel an...

Ja weil es dort 2 Bremsen gibt... ich hatte das auch schon... die einen sind tiefer als die anderen...

Oder, je nach Sichtweise, weil die Felgen schlicht die falsche ET hatten. Das wußte ich dann hinterher auch...

Themenstarteram 16. Februar 2013 um 20:16

Hallo Marei.ch,

wenn es die falschen Scheiben / Beläge sind: Welche wären die richtigen?

Die neuen Scheiben haben eine Dicke von 30mm und die alten von 28mm. Die dachte, die alten sind an der Verschleißgrenze.

Die Felgen sind originale Audi Felgen (16 Zoll).

 

Viele Grüße

Christian

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Nach Wechsel der Bremse vorne blockieren die Räder - Tipps?