ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Nach Ölwechsel zu viel Öl im Motor ?

Nach Ölwechsel zu viel Öl im Motor ?

Audi A6 C5/4B
Themenstarteram 25. November 2011 um 0:29

Hallo an alle.

 

Ich habe gestern an meinem 2.5 TDI Öl gewechselt, das heisst ich habe das Öl abgelassen, den Ölfilter ausgebaut und das Öl richtig lange austropfen lassen.

Danach habe ich den neuen Ölfilter wieder eingebaut, das Öl eingefüllt bis es kurz über Minimal war und dann den Motor angelassen und ca. fünf Minuten laufen lassen,danach ein wenig gewartet und das Öl langsam wieder eingefüllt bis es zwischen Minimal und Maximal war.

Heute bin ich dann ca. 50 km gefahren und als der Motor wieder kalt war erneut den Ölstand überprüft und siehe da, er war ca. 2 - 4 mm über Maximal !

Dieses Problem hatte ich beim letzten Ölwechsel vor ca. einem Jahr auch schon.

Hat einer von euch dieses Problem auch schon mal und woher kommt das ?

 

Nikki

Ähnliche Themen
23 Antworten
am 25. November 2011 um 0:41

Zitat:

Original geschrieben von Nikkivanorten

Hallo an alle.

 

Ich habe gestern an meinem 2.5 TDI Öl gewechselt, das heisst ich habe das Öl abgelassen, den Ölfilter ausgebaut und das Öl richtig lange austropfen lassen.

Danach habe ich den neuen Ölfilter wieder eingebaut, das Öl eingefüllt bis es kurz über Minimal war und dann den Motor angelassen und ca. fünf Minuten laufen lassen,danach ein wenig gewartet und das Öl langsam wieder eingefüllt bis es zwischen Minimal und Maximal war.

Heute bin ich dann ca. 50 km gefahren und als der Motor wieder kalt war erneut den Ölstand überprüft und siehe da, er war ca. 2 - 4 mm über Maximal !

Dieses Problem hatte ich beim letzten Ölwechsel vor ca. einem Jahr auch schon.

Hat einer von euch dieses Problem auch schon mal und woher kommt das ?

 

Nikki

also als erstes einmal... der ölstand wird normaler weise im warmen zustand kontrolliert ;) auserdem dauert es etwas bis das öl sich nach abstellen des motors in der ölwanne gesammelt hat. wenn du ein paar sekunden nach abstellen des motors guckst ist der ölstand minimal geringer als wenn du das auto länger stehen lässt des weiteren machen 2-4mm über max in der regel nichts.

hatte schon motoren ( nicht audi ) da war ein riesen unterschied beim ölstand zu sehen wenn man direkt nach abstellen zu 15 min warten vergliechen hat ;)

gruß

Themenstarteram 25. November 2011 um 0:50

Ich kenne es so, das das Motoröl bei kaltem Motor auch zwischen Min und Max liegen sollte !

Wenige Sekunden nach abstellen des Motors sollte man eigentlich den Ölstand nicht kontrollieren, da sich noch zuviel Öl im Kreislauf befindet !

So kenne ich das.

Frühestens nach fünf bis zehn Minuten.

 

Nikki

am 25. November 2011 um 1:01

Zitat:

Original geschrieben von Nikkivanorten

Ich kenne es so, das das Motoröl bei kaltem Motor auch zwischen Min und Max liegen sollte !

ja klar aber vielleicht hast du ja im warmen zustand zuviel nachgekippt?

Zitat:

Wenige Sekunden nach abstellen des Motors sollte man eigentlich den Ölstand nicht kontrollieren, da sich noch zuviel Öl im Kreislauf befindet !

So kenne ich das.

Frühestens nach fünf bis zehn Minuten.

 

Nikki

ja sag ich doch ;) und wenn du öl eingefüllt hast nachdem du den motor laufen gelassen hast war der stand zunächst gerinder weil noch zuviel öl im kreislauf war statt in der ölwanne und beim kontrollieren hast du den motor ja zuerst komplett abkühlen lassen das heißt auch das sich das öl mehr in der ölwanne sammeln konnte... oder lieg ich da etwa falsch? :P

gruß

Themenstarteram 25. November 2011 um 1:04

Ich habe erst nach frühestens 10 - 15 min nach laufenlassen des Motors das Öl nach und nach eingefüllt !

 

Nikki

Themenstarteram 25. November 2011 um 1:06

Zitat:

Original geschrieben von Nikkivanorten

Ich habe erst nach frühestens 10 - 15 min nach laufenlassen des Motors das Öl nach und nach eingefüllt !

 

Nikki

Und ausserdem habe ich dieses Problem bei anderen Fahrzeugen noch nie gehabt, nur bisher bei meinem jetzigen 2.5 TDI.

am 25. November 2011 um 1:16

Zitat:

Original geschrieben von Nikkivanorten

Ich habe erst nach frühestens 10 - 15 min nach laufenlassen des Motors das Öl nach und nach eingefüllt !

 

Nikki

dann kann ich dir jetzt auch nicht weiterhelfen.... aber bei 2-4 mm über max brauchst dir eigentlich keine gedanken zu machen. einfach mal im auge behalten...

ich hatte mal einen fall bei nem neuwagen.... mitsubishi asx diesel ... der hat scheinbar selbst öl produziert :D der ölstand stieg im laufe von ein paar monaten immer weiter an... ursache = konsturktionsfehler ... da der kunde nur kurzstrecken fuhr konnte sich der dpf nicht freibrennen weil dafür bestimmte voraussetzungen gegeben sein müßen sprich motor warm batterie voll geladen teillast bereich etc... das msg fing immerwieder damit an ihn freizubrennen also erhöhte es die einspritzmenge etc. doch immer wieder wurde abgebrochen weil die voraussetungen nicht mehr gegeben waren. und frag mich nicht wie genau jedoch kam der diesel irgendwie in den ölkreislauf und verdünnte das öl und somit stieg der ölstand immer weiter :D das war ne sucherei bis wir darauf gekommen sind... ein heidenspaß kann ich dir sagen... :D

 

ich fahr selbst denn 2.5er (siehe signatur) und hatte bis jetzt noch keine probleme mit dem ölstand ... auser minimaler verbrauch ( was bei der laufleistung nicht erwähnenswert ist)

Themenstarteram 25. November 2011 um 1:28

Also meiner hat mit fast 210 Tkm auch fast keinen Ölverbrauch.

Und Danke für die Hilfe.

 

Nikki

am 25. November 2011 um 2:13

Zitat:

Original geschrieben von Nikkivanorten

Also meiner hat mit fast 210 Tkm auch fast keinen Ölverbrauch.

Und Danke für die Hilfe.

 

Nikki

naja hier und da mal ein bisjen schwitzen oder die ventilshaft dichtungen werden ein wenig undicht oder die kolbenringe ... das ist ganz normal und bedarf wenn es sich in grenzen hält auch keiner reperatur!

kein thema ;) wie gesagt... ich würde es einfach mal im auge behalten also 1-2 mal die woche kontrollieren ... weiß ja nicht wieviel km du so fährst...

minimal über dem max strich macht wie gesagt nichts... wenns allerdings mehr ist bzw wird kann es ab einer gewissen menge auch zu einem motorschaden führen! zuviel öl ist nicht weniger gefährlich als zu wenig öl!

gruß fossi ;)

Im Handbuch sind aber auch die Füllmengen angegeben.

Bei meinem 2,4er passt es auch genau...

Ausbluten lassen und neuen Ölfilter verbauen.

Dann 6 Liter einfüllen und das Öl steht punktgenau auf Max.

Themenstarteram 25. November 2011 um 9:16

Bei Einfüllmengen, die in Büchern stehen bin ich immer sehr vorsichtig.

Ich hatte das Problem bei verschiedenen Fahrzeugen schon, das die vorgeschriebene Ölmenge immer weit über Max lag. Deshalb gucke ich immer und fülle nach Ölmessstab ein.

Aber wenn es bei dir stimmt, dann ist ja alles in Ordnung.

 

Nikki

Hallo,

wenn Du die von Audi angegebene Ölmenge eingefüllt hast, ist der Ölstand wahrscheinlich deswegen über max weil im Ölfiltergehäuse auch nach öffnen der Ölablassschraube immer noch eine gewisse Menge (Alt-) Öl verbleibt.

Ich lasse das Öl immer ab und sauge den Rest Öl im Ölfiltergehäuse immer mit einer grossen Spritze ab.

Anschließend werden 5 Liter Öl nachgefüllt, das reicht bis zum nächsten Ölwechsel nach 15000 km.

Gruß Stefan

Zitat:

Original geschrieben von Nikkivanorten

 

Dieses Problem hatte ich beim letzten Ölwechsel vor ca. einem Jahr auch schon.

Hat einer von euch dieses Problem auch schon mal und woher kommt das ?

 

Nikki

Wenn das Problem vor einen Jahr schon mal war, musst Du doch noch wissen was Du damals unternommen hast. Es kann ja sooo schlimm nicht gewesen sein da das Auto noch fährt.

mfg

Zitat:

Original geschrieben von stur1965

Hallo,

wenn Du die von Audi angegebene Ölmenge eingefüllt hast, ist der Ölstand wahrscheinlich deswegen über max weil im Ölfiltergehäuse auch nach öffnen der Ölablassschraube immer noch eine gewisse Menge (Alt-) Öl verbleibt.

Dass kann man sich sparen wenn man im Ölfiltergehäuse das Bypasssventil nach unten drückt zB mit einem langen Schraubenzieher.

Dann fliesst das Restöl nach unten ab.

Themenstarteram 25. November 2011 um 18:26

Zitat:

Original geschrieben von mapsensor

Zitat:

Original geschrieben von Nikkivanorten

 

Dieses Problem hatte ich beim letzten Ölwechsel vor ca. einem Jahr auch schon.

Hat einer von euch dieses Problem auch schon mal und woher kommt das ?

 

Nikki

Wenn das Problem vor einen Jahr schon mal war, musst Du doch noch wissen was Du damals unternommen hast. Es kann ja sooo schlimm nicht gewesen sein da das Auto noch fährt.

mfg

Das ist es ja gerade, das man nach einem Jahr etwas vergessen kann.

Als dieses Problem auftrat, fiel es mir auch wieder ein.

Ich hab das Öl natürlich entsprechend abgelassen, das ist aber durch den erneuten Abbau der unteren Verkleidungen immer etwas umständlich.

Aber ich dachte das ihr darüber auch schon mal gestolpert seid und darüber geärgert habt.

 

Nikki

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Nach Ölwechsel zu viel Öl im Motor ?