ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Nach Nässe/Regen Geräusche beim Einschlagen

Nach Nässe/Regen Geräusche beim Einschlagen

VW Polo 5 (6R / 6C)
Themenstarteram 7. August 2011 um 16:40

Hey,

mal ein kurze Frage ist das wirklich normal??? Um in meine Einfahrt zukommen muss ich einen 90°Winkel anfahren. Wenn es trocken ist, ist alles ruhig und in Ordnung. Ist es aber draußen feucht oder regnet es höre ich beim Einschlagen ein Geräusch wie wenn der Reifen an Plaste reiben würde. Sehr merkwürdig. Dies ist aber nur hörbar bei geöffneten Fenster. Kennt ihr das? Was könnte es sein? Nach optischen betrachten reibt nichts. Und warum sollte es nur bei Nässe reiben??? Somit ich über einen bestimmten Punkt einschlage tritt das geräusch auf. Zum Polo alles serienmäßig die Mistralfelgen mit den Turanzareifen und dem Serienfahrwerk.

Danke euch im Voraus.

mfg Wiesel

Ähnliche Themen
27 Antworten
am 7. August 2011 um 16:45

Zitat:

Original geschrieben von DieselWiesel198

Hey,

mal ein kurze Frage ist das wirklich normal??? Um in meine Einfahrt zukommen muss ich einen 90°Winkel anfahren. Wenn es trocken ist, ist alles ruhig und in Ordnung. Ist es aber draußen feucht oder regnet es höre ich beim Einschlagen ein Geräusch wie wenn der Reifen an Plaste reiben würde. Sehr merkwürdig. Dies ist aber nur hörbar bei geöffneten Fenster. Kennt ihr das? Was könnte es sein? Nach optischen betrachten reibt nichts. Und warum sollte es nur bei Nässe reiben??? Somit ich über einen bestimmten Punkt einschlage tritt das geräusch auf. Zum Polo alles serienmäßig die Mistralfelgen mit den Turanzareifen und dem Serienfahrwerk.

Danke euch im Voraus.

 

mfg Wiesel

Also ich höre das immer bei geöffnetem Fenster, das ist die Servolenkung, genauer gesagt die elektrohydraulische Pumpe beim Polo.

Themenstarteram 7. August 2011 um 16:48

@ ESLIH

Und das klingt wie ein schliefen bei dir? Dann wäre ich ja beruhigt:D. Weil ich meine nicht das normale surren der Servopumpe.

mfg Wiesel

am 7. August 2011 um 16:52

Zitat:

Original geschrieben von DieselWiesel198

@ ESLIH

Und das klingt wie ein schliefen bei dir? Dann wäre ich ja beruhigt:D. Weil ich meine nicht das normale surren der Servopumpe.

 

mfg Wiesel

naja, jetzt kommt es darauf an wie man schleifen beschreibt, aber ein wenig schon.

Zitat:

Original geschrieben von DieselWiesel198

Ist es aber draußen feucht oder regnet es höre ich beim Einschlagen ein Geräusch wie wenn der Reifen an Plaste reiben würde.

Ist mir auch schon aufgefallen in der Tiefgarage. Ich beobachte den Effekt vor allem dann, wenn ich den Wagen nass abgestellt habe und danach mit feuchten Reifen aus der Parkbucht lenke.

Die feuchten Reifen erzeugen auf dem Bodenbelag beim Einlenken im beinahe Stillstand das von dir beschriebene Rubbelgeräusch.

Ist imho völlig normal und kein Grund zur Sorge - eigentlich eher im Gegenteil: Die feuchten Reifen verschleissen beim Lenken an Ort sogar etwas weniger als die Trockenen :)

Themenstarteram 7. August 2011 um 17:10

@impac

Na dann werde ich langsam ruhiger ;). Obwohl ich auf Pflaster dieses Rubbel- bzw. "Grrrtzgeräusch" höre. Aber warum nur bei Nässe. Da schwirren in meinem Kopf immer noch Fragezeichen. Kann mir das irgendwie nicht erklären.

@ESLIH

so höre ich nur das Servopumppen surren und das andere klingt schon heftiger.

 

mfg Wiesel

Zitat:

Original geschrieben von DieselWiesel198

@ESLIH

so höre ich nur das Servopumppen surren und das andere klingt schon heftiger.

die Pumpe klingt doch ganz anders und ist eindeutig zuzuordnen. Wird auch nicht lauter oder verändert sich bei Nässe? Klingt halt ungefähr wie ne elektrische Zahnbürste...

Zu Geräuschen aus dem Fahrwerk bei Nässe hatte schonmal jmd. gefragt. Da war es aber glaub ich mehr ein Klappern. Ich finde den Thread nicht mehr.

Zitat:

Original geschrieben von DieselWiesel198

Aber warum nur bei Nässe. Da schwirren in meinem Kopf immer noch Fragezeichen. Kann mir das irgendwie nicht erklären.

Die Reifenaufstandsfläche entspricht grob einem Rechteck. Leg ein Blatt Papier vor dich auf den Tisch und stell dir vor, das wäre die Lauffläche. Jetzt "lenkst" du den Reifen, indem du das Blatt langsam um seinen Mittelpunkt rotierst.

Dabei wirst du sehen, dass nur der Mittelpunkt des Papiers "am Ort" bleibt und das ganze übrige Papier mehr oder weniger weit über die Tischfläche verschoben wird.

Stell dir vor, das Papier wäre aus Gummi und mit rund 300 kg belastet. - Du kannst dir vielleicht vorstellen, dass das Drehen jetzt ganz schön viel Kraft braucht und den Reifen in sich verspannt! Dementsprechend belastet klingt ja auch die elektro-hydraulische Servopumpe beim Polo und sie zieht soviel Strom, dass sogar kurzfristig das Licht etwas dunkler brennt.

Ist der Reifen etwas feucht, vermindert sich der Reibwert und damit auch der fürs Lenken notwendige Kraftaufwand. (Auch der Bremsweg wird bei Regen länger.)

Weshalb genau der feuchte Reifen dieses Geräusch macht, weiss ich auch nicht (vielleicht nimmt der verspannte Gummi "Mikrohüpfer" oder so), aber der Geräuscheffekt ist imho unbedenklich.

Vielleicht weiss ja z.B. Gummihoeker noch mehr zu dem Thema.

Themenstarteram 7. August 2011 um 17:33

Ja die Pume kann ich zurordnen. Aber dieses "komische" Geräusch bei Nässe. Mir wäre es ja nie aufgefallen wenn ich nicht immer das Fenster offen hätte beim Fahren in die Einfahrt. Und das surren der Servopumpe ist ja dann auch noch vorhanden, aber schlage ich mehr ein kommt das "grrrtz" Geräusch. Merkwürdig.

mfg Wiesel

am 7. August 2011 um 17:43

Zitat:

Original geschrieben von DieselWiesel198

Ja die Pume kann ich zurordnen. Aber dieses "komische" Geräusch bei Nässe. Mir wäre es ja nie aufgefallen wenn ich nicht immer das Fenster offen hätte beim Fahren in die Einfahrt. Und das surren der Servopumpe ist ja dann auch noch vorhanden, aber schlage ich mehr ein kommt das "grrrtz" Geräusch. Merkwürdig.

 

mfg Wiesel

Erst beim Anschlag re oder li oder während des Drehens, also nicht an den jeweiligen Endpunkten? 

Hat meiner auch und klingt nach schleifendem Sand auf Plastik...überhaupt nicht nach Servopumpe und ist beim typischen Rangieren....im Stand lenke ich nie.

Ich denk es sind die Achsmanschetten, da gabs aber schon einmal einen Thread zu dem Thema.

Klick

am 8. August 2011 um 1:45

Zitat:

Original geschrieben von peppar

Hat meiner auch und klingt nach schleifendem Sand auf Plastik...überhaupt nicht nach Servopumpe und ist beim typischen Rangieren....im Stand lenke ich nie.

Ich denk es sind die Achsmanschetten, da gabs aber schon einmal einen Thread zu dem Thema.

Klick

Meiner hat's auch.

Es viel mir nach drei Tagen auf, war am Vortag bei "Starkregen auf der Autobahn gefahren".

Konnte es sogar dem Annahmemeister beim :) live vorführen.

Er hat mit dem dem Kopf geschüttelt und danach ca. 5 Minuten in seinen Bildschirm geschaut und mir dann relativ glaubhaft versichert, daß es von den Faltenbälgen (Achsmanschetten)

verursacht wird, bei Audi auch vorkommt, unbedenklich ist und bis dato kein "Abhilfe-Vorschlag" vom VW-Werk vorliegt.

Bei mir ist es seitdem nicht wieder vorgekommen, auch nicht nach Hochdruck-Reinigung der Felgen.

Mein Auto steht immer in der warmen, trockenen Garage und hat erst 2.750 KM runter.

VG

am 8. August 2011 um 9:07

Hallo Zusammen,

ich hatte das Problem auch....

Es sind die Achsmanschetten, tritt wohl auch häufiger beim Golf auf.

Die Achsmanschetten wurden geölt, oder so, ich weiß nicht mehr so genau.

Es gibt sehr wohl eine Lösung dafür.

ps seitdem ist das Geräusch nicht wieder aufgetretten.

Themenstarteram 8. August 2011 um 17:37

Sagtmal ist davon nur der TSI betroffen, bisher konnten ja nur die TSI-Fahrer davon berichten? Hat der andere Achsmanschetten als die Sauger? Also ihr habt mir schonmal die Bedenken genommen, dass sich wieder der Fehlerteufel eingeschlichen hat. Danke. :D

@ESLIH ich empfinde es so als wenn es kurz vorm Volleinschlag der Lenkung ist, da ich ja im 90° Winkel in die Garage muss.

@impac danke für deine bildhafte Veranschauung. Was wäre ich ohne dieses Forum ;).

 

mfg Wiesel

am 8. August 2011 um 19:57

Zitat:

Original geschrieben von DieselWiesel198

Sagtmal ist davon nur der TSI betroffen, bisher konnten ja nur die TSI-Fahrer davon berichten? Hat der andere Achsmanschetten als die Sauger? Also ihr habt mir schonmal die Bedenken genommen, dass sich wieder der Fehlerteufel eingeschlichen hat. Danke. :D

 

@ESLIH ich empfinde es so als wenn es kurz vorm Volleinschlag der Lenkung ist, da ich ja im 90° Winkel in die Garage muss.

 

@impac danke für deine bildhafte Veranschauung. Was wäre ich ohne dieses Forum ;).

 

 

mfg Wiesel

Ja bei Volleinschlag will die Servo ja noch pumpen, muss sie aber nicht, evtl. ein Druckregelventil was dann der Überdruck zurückleitet, aber warum nur bei Nässe???

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Nach Nässe/Regen Geräusche beim Einschlagen