ForumPassat B7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B7
  7. Nach Getriebetausch "Start-Stop Funktion ausser Betrieb"

Nach Getriebetausch "Start-Stop Funktion ausser Betrieb"

VW Passat B7/3C
Themenstarteram 27. Mai 2018 um 12:23

Hallo Leute,

ich habe die Woche ein neues Getriebe plus kompl. Kupplungssatz inkl. Zweimassenschwungrad von einer freien Werkstatt ins Auto eingebaut bekommen.

Gestern Auto zurückbekommen und losgefahren. Nach ner Weile ist mir zur erst das Tempomat ausgefallen. Nach ner gewissen Zeit hats von sich aus wieder auf der Autobahn funktioniert.

Als ich dann in der City war ist mir die Start Stop funktion ausgefallen. An der Ampel zeigt er Start Stop Fehler an. Fehler geht weg wenn ich auf das Start Stop Funktiosknopf am Schalthebel drücke, dabei ist natürlich auch die Funktion ausgeschaltet.

Alle Teile inkl. Getriebe wurden mit Start Stop Funktion gekauft. Nachdem ich den Wagen abgeholt habe hat es mit dem ausgehen an der Ampel nur einmal funktioniert. Seitdem nicht mehr.

Könntet Ihr mir vielleicht tipps geben woran es liegen könnte.

Fahrzeugdaten:

2.0 TDI mit 140 PS Bluemotion Kombi

6 Gang Schaltgetriebe

EZ: 03/2013

Für Tipps wäre ich euch dankbar

Gruß

NRW-User

Ähnliche Themen
25 Antworten

Moin,

 

einfach mal auslesen und schauen, welche Fehler hinterlegt sind. Ich vermute beim ersten Stopp an der Ampel wird wohl ein Fehler aufgetreten sein, der nun abgelegt ist.

 

Edit: was bedeutet eigentlich "Start Stop Fehler"? Einfach nur das durchgestrichene A im Kreis oder wirklich ein Fehler?

Zitat:

@mxpanda schrieb am 27. Mai 2018 um 12:39:39 Uhr:

Edit: was bedeutet eigentlich "Start Stop Fehler"? Einfach nur das durchgestrichene A im Kreis oder wirklich ein Fehler?

Nein. Kann auch daraufhinweisen, dass nicht alle Bedingungen für ein STOP vorhanden sind, z.B. Anhängerbetrieb.

Brain

Deswegen fragte ich extra, was der TE mit "Fehler" meint.

Themenstarteram 27. Mai 2018 um 13:00

Start Stop Fehler meine ich das er mir das am Display zeigt und mein Auto an der Ampel nicht ausgeht. Ich habe keine Anhängerkupplung am Auto.

Zitat:

@NRW-User schrieb am 27. Mai 2018 um 13:00:33 Uhr:

Start Stop Fehler meine ich das er mir das am Display zeigt und mein Auto an der Ampel nicht ausgeht. Ich habe keine Anhängerkupplung am Auto.

Neun Gründe, warum der Motor trotz Start-Stopp-System an bleibt:

  • Der Fahrer ist nicht angeschnallt.
  • Der Wagen ist nicht schnell genug gefahren. Vor dem ersten Stopp muss das Fahrzeug einmal über 4 km/h gefahren sein.
  • Es ist ein Anhänger angekuppelt. Das Start-Stopp-System wird automatisch deaktiviert.
  • Fahrertür oder Motorhaube sind nicht richtig geschlossen.
  • Der Motor ist noch kalt. Solange die Motortemperatur unter 22°C liegt, ist das System deaktiviert.
  • Die Klimaanlage läuft auf Vollgas. Der Motor bleibt so lange an, bis es nur noch eine geringe Abweichung von der gewählten Temperatur gibt.
  • Die Frontscheibe wird entfrostet.
  • Das Fahrzeug steht auf einer starken Steigung oder Gefälle.
  • Der Wagen wird nach einer längeren Standzeit erstmals wieder gefahren. Direkt nach der Auslieferung oder nach ein paar Wochen Urlaub kann es passieren, dass die Start-Stopp-Automatik nicht sofort aktiv ist. Sobald die Batteriespannung wieder im Normalbereich ist, wird das System reaktiviert.

.....

Vielleicht haben die Jungs beim Getriebewechsel ordentlich Mucke gehört und jetzt greift Punkt neun (Batteriespannung)?!

Brain

Zitat:

@NRW-User schrieb am 27. Mai 2018 um 13:00:33 Uhr:

Start Stop Fehler meine ich das er mir das am Display zeigt und mein Auto an der Ampel nicht ausgeht. Ich habe keine Anhängerkupplung am Auto.

Ich wollte ja wissen, was das eigentlich ist im Display. Wie bereits geschrieben, gibt es viele Faktoren, die das System vorübergehend deaktivieren.

Themenstarteram 27. Mai 2018 um 13:25

Brainworx danke für die Hinweise, aber leider trifft nur das letzte zu. Da der Wagen 2 Wochen in der Werkstatt stand. Aber gestern bin ich eine Strecke von 500 km gefahren und leider immer noch Start Stop Fehler im Display.

Werd morgen mal die Werkstatt aufsuchen und Fehler auslesen lassen.

Danke

Zitat:

@NRW-User schrieb am 27. Mai 2018 um 13:25:37 Uhr:

Brainworx danke für die Hinweise, aber leider trifft nur das letzte zu. Da der Wagen 2 Wochen in der Werkstatt stand. Aber gestern bin ich eine Strecke von 500 km gefahren und leider immer noch Start Stop Fehler im Display.

Werd morgen mal die Werkstatt aufsuchen und Fehler auslesen lassen.

Danke

Könntest Du trotzdem noch ein Foto von der Fehlermeldung machen? Würde mich wirklich interessieren.

Zitat:

@NRW-User schrieb am 27. Mai 2018 um 13:25:37 Uhr:

Brainworx danke für die Hinweise, aber leider trifft nur das letzte zu. Da der Wagen 2 Wochen in der Werkstatt stand. Aber gestern bin ich eine Strecke von 500 km gefahren und leider immer noch Start Stop Fehler im Display.

Werd morgen mal die Werkstatt aufsuchen und Fehler auslesen lassen.

Danke

Da ich und auch @mxpanda nicht genau verstehen, was Du unter einen SST-Fehler im MFA verstehst, müssen wir hier jetzt eigentlich abbrechen. Wenn lediglich das durchgestrichende A gemeint ist, so ist das kein Fehler, sondern nur ein Hinweis, dass nicht alle notwendigen Parameter für eine aktive SST-Funktion vorliegen. Das kann z.B. neben den o.g. Punkten auch der Fall sein, wenn die Kühlmitteltemperatur oder der Unterdruck im Bremskraftverstärker nicht korrekt sind - Stichwort Sensoren bzw. Kabel, Schläuche ..., die nicht nach einer Reparatur korrekt gesteckt oder verbunden wurden.

Brain

.....

Themenstarteram 28. Mai 2018 um 8:30

Guten morgen, mit Fehler meine ich nicht das A mit dem Strich dadurch. Mir ist bewusst das die Start-Stop Funktion erst ab einer gewissen Temperatur des Motors funktioniert. Im MFA ist der Fehler. Wenn ich im Bordcomputer durchblättere kommt ein Punkt mit Service in.....km....da wird der Fehler angezeigt.

Wenn ich unterwegs bin, mache ich ein Foto.

Gruß

Hat denn das andere Getriebe auch die gleichen Kennbuchstaben wie das ursprüngliche?

Es gibt auch unterschiedliche Start-Stop-Sensoren! Zur Not einfach mal den Sensor vom alten in das neue Getriebe einbauen.

Zitat:

@Nordhesse schrieb am 28. Mai 2018 um 09:36:30 Uhr:

Hat denn das andere Getriebe auch die gleichen Kennbuchstaben wie das ursprüngliche?

Es gibt auch unterschiedliche Start-Stop-Sensoren! Zur Not einfach mal den Sensor vom alten in das neue Getriebe einbauen.

Da vermute ich ebenfalls den Fehler, gerade nach Getriebetausch. Vielleicht wurde der Sensor zur Erkennung der Neutralposition im Handschaltgetriebe gar nicht gewechselt bzw. angeschlossen? Sollte aber auf jeden Fall einen eindeutigen Fehler im MSG hinterlegen.

Brain

Zitat:

[...] Sollte aber auf jeden Fall einen eindeutigen Fehler im MSG hinterlegen.

Brain

Spannend, dass die Werkstatt nach dem Wechsel offensichtlich keine Probefahrt inkl. Fehlerdiagnose gemacht zu haben scheint o.O

Der Fehler wäre ja vermutlich sofort aufgetaucht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B7
  7. Nach Getriebetausch "Start-Stop Funktion ausser Betrieb"