ForumMk4
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mk4
  7. Motorstörung und kein Fehler im Speicher, weiß nicht mehr weiter

Motorstörung und kein Fehler im Speicher, weiß nicht mehr weiter

Ford Mondeo Mk4 (BA7)
Themenstarteram 15. November 2015 um 10:59

Hallo zusammen,

ich hoffe Ihr könnt mir bei meinem Problem helfen. Denn so langsam bin ich echt am verzweifeln.

Also um was geht es:

Mein Mondeo MK4 BJ 12/2009 135 tkm 2,0 TDCI 116 PS fährt sich eigentlich ganz ok, aber sobald ich auf der Autobahn unterwegs bin und so ca. 120-160 km/h fahre, kommt in letzter Zeit immer öfter das Problem der Motorstörung. Dann muss ich rechts ran fahren und den Motor komplet ausstellen. Danach ist alles wieder ok. Mal kommt der Fehler nicht wieder, und dann schon wieder nach 1-2 km.

In meiner Hauswerkstatt hatte man dann auch den Fehlerspeicher ausgelesen, aber nichts gefunden. Was mich doch arg wundert.

Dann bin zu einer Fordwerkstatt gefahren.

Das Ergebnis war, dass folgende Sachen erneuert wurden.

Auch hier war kein Fehler im Speicher.

Luftfilter

Kraftsofffilter

Schläuche von Differenzdruck Sensor, Rusfilter a+e (waren wirklich porös)

DPF stationäre Regeneration durchgeführt

5 Tage war nun alles in Ordnung. Keine Störung auf der Autobahn. Alles Prima.

Dann gestern Abend. Auf einmal ein kuzes Ruckeln, als ich von Gas ging und dann Motorstöung.

Rechts ran. Motor aus, Motor an. Störung weg. ein Km gefahren, wieder Störung. Diesmal Schlüssel raus. Danach keine Probleme.

Ich weiß echt nicht weiter. Im Stadtverkehr oder auf Land/Bundesstraßen läuft super und rund.

Könnt hier mir vielleicht ein Tipp geben, woran das liegen könnte.

Ich sage schonmal DANKE und einen schönen Sonntag.

Gruß

Tuffi

Ähnliche Themen
16 Antworten

Hört sich nach DPF an. Wann wurde der DPF gewechselt. Ist der DPF in dem Modell mit Flüssigkeit? Ist die Flüssigkeit nicht alle? Wann wurde aufgefüllt?

Wenn der DPF noch nicht gewechselt wurde und ist einer mit Flüssigkeit, dann war eig bei 120tkm fällig. ;)

edit: ich habe noch mal schnell nachgeschaut, es soll ein DW10 Motor von PSA Konzern sein. Und die sind mit Additivsystem für die DPF ausgerüstet. Also erwartet dich leider wahrscheinlich ein DPF Wechsel:(

Themenstarteram 15. November 2015 um 11:22

DPF meinst du Dieselrußpartikellfilter oder? Ich glaube der wurde nicht gewechselt. Ich kann es dir auch leider nicht sagen, ob er mit Flüssigkeit ist.

komisch nur, daß die Fordwerkstatt es dir nicht erzählt hat :/

Themenstarteram 15. November 2015 um 11:32

wundert mich auch... Muss ich morgen wohl nochmal telefonieren.

Aber komisch ist doch, dass es nur auf der Autobahn vorkommt.

Meines Wissens hat der Motor kein Additivsystem.

Symptome sprechen aber für den DPF.

Ich würde ihn mal extern regenerieren lassen, also Ausbau und von enspr. spezialisierter Firma in einem Ofen ausbrennen lassen.

Wurde der Sensor von der Werkstatt auf Funktion geprüft?

Themenstarteram 15. November 2015 um 16:11

Zitat:

@gobang [url=http://www.motor-talk.de/.../...ss-nicht-mehr-weiter-t5498130.html?...]schrieb am 15. November 2015 um 12:15:34 Uhr[/ur

Wurde der Sensor von der Werkstatt auf Funktion geprüft?

Das kann ich dir nicht sagen. Werde wohl morgen nochmal telefonieren müssen

Danke schonmal für eure Hilfe

Kann auch der Turbo sein, wenn auf der Autobahn der Druck steigt, stimmen die Werte nicht mehr und er läuft in die Störung. Schläuche kontrollieren....

Themenstarteram 16. November 2015 um 16:14

so heute nochmal mit meiner Fordwerkstatt gesprochen. Er meinte der DPF wäre es wohl nicht, denn wenn dieser voll ist, würde eine ständige Störungsanzeige erscheinen und nicht nur so sporalsich. Der Fehler wäre dann so "groß" dass dieser dann auch im Fehlerspeicher steht.

Wir haben nun folgendes vereinbart. Sobald der Fehler nochmal kommen sollte, soll ich ohne Neustart des Motors zu Werkstatt kommen. damit sie den Speicher auslesen können.

Er sagte noch, dass der Kraftstofffilter sehr zu war. Evtl kann es ja auch mit den Düsen liegen?

Was meint ihr, könnte das sein?

Es könnte sehr vieles sein. Um das zu wissen bräuchte man eine Glaskugel, leider. Ich tippe auf Turbo ...

Hallo

Ich würde mir ein OBD II Diagosegeräte kaufen, so wie

 

http://www.amazon.de/.../ref=sr_1_37?...

 

Anstecken, Fehler reproduzieren und auf den Parkplatz ohne den Motor ausmachen. Dann am OBD Gerät die Fehlermeldungen ablesen.

So Diagnosegerät ist nie ein Fehlkauf. Das kann man immer brauchen. Gibt auch Lösungen für bluetooth/Pad oder smartphone

VG

Peter

 

Hi

Besser dann ein für Ford modifiziertes ELM327 kaufen, damit kann man mittels Forscan alle Steuergeräte auslesen (nicht nur das PCM wie bei OBD2) und auch die CarConfig mittels ELMconfig ändern (beides Freeware).

siehe http://www.spanglefish.com/TunnelratElectronics/index.asp

Hallo, die selbe Problematik. Mondeo Diesel, 116 PS, 2011.

 

Bei mir nicht unbedingt auf der Autobahn mit hohen Geschwindigkeiten ....auch wenn bei einer Steigung der Motor überlastet wird, z.B. in 5. Gang.

 

Ich vermute AGR Ventil, Dieselfilter oder, dass eventuell Hochdruckpumpe irgendwie Luft gezogen hat (mein Tank war fast leer kurz bevor es angefangen hat).

 

Gruß

Hallo,

schau mal hier.

Lambdasonde

Bei meinem wars die Lambdasonde .

Nach meiner Erfahrung und so wie du es beschrieben hast,kann mit sehr grösser Wahrscheinlichkeit LUFTMASSENMESSER sein. Diesen Fehler kann man nicht auslesen wenn der nicht gerade vorhanden ist(Motorlämpchen leuchtet nicht). Du musst dich auch vergewissern das Luftfilter und Luftfilter Kanal nicht verstopft sind

Gruss Dragan

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Mondeo
  6. Mk4
  7. Motorstörung und kein Fehler im Speicher, weiß nicht mehr weiter