ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Motorstart nicht mehr möglich - Wagen war bei BMW, laut BMW alles ok. Aber ist es nicht

Motorstart nicht mehr möglich - Wagen war bei BMW, laut BMW alles ok. Aber ist es nicht

BMW 3er E90
Themenstarteram 16. Januar 2020 um 19:11

Hallo zusammen!

Ich bin am vergangenen Samstag noch normal gefahren, auch mehrere Stopps mit erneutem Kaltstart ect.

Sonntag wollte ich fahren, und wunderte mich schon, dass der Comfort-Zugang nicht funktioniert. Ich musste doe Türe mit dem Schlüssel öffnen. Als ich den Motor starten wollte, bekam ich diese Meldung:

"Motorstart Gestört

Bitte Fahrertür öffnen und wieder schließen.

Fernbedienung ziehen und erneut ins Zündschloss stecken.

Falls Funktionsstörung dauerhaft besteht, von Ihrem BMW Service prüfen lassen"

Was dort steht, hat nicht geholfen, die Störung blieb also.

Ich habe Montag alles in die Wege geleitete damit er zu BMW kommt. Dann dachte ich mir, versuch nochmal den Wagen zu starten, er ließ sich per Comfort-Zugang öffnen und er ließ sich auch starten. Alles ohne Fehlermeldungen. Allerdings brachte ich ihn zu Sicherheit doch zu BMW. Nun war er von Monat bis heute bei BMW, heute habe ich ihn abgeholt. BWM meinte, es ist kein Schaden ect. vorhanden, nur wären beide Schlüssel nicht mehr codiert gewesen, und haben die Schlüssel neu codiert.

Ich bin von BMW weg, alles normal und ca. 20 KM gefahren. Ging einkaufen und wollte dann nach hause fahren, und jetzt wieder dieselbe Fehlermeldung wie oben.

Habt ihr eine Idee was da los sein kann?

Danke euch!

Photo-2020-01-16-18-55
Photo-2020-01-16-18-55-19
Photo-2020-01-16-18-55-19
+1
Ähnliche Themen
34 Antworten

Kannst du dein Auto normal starten? Hast du vielleicht ein Fehlerspeicher Ausdruck?

Was du vielleicht mal probieren könntest ist das Komfortsteuergerät abstecken und schauen ob der Fehler bleibt.

Themenstarteram 16. Januar 2020 um 19:21

Jetzt im Moment kann ich ihn nicht starten. Aber es kann sein, dass es in ein Paar stunden wieder geht.

Einen Fehlerspeicher Ausdruck habe ich nicht. Wo kann ich das Komfortsteuergerät denn abstecken? Und wenn es abgesteckt ist, erzeugt das nicht eine erneute andere Fehlermeldung?

Das Komfortsteuergerät (A215) sitzt hinten recht über der Batterie https://www.newtis.info/tisv2/a/de/e91-320d-tou/SIvBd98

Kann sein das ein Fehler kommt aber so könntest du zumindest prüfen ob dein Auto wieder geht dann weißt du in welche Richtung du suchen musst. Ich habe schon einige Fälle mitbekommen wo der rechte Türgriff das komplette Auto stillgelegt hat man konnte keine Zündung oder sonstiges einschalten. Was halt komisch ist das es nach mehreren Versuchen/ Stunde wieder geht.

Noch eine Frage steckst du eigentlich den Schlüssel in den Einschubschacht oder lässt du ihn in der Hosentasche?

Themenstarteram 16. Januar 2020 um 19:35

Ok dachte da muss ich jetzt einiges abschrauben um da ran zu kommen. Welches von den 4 auf dem Bild ist es denn?

Die A215 aber am besten am Auto schauen auf dem Steuergerät sollte Passiv Go drauf stehen.

Themenstarteram 16. Januar 2020 um 19:43

Hm finde diese Abdeckung nicht.

B5df6490-46d9-4fd2-a3aa-c5ebff27f402
Themenstarteram 16. Januar 2020 um 19:47

Habe die Batterie gefunden. Aber kein Steuergerät

4837813a-7667-48fe-90ad-35e04f62ff6a

Du musst erst den Kofferraumboden entfernen dann in der rechten Verkleidund sind Schnellverschlussschrauben die man um 90 Grad drehen muss und dann kann man die Verkleidung entfernen dann siehst du eine schwarze Dämmmatte die man wegdrücken muss und dahinter sitzt das Steuergerät

Themenstarteram 16. Januar 2020 um 19:50

Du meinst die Dämmmate mit dem gründen Punkt? Oben habe ich ein Bild angehängt.

Ja genau, hab dir im Bild eingekreist wo es sitzt

Ca
Themenstarteram 16. Januar 2020 um 20:01

So da sind die Dinger. Welcher von denen ist es ^^

Baae2567-af37-4f74-8857-62a77b2fec81

Müsste das letzte mit dem großem schwarzen Stecker sein wie gesagt auf dem Steuergerät sollte Passiv Go drauf stehen

Themenstarteram 16. Januar 2020 um 20:08

Habe den (markiert) abgesteckt. Auto geht sofort ohne irgendeine Fehlermeldung an. Habe es dann mal wieder eingesteckt und dann kommt die Fehlermeldung wieder. Dann wieder abgesteckt und das Auto geht sofort wieder ohne irgendeine Fehlermeldung an.

Ba86318a-0497-40b1-a96f-97bffc6b1f6e

Ok also hat es was mit dem Komfortzugang zu tun jetzt könntest du noch mal beide Türgriffe vorne abstecken oder mal probeweise fühlen ob einer warm wird oder dran riechen ob es schon verbrannt stinkt wie gesagt erfahrungsmässig ist es der rechte vordere Türgriff

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Motorstart nicht mehr möglich - Wagen war bei BMW, laut BMW alles ok. Aber ist es nicht