ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Motorruckeln bei Teillast zwischen 1600 und 1900 U/min 1,9 TDI

Motorruckeln bei Teillast zwischen 1600 und 1900 U/min 1,9 TDI

Audi A6 C5/4B Allroad, Audi A6 C5/4B
Themenstarteram 17. Oktober 2013 um 22:58

Hallo Mädels,

so sehr ich den neuen Wagen meiner Frau hier gelobt habe....muss ich nun leider eingestehen....es ist kein Neuwagen. Um irgendwelche Mängel bereits innerhalb der ersten sechs Monate festzustellen, beobachte ich den Wagen beim Fahren derzeit sehr genau.

Ich stellte folgendes fest:

- Batterie ist zu tauschen, da werde ich aber beim Händler Pech haben, da Austauschteil

- Ruckeln bei sehr geringer Last in einem bestimmten Drehzahlbereich, Geschwindigkeits und Gang- unabhängig.

Der zweite Punkt bringt mich zu Nachdenken.

Genaue Beschreibung:

Grundsätzlich fahre ich unsere Diesel in einem Drehzahlbereicht von 1000 bis 2000 U/Min.

Beim 1,9er stellte ich fest, dass ich im Drehzahlbereich 1600 U/Min bis 1900 U/Min eine Art unrunden Motorlauf provozieren kann. Dies passiert nur bei sehr geringer Teillast, sozusagen beim Halten der Geschwindigkeit bzw. bei minimalster Beschleunigung. Das Ganze ist nicht ohne weiteres bemerkmar so, dass viele die Unregelmäßigkeit gar nicht merken würden. Es fühlt sich so an, als ob sich der Motor manchmal verschlucken würde.

Das Phänomen tritt in jedem Gang und somit bei jeder dazu entsprechenden Geschwindigkeit auf, sowie bei jeder Motortemperatur.

Eine Resonanzfrequenz kann ich ausschließen.

Im Leerlauf keine Besonderheiten, auch nicht bei o.g. Drehzahl.

Nachdem ich mir einige Gedanken gemacht habe, tippe ich auf folgende Bauteile:

- Einspritzdüsen

- Einspritzpume

- Turbosteuerung (mein Favorit, nur leider habe ich da wenig Ahnung).

Ich möchte das Fahrzeug baldmöglichst auslesen lassen, evtl. auch mal während der Fahrt. Leider schwimmt meine Vertrauenswerkstatt derzeit bis über die Ohren in Arbeit, weil jeder meint: "Hilfe...der Schnee kommt und ich fahre ohne Winterreifen bestimmt in den Graben....".

Wer hat Erfahrung, wer weiß was?

Grüße,

Hans

Ach ja,

falls es nicht in der Kennung auftaucht:

A6, 1,9 tdi, AVF, ca. 125 tkm, Handschalter 6-Gang, Bj 2004, nachträglich eingebauter Partikelfilter, keine Schäden an der Abgasanlage

Öl 9000 km, alle Filter fast neu, Zahnriemen auch, Sprit bei verschiedenen Tankstellen getankt, keine Änderung.

 

Beste Antwort im Thema

Ist ein pumpe-düse Motor, die haben das damals schon ab und zu mal gehabt. Der turbo hat damit nix zu tun, da gibt es nur leistungsverlust. Und einspritzpumpe hat er nicht... Gut möglich dass es die pd-elemente sind... Oder die Einstellung des zahnriemen, da müsste dann aber geschlampt worden sein...

13 weitere Antworten
Ähnliche Themen
13 Antworten

Einspritzdüsen mit Ultraschallbad reinigen lassen.

Aufwändig jedoch haben wir damit bei solchen Fällen gute Erfahrungen gemacht.

Ebenso denke ich an die Steckerleiste im Zylinderkopf sowie die Röhrchen neben der Schlepphebelwelle welche sich lösen.

Themenstarteram 17. Oktober 2013 um 23:55

Zitat:

Original geschrieben von quattrootti

Einspritzdüsen mit Ultraschallbad reinigen lassen.

Aufwändig jedoch haben wir damit bei solchen Fällen gute Erfahrungen gemacht.

Ebenso denke ich an die Steckerleiste im Zylinderkopf sowie die Röhrchen neben der Schlepphebelwelle welche sich lösen.

Danke für die Info,

Hilf mir bitte mal mit der Steckerleiste und den Röhrchen....ich habe keine Ahnung wovon dur sprichst.

Ist ein pumpe-düse Motor, die haben das damals schon ab und zu mal gehabt. Der turbo hat damit nix zu tun, da gibt es nur leistungsverlust. Und einspritzpumpe hat er nicht... Gut möglich dass es die pd-elemente sind... Oder die Einstellung des zahnriemen, da müsste dann aber geschlampt worden sein...

ja mit Einspritzdüsen meine ich die PD Elemente, sorry.

Stecker:

im Zylinderkopf also unter der Zylinderkopfhaube ist eine Steckerleiste welche die PD Elemente elektrisch versorgt. Manchmal sind die Kabel mies was ebenso ein Ruckeln verursachen kann.

Themenstarteram 18. Oktober 2013 um 11:44

Zitat:

Original geschrieben von willywacken

Ist ein pumpe-düse Motor, die haben das damals schon ab und zu mal gehabt. Der turbo hat damit nix zu tun, da gibt es nur leistungsverlust. Und einspritzpumpe hat er nicht... Gut möglich dass es die pd-elemente sind... Oder die Einstellung des zahnriemen, da müsste dann aber geschlampt worden sein...

Danke,

Zahnriemen? Den hat der Vorbesitzer bei ATU machen lassen......:rolleyes:

Aber ich hätte damit gerechnet, dass dann insgesamt alles "etwas anders" läuft.

Ich nehme an, dass die PD -Elemente raus müssen um getestet zu werden. So ein Mist, wenn das Auslesen nichts bringt, kann ich die Teile rausbauen und zum Testen einschicken. Das muss ich machen, so lange nicht schon sechs Monate seit dem Kauf verstrichen sind.

 

Das von dir beschriebene Verhalten ist bei dem PD-Motor leider schon als ziemlich "normal" zu bezeichnen.

Auch ich hatte damals mit diesem Phänomen zu kämpfen gehabt. Mal ist es da, mal ist es weg, mal stärker, mal schwächer. Der Tausch der PD-Elemente hilft nur kurzzeitig. Und ob diese doch leichten Vibrationen den Aufwand rechtfertigen, sei mal dahin gestellt. Immerhin muss dafür der Zahnriemen runter und die Nockenwelle raus, abgesehen vom Preis für die PD-Elemente (ca. 600,- € pro Stück :rolleyes:).

Wenn es dich allzu sehr nervt, lass deinen Händler danach suchen, wenn nicht, leb damit.

Ich hatte mich für Variante zwei entschieden :D

also ich fahre die Pumpedüse ja nun auch schon 4 Jahre....aber solche Symtome habe ich nicht im Geringsten...soll heissen, das man jetzt nicht glauben soll, das macht jeder 1,9er tdi. Oder ich muss den Motor nachher auch mal provozieren :) .....und schauen, ob mir das 4 Jahre lang entgangen ist. Ich berichte dann

Zitat:

Original geschrieben von cyber-alf

....aber solche Symtome habe ich nicht im Geringsten

Da liegt an zu viel Chili :D:D:D

näääääää, im Ofen liegt sowieso gerade eine BBQ Bacon Bomb :D (ok, da ist auch Dampf dran) ...(siehe Hanses Blog)

aaaaaaaber......habe auf der Heimfahrt heute extra genau exakt penibel auf irgendwelche Ruckler oder andere Bäuerchen vom Motor geachtet im Drehzahlbereich von 1600-1900 - nix. Der Trekker ist sonor brummend wie immer über den Asphalt getappert. Also ein generelles Pumpedüseruckelsyndrom kann das nicht sein :)

Habe auch so ein Rucken im genannten Drehzahlbereich. Allerdings nur bei Teillast. Habe aktuell 104.000 drauf und dieses Verhalten habe ich jetzt schon ca. 70.000 KM.

Wenn ich den Wagen mal auf der Bahn eine längere Strecke gefahren bin, ist es danach kurzzeitig weg.

Schonmal an das VTG-Gestänge gedacht? Vielleicht ist das schwergängig.

Ich lebe damit.

Themenstarteram 27. Oktober 2013 um 9:26

Zitat:

Original geschrieben von FranziskaW

Habe auch so ein Rucken im genannten Drehzahlbereich. Allerdings nur bei Teillast. Habe aktuell 104.000 drauf und dieses Verhalten habe ich jetzt schon ca. 70.000 KM.

Wenn ich den Wagen mal auf der Bahn eine längere Strecke gefahren bin, ist es danach kurzzeitig weg.

Schonmal an das VTG-Gestänge gedacht? Vielleicht ist das schwergängig.

Ich lebe damit.

@cyber-alf

Das hamma nun von deinem Post.....ich bekomme Hunger....:D

@FranziskaW

Das Ruckeln spürt man wirklich kaum. Vorgestern habe ich mir alle Schläuche zur Brust genommen ohne wirklich Besonderes festzustellen. VTG-Gestänge ist gängig, aber was mich wunderte ist, dass sich der Schlauch von der Dose relativ leicht abziehen ließ. Spröde ist er nicht. Ich habe ihn außen und innen mit Silikonspray eingesprüht. Ich hatte danach den Eindruck, dass es mit dem Ruckeln besser geworden ist. Mal sehen, ich werde einen Kabelbinder nehmen und den Schlauch "sicher" an die Unterdruckdose befestigen. Wenn die Symptome dann weg sind ist alles klar.

Wie nennt sich eigentlich dieser kleine Kasten, der die Unterdrucksteuerung überwacht? Von wo aus und wie wird er gesteuert?

EDIT: Ab wann ist das VTG-Gestänge als schwergängig zu bezeichnen?

Themenstarteram 28. Oktober 2013 um 0:07

So, Bericht:

Das feine Ruckeln ist momentan weg. Ich habe den Unterdruckschlauch an der VTG-Dose mit einem Kabelbinder festgemacht. Ob es das wirklich war, wird sich in ner Woche zeigen, aber bei der heutigen Probefahrt war nichts mehr zu provozieren....juhu....

Zitat:

@Hans333 schrieb am 28. Oktober 2013 um 00:07:17 Uhr:

So, Bericht:

Das feine Ruckeln ist momentan weg. Ich habe den Unterdruckschlauch an der VTG-Dose mit einem Kabelbinder festgemacht. Ob es das wirklich war, wird sich in ner Woche zeigen, aber bei der heutigen Probefahrt war nichts mehr zu provozieren....juhu....

Hallo Hans333,

ich bemerke auch bei ~1900 rpm hin und wieder so ein „verschlucken“ des Motors.

Bist du schussendlich draufgekommen, was die wirkliche Ursache gewesen ist?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Motorruckeln bei Teillast zwischen 1600 und 1900 U/min 1,9 TDI