ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Motorprobleme 2.0 TDI 170PS - Bildung einer Interessengemeinschaft

Motorprobleme 2.0 TDI 170PS - Bildung einer Interessengemeinschaft

Themenstarteram 17. Juli 2007 um 18:36

Nachdem es inzwischen genügend Einträge zu Motorproblemen beim 2.0 TDI 170 PS DPF gibt wollen wir, „tom2.2tid“ und ich, eine Interessengemeinschaft gründen. Wir beide sind aus dem A4-Forum, wollen jedoch auch alle anderen Besitzer eines Audi, Seat, Skoda und Volkswagen mit dem gleichen Motor und Problemen ansprechen.

Ziel ist eine gemeinsame Sammlung aller Fakten, die anschließend an den Verlag von AutoBild übermittelt werden soll. Dadurch soll zunächst eine klare Stellungnahme des Volkswagens-Konzern zu den Problemen erreicht werden. Wir versprechen uns durch den gemeinsamen Auftritt mit gleichzeitiger Veröffentlichung mehr Druck aufzubauen, als wenn man sich direkt an Volkswagen wendet.

Wir müssen jedoch darauf hinweisen, dass er hier ausschließlich um das Motorenproblem geht (um keine anderen), sowie nur speziell um das 170 PS-Modell (auch keine anderen 2.0 TDI). Wir bitten um Verständnis.

Alle Betroffen sind also herzlich eingeladen mitzumachen und mir ein PN mit Mailadresse zu schicken. Ich habe bereits einen Fragebogen auf Word-Basis vorbereitet, den ich Euch kurzfristig zuschicken werde.

Bitte antwortet umgehend, da die Weitergabe der Ergebnisse Anfang August erfolgen soll.

Beste Antwort im Thema
Themenstarteram 17. Juli 2007 um 18:36

Nachdem es inzwischen genügend Einträge zu Motorproblemen beim 2.0 TDI 170 PS DPF gibt wollen wir, „tom2.2tid“ und ich, eine Interessengemeinschaft gründen. Wir beide sind aus dem A4-Forum, wollen jedoch auch alle anderen Besitzer eines Audi, Seat, Skoda und Volkswagen mit dem gleichen Motor und Problemen ansprechen.

Ziel ist eine gemeinsame Sammlung aller Fakten, die anschließend an den Verlag von AutoBild übermittelt werden soll. Dadurch soll zunächst eine klare Stellungnahme des Volkswagens-Konzern zu den Problemen erreicht werden. Wir versprechen uns durch den gemeinsamen Auftritt mit gleichzeitiger Veröffentlichung mehr Druck aufzubauen, als wenn man sich direkt an Volkswagen wendet.

Wir müssen jedoch darauf hinweisen, dass er hier ausschließlich um das Motorenproblem geht (um keine anderen), sowie nur speziell um das 170 PS-Modell (auch keine anderen 2.0 TDI). Wir bitten um Verständnis.

Alle Betroffen sind also herzlich eingeladen mitzumachen und mir ein PN mit Mailadresse zu schicken. Ich habe bereits einen Fragebogen auf Word-Basis vorbereitet, den ich Euch kurzfristig zuschicken werde.

Bitte antwortet umgehend, da die Weitergabe der Ergebnisse Anfang August erfolgen soll.

320 weitere Antworten
Ähnliche Themen
320 Antworten

Hallo @holgixos

ich habe keinerlei Probleme mit dem 2.0 TDI 170PS Motor. Ich weiss es nich wi du das herausgefunden hast dass ich damit probleme hätte und eine PM geschrieben hast. Ich habe in keinem meiner Post's geschrieben dass ich Probleme damit hätte.

Bei mir läuft alles wunderbar. @hajoaudi hat es super beschrieben und kann mich dazu nur anschliessen. Das einzige was mich stört ist die Mittelarmlehne und das Gerappel von dem Basslautsprecher (Avant).

Sonst ist alles im grünen Bereich.

Gruss

Dan

am 24. Juli 2007 um 9:50

hallo,

bin recht neu hier und auch ich habe problemem mit dem 170PS 2.0TDI in meinem A4 Avant. Das Auto hat jetzt 2700Km. Anfänglich war alles ganz okay und der Motor lief echt sauber. Jetzt habe ich aber das gleiche Problem wie hier http://www.motor-talk.de/showthread.php?... von wasuch beschrieben. Der Motor nagelt nun öfter mal (so alle 200-400Km) wenn ich ihn im Kaltstart anlasse. Gestern z.B. hat er nach kaltstart genagelt, dann auf die AB und nach 30 Km AB-Fahrt runter auf die Landstraße und wieder nageln (für ca. 7 Minuten). Das zweitemal nageln war wohl die DPF Reinigung, aber warum schon beim Kaltstart?????

Habe heute einen Termin beim Freundlichen und lasse Fehlerspeicher (wird wohl wieder nix ausgeben) und die Steuergerätdaten auslesen. Aber leider weiß ich jetzt schon was dabei rauskommt, wenn ich die Beiträge von Passat und Audifahrern mit dem 170PS Diesel hier lese.

Ich werde mich also hier anschließen und bei dem AUfruf mitmachen.

P.S. es ist ein Juni 2007 BJ. Also sind nicht nur 06er BJ betroffen :-(

Vielleicht gibt es ja hier doch ein Paar Insider ;-)

Bisher gab es beim 170PS TDI Baujahr 2007 eigentlich keine oder akum Probleme. Sollte sich dies wiedererwarten ändern, wäre es möglich den neuen 170PS Diesel als Common Rail evt. für den Passat vorzuziehen? Wäre das eine Möglichkeit, da er ja angeblich ab dem Herbst für den Tiguan einsatzbereit wäre?

Alle werden Probleme bekommen!!! Ist meine Meinung.

 

Meiner Meinung nach werden alle irgendwann betroffen sein. Wenn man ein wenig Quer ließt und sich andere Foren anschaut erkennt man schnell das es Fahrleistungsabhänig ist.

Die erste spürbare Leistungseinbuse kam bei meinem nach knapp 3000km. Am Anfang lief er auch stolze 230 lt. Tacho und bei 2200 Umin merkt man den Einsatz des Turbos.

Leider hatte ich damals nicht auf den Drehzahlmesser geachtet und kann deshalb nicht sagen, wo dieser sich bei 230 km/h bewegte.

Denke auch nicht, dass es beim A4 durch ein Update der Steuergerätesoftware passiert, so wie beim VW Passat. Die hatten nähmlich in den ersten Produktionsmonate einige Probleme mit dem Longlife-Service. Die Intervallanzeige kam teilweise schon bei 15000km. Ich hörte auch schon von Problemen mit dem Zylinderkopf (altes Problem bei Audimotoren), Haarisse, Wasserverlust usw.

Bei meinem ist es eindeutlich ein mechanisches Problem, da der Leistungsverlust schon vor dem ersten Service aufgetreten war. Auser Audi kann jetzt schon über Funk das Motormanagement verändern (möglich ist ja alles...lach). Dann hoffe ich das der Verursacher dieses ließt und seine Tat rückgänig macht.

Der Leistungsverlust wird immer ausgeprägter, erreiche kaum die 210 km/h. Im 5ten dreht er nur noch bis etwas über 4000 und ab 180 km/h wird es richtig zäh.....habe letzten bei normaler Witterung ca 5 km gerade Strecke gebraucht um von 190 auf 210 zu kommen. Ist schon Traurig aber Wahr.

Ich denke es wird alle irgendwann treffen......

Na dann werde ich schon mal die Wandlung beantragen, dann habe ich die schon mal im Handschuhfach, falls das Problem doch noch auftritt :)

 

Von den aufgeführten Mängeln kann ich nur das Turboloch bestätigen, aber das war ja schon bei der Probefahrt so. Ich habe mich inzwischen damit arangiert, wegdiskutieren läßt es sich aber nicht. Der Verbrauch ist auch OK, bin jetzt bei 6,8l bei 150 Kmh Richtgeschwindigkeit, Tendenz weiter leicht fallend.

 

Mein Mitgefühl an die, die es getroffen hat!

 

Gruß Eike

Hallo Holger

Wie es scheint ist aus deinem Aufruf zur Aktion einen neuen Thread mit viel Geplapper geworden....

Hast du denn schon richtige Rückmeldungen bekommen (ausser Reklamationen über subjektive Probleme)?

Ich bin gerne bereit dich zu unterstützen (mit begrenztem Aufwand) Was ich dir bieten kann ist eine Drehmomentkurve vom Leistungsprüfstand. (siehe att.).

Übrigens habe ich diese an eine "Konsumentenschutzsendung" im Schweizer Fernsehen gesendet, glaube aber kaum dass mein Problem da aufgenommen wird...

Gruss,

N.

@norbi

Dir wurden 134kW und 370Nm attestiert und du gehst zum "Konsumentenschutz" ?

Sprechen wir vom gleichen Motor ?

Gruß

absolute

Hallo absolute,

sieh es mal so: 250Nm anstatt 350Nm bei 1750U/min; in der Stadt ist das Auto fast nicht fahrbar. Man muss bis 2000U/min Leergas geben beim anfahren (sonst könnte der Motor absterben), weiter muss man mindestens bis 30km/h im ersten Gang fahren, ansonsten hat der zweite Gang keine Kraft wenn man zu früh schaltet.

Stell dir vor du fährst an einen Kreisel, musst leicht bremsen und dann fährst du etwa mit 20km/h in den Kreisel. Nun müsstetst du bei meinem Auto in den ersten Gang schalten um sauber wegzufahren.....

370Nm und 134kW sind nett, wenn ich aber die Wahl habe, dann lieber 350Nm bei 1750 anstatt 370Nm über 2000.....

Gruss N

Hi norbi,

gut, jetzt hab ich kapiert, was du meinst. ;)

Ich brauch mir das übrigens überhaupt nicht vorzustellen, ich fahr die gleiche Mühle und bekomme täglich das Live-Programm von dem, was du ansprichst. :(

Hab seit letzten Freitag ein Update wg. sporadischem Wechsel in den Notlauf bekommen und nun hat sich das Turboloch nochmal um ca. 200-300 rpm nach oben verschoben. Früher leichter Schub ab 2000rpm, richtiger Durchzug ab ca.2200rpm...jetzt leichter schub ab 2200 und Durchzug erst ab 2400-2500rpm.

Die anderen Negativerfahrungen werde ich im 8E-Brett posten.

@holgixos

Bogen bekommst du morgen zurück, gottseidank habe ich damit noch gewartet, sonst wäre mein sowieso schon angedachtes Negativ-Resumee (vor Update) noch viel zu gut ausgefallen :(

Gruß

absolute

Hallo zusammen

Wollte mal meine Eindrücke vom Motor bzw. der zweitägigen Probefahrt mit einem A4 Avant 2.0TDI mit 125KW schildern.

Nur damit keine Mißverständnisse aufkommen. Die Probefahrt habe ich alleine wegen den Bi-Xenon Scheinwerfern gemacht.Mein neuer Passat ist ja schon länger bestellt, und soll in ca. 4 Wochen da sein.Dieses Angebot machte mir mein freundlicher Händler.

Also nun zum Motor.

Ich war völlig unvorbelastet. Also keine Ahnung welcher Motor verbaut ist. Kaum ein Paar Kilometer gefahren, habe ich rechts angehalten und den Fahrzeugbrief studiert. Für einen 140PS Diesel läuft er ganz ordentlich dachte ich mir so. Zumal ich ja den guten Vergleich direkt vorher von meinem Passat hatte.Und was mußten meine Augen feststellen?

Es war ja der gleiche Motor wie bei mir im Passat!

Na ja dachte ich mir.Dann teste ich nicht nur mal das Licht, sondern auch den Motor.

Und was soll ich sagen. Ich war schon enttäuscht. Die Gänge 1-4 waren völlig in Ordnung.Die Gänge 5-6 schon eine Enttäuschung gegenüber meinem Passat. Und ich sage dies trotz eines geringen Leistungsverlustes nach den gemachten Updates bei meinem Passat.

Höchstgeschwindigkeit konnte ich nicht testen, da es das Wetter nicht zugelassen hat.

Allerdings ist der A4 ab ca. 190Km/h derart zäh, das es auch keinen Sinn gemacht hätte.

Das Xenon Plus ist allerdings erste Sahne. Ich brauchte das Fernlicht überhaupt nicht.

So das soll es mal von meiner Seite gewesen sein.

Hoffentlich wird für die die es betrifft bald eine Lösung gefunden.

 

PS.

Ich freue mich schon jeden Tag mehr meinen neuen Passat mit dem 170PS Diesel ;-)

Hallo holginox,

wie ist der momentan Stand......

Sind noch ein paar Problemfälle hinzugekommen?

Moin,

 

ich kann den Punken von IUW nur zustimmen. Ebenfalls einen A4 Kombi, 2.0 TDI EZ 02/2007 mit ca. 27tkm auf dem Buckel - Longlife Wartung.

 

1. Der Topspeed wird nicht erreicht - höchste der Gefühle waren 216km/h (gemessen mit dem Bordcomputer -> Reset bei freier Autobahn und leichtem Gefälle -> Durchschnittsgeschwindigkeit auf ca. 4km, Tacho ständig bei ca. 230km/h). Hier hatte die freundliche Audi-Werkstatt mir letztens gesagt (10.8.07), sie hätten ein Memo von Audi, dass sie hier vorerst nicht machen sollen/können, das Problem sei aber bekannt.

 

2. Der Verbrauch liegt bei mir im Mix bei ca. 8,8l. Viel zu heftig, da meine Verteilung bei ca. 40/40/20 liegt. Autobahn/Landstraße/Stadt. Mein voriger 1.9 TDI mit 130PS schlürfte maximal 6,5l/100km. Zumal die Autobahnen derzeit alles andere als frei sind - somit liegt der Schnitt bei ca. 130km/h.

 

3. Geknatter ist mir noch keines aufgefallen - jedoch die Startthematik mit dem ruckeln. Gibt man bei gewissen Temperaturen nicht extrem Gas, stirbt er ohne Vorwarnung ab. (Auch bei mehrmaligem Vorglühen).

 

4+5. Keine/Schwache Leistung unterhalb 2000 u/m - volle Zustimmung.

 

Desweiteren wurde ich letzte Woche darauf aufmerksam gemacht, dass die Vorderreifen (Sommerreifen waren im Paket mit bei -> Conti) nach ca. 25tkm bereits auf Mindestprofiltiefe runter wären. Die Hinterachse hat noch rund 7mm Profil. Dazu sei zu sagen, dass ich meine Fahrweise zum 1.9TDI nicht geändert hat und hier meine Sommerreifen fast 2 Sommer (ca. 70tkm) überlebt haben.

 

Zwei Anrufe bei Audi und bis bis jetzt ist nichts erfolgt - die Dame des letzten Anrufes war sogar recht unhöflich.

 

So, ich hoffe Audi ringt sich zu einer Antwort/Lösung durch. In meinem Fall noch ärgerlicher, da es ein Firmenwagen ist und noch die kommenden 2,5 Jahre mein ist ... (3 Jahre, 150tkm).

 

Gruss

Flo

 

 

mal gut dass ich mir erst gar nicht die Mühe gemacht habe, diesen Fragebogen auszufüllen. Nur sinnloses Geplapper und der Anfangs so euphorische Threadersteller, scheint verschollen.

Ich kann euch nur den Tipp geben - geht eurer Werkstatt richtig auf die Nerven.

Wer hat aus dem Raum Braunschweig noch Probleme mit seinem 170er? Bitte wenn einfach mal bei mir melden, vielleicht können wir ja mal ein paar Vergleiche ziehen oder uns auf eine Werkstatt konzentrieren.

Gruß,

Mark

Zitat:

Original geschrieben von norbi1978

Hallo absolute,

sieh es mal so: 250Nm anstatt 350Nm bei 1750U/min; in der Stadt ist das Auto fast nicht fahrbar.....

das ist natürlich nicht fahrbar.

ich muss meinen immer schieben beim anfahren.

schlieslich hab ich ja nur 120Nm bei 4000 und vielleicht 60Nm unter 2000.

aber beim verbrauch kann ich nicht meckern, über 4l/100km geht nicht.

wohl falsches auto gekauft.

grüße

Zitat:

Original geschrieben von markf77

mal gut dass ich mir erst gar nicht die Mühe gemacht habe, diesen Fragebogen auszufüllen. Nur sinnloses Geplapper und der Anfangs so euphorische Threadersteller, scheint verschollen.

Ich kann euch nur den Tipp geben - geht eurer Werkstatt richtig auf die Nerven.

Wer hat aus dem Raum Braunschweig noch Probleme mit seinem 170er? Bitte wenn einfach mal bei mir melden, vielleicht können wir ja mal ein paar Vergleiche ziehen oder uns auf eine Werkstatt konzentrieren.

Gruß,

Mark

Nix für ungut, aber ...

hättest du dir die Mühe gemacht den Bogen auszufüllen, dann wüsstest du das der Threadersteller alles andere als verschollen ist.

Somit könntest du dir dein sinnloses Geplapper sparen ;)

Ich glaube ehrlich gesagt wenig daran, dass sich die Presse der Problematik annimmt.

Ich glaube viel mehr daran, dass AUDI das Problem aussitzt.

Und wenn man den sich häufenden Aussagen hier glauben darf, dass AUDI die Servicepartner angewiesen hat die Füße still zu halten, dann glaube ich erst recht nicht daran, dass es hilft, eine Werkstatt in Braunschweig oder Honolulu oder sonstwo zu nerven.

*EDIT* ...Wobei es in Honolulu wenigstens möglich sein könnte, ein paar VAG-Vorstände auf Dienstreise zu treffen :)

*Just my two cents*

absolute

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Motorprobleme 2.0 TDI 170PS - Bildung einer Interessengemeinschaft