ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Motorlüfter dreht beim Start auf Volldampf

Motorlüfter dreht beim Start auf Volldampf

Themenstarteram 30. Oktober 2006 um 17:05

Seit wenigen Tagen ist folgendes zu beobachten:

Starte ich den Motor, läuft anschliessend der große Lüfter (welcher direkt vorm Kühler sitzt), auf Volldampf mit. Hat dann etwas von einer Startvorbereitung für nen Kampjet.

Nach einigen Minuten Fahrbetrieb geht er dann wieder aus.

Starte ich den Wagen neu, nach sagen wir mal 3-4 h, also wenn er wieder kalt ist, dann ist der Lüfter wieder voll dabei.

Ist der Wagen warmgefahren und ich steige wieder ein ist der Lüfter nicht zu bemerken (also nicht auf Volldampf).

Ein Besuch bei der Werkstatt (nicht DC) brachte (noch) keine Abhilfe. Mit der OBD wurden sämtliche mögliche Fehlerquellen angesteuert, aber es ist alles in Ordnung.

Normalerweise kenne ich das (laute) Lüftergeräusch nur im Sommer wenn es recht heiß ist. Der Lüfter hat dann eigentlich die Funktion den Wagen weiterhin runter zu kühlen, da ja der Fahrtwind nicht mehr dabei ist.

Was kann also noch der Fall sein?

Gibt es dafür ein Relais?

Ähnliche Themen
32 Antworten

Ist das Problem mit beiden Schlüsseln vorhanden?Was wurde den schon gemacht?

Problem mit beiden Schlüsseln

Jetzt wird gerade das MSTG getauscht

Das Problem scheint behoben - seit MSG-Tausch alles wieder OK

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Motorlüfter dreht beim Start auf Volldampf