ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Motor unrund nach dem start

Motor unrund nach dem start

Themenstarteram 13. November 2006 um 20:37

Hallo,

mein 220 cdi läuft nach dem start morgens unrund , als ob er untertourig laufen würde, aber nur im leerlauf, fahren tut er ganz normal. wenn er betriebstemp. erreicht hört das schuteln im leerlauf auf. woran kann das liegen??, das auto steht in einer tiefgarage da ist eigentlich immer 16 grad...luftfilter war verschmutzt, habe es ausgetauscht.

also nochmal, es gibt keine einbussen bei der fahrleistung, vmax erreicht der ganz locker....

wer hat ähnliche erfahrungen gemacht ??

Ähnliche Themen
19 Antworten

wie alt, wieviel km, Glühkerzen schon mal getauscht?

Themenstarteram 13. November 2006 um 20:52

-bj 10/2000

-110000 km

-glühkerzen wurden meines wissen nicht gewechselt, aber glaub auch nicht das es daran liegt, startet nämlich ganz normal......ohne verzögerung

Könnten aber die Glühkerzen, oder zumindest 1 davon sein.

Mein 2000er W203 hatte das alle 10 tkm, da wurde jedesmal meines wissens auf Garantie die Glühkerze gewechselt.

Fühlte sich an, als ob er nur auf 3 Zylindern lief.

Bei den Termperaturen springt er auch noch mit defekter Glühkerze an.

Ich war heute beim MB Service und habe gleiche Problehm erzählt.

Mir ist folgendes gesagt würde:

Es ist von zuheizer abhängig , dessen ist auf 5-6 grad Draußen Temperatur angestellt ist, und schaltet sich automatisch. ein. Es ist natürlich spürbar und auch zusehen in KI Tachoanzeiger (Tachoanzeige zittert ). Soweit Motor warm wird oder Gas Geben beim fahren gehet das von alleine aus. Nach eine gewiesen Zeit.

Habe auch mir auch sorge gemacht aber sieht so aus das man damit leben muss,

es ist zwar Unangenehm aber ist es so, davon gehet nicht`s kaputt!

 

Mit freundlichen Grüßen

aus Berlin

Re: Motor unrund nach dem start

 

Zitat:

Original geschrieben von galaktus27

Hallo,

mein 220 cdi läuft nach dem start morgens unrund , als ob er untertourig laufen würde, aber nur im leerlauf, fahren tut er ganz normal. wenn er betriebstemp. erreicht hört das schuteln im leerlauf auf. woran kann das liegen??, das auto steht in einer tiefgarage da ist eigentlich immer 16 grad...luftfilter war verschmutzt, habe es ausgetauscht.

also nochmal, es gibt keine einbussen bei der fahrleistung, vmax erreicht der ganz locker....

wer hat ähnliche erfahrungen gemacht ??

Schalte mal den Zuheizer aus, dann ist der Effekt vermutlich weg.

An den Kerzen kann es nicht liegen, erstens würde das signalisiert werden, zweitens läuft der Direkteinspritzer auch bei null Grad noch ohne Kerzen ;).

Grüße

Hellmuth

Re: Re: Motor unrund nach dem start

 

Zitat:

Original geschrieben von he2lmuth

Schalte mal den Zuheizer aus, dann ist der Effekt vermutlich weg.

An den Kerzen kann es nicht liegen, erstens würde das signalisiert werden, zweitens läuft der Direkteinspritzer auch bei null Grad noch ohne Kerzen ;).

Grüße

Hellmuth

Wie kann man abschalten, heiß das Temperatur weg stellen , was meinst damit ?

Zitat:

Original geschrieben von Sanchilka

Ich war heute beim MB Service und habe gleiche Problehm erzählt.

Mir ist folgendes gesagt würde:

Es ist von zuheizer abhängig , dessen ist auf 5-6 grad Draußen Temperatur angestellt ist, und schaltet sich automatisch. ein. Es ist natürlich spürbar und auch zusehen in KI Tachoanzeiger (Tachoanzeige zittert ). Soweit Motor warm wird oder Gas Geben beim fahren gehet das von alleine aus. Nach eine gewiesen Zeit.

Habe auch mir auch sorge gemacht aber sieht so aus das man damit leben muss,

es ist zwar Unangenehm aber ist es so, davon gehet nicht`s kaputt!

Also bei mir flackert weder das KI noch habe ich spürbare Drehzahlschwankungen bei aktivem Zuheizer. Das ist also nicht normal.

Den elektr. Zuheizer kannst du übrigens im KI abstellen. "Einstellungen", "Heizung"(?)

@Gerry,

ich hatte anfangs die Drehzahlschwankungen bei eingeschaltetem Zuheizer auch, war damals eine riesige Diskussion.

Seit Jahren schon ist der Effekt weg, es muss also einmal ein Softwareupdate gegeben haben.

Zitat:

Original geschrieben von he2lmuth

@Gerry,

ich hatte anfangs die Drehzahlschwankungen bei eingeschaltetem Zuheizer auch, war damals eine riesige Diskussion.

Seit Jahren schon ist der Effekt weg, es muss also einmal ein Softwareupdate gegeben haben.

Hallo!

Wie teuer ist die Soft Update auf CDi 220 10/2001 zumachen?

Re: Re: Motor unrund nach dem start

 

Zitat:

Original geschrieben von he2lmuth

Schalte mal den Zuheizer aus, dann ist der Effekt vermutlich weg.

An den Kerzen kann es nicht liegen, erstens würde das signalisiert werden, zweitens läuft der Direkteinspritzer auch bei null Grad noch ohne Kerzen ;).

Grüße

Hellmuth

Lt meinem :) war es damals die Glühkerze, die Anzeige signalisierte aber gar nichts.

Zuheizer stand immer auf Automatik.

Themenstarteram 15. November 2006 um 20:59

zuheizer ist aus, der motor schütelt trotzdem nach dem start, LMM habe ich ausgetauscht, neues Luftfilter, neues öl+filter sind auch drin. fahrleistungen sind ganz normal keine leistung einbusen, vmax laut digital anzeige 222km/h, ich vermute das evtl. eine temparatur sonde defekt sein könnte oder ???

das motorschütteln bei kalten temp. habe ich auch... viele sagen das sei normal, weil der zuheizer saft braucht oder so... andere behaupten es sei nicht normal... vielleicht ist das bj-bedingt... möglich dass später DC andere zuheizer verbaut hat...

da es hier viele haben, habe ich mich nie sonderlich drum gekümmert... ist halt nur bei kalten temp... und dass der motor bei kalten temp. nicht so läuft wie bei betriebstemp. ist auch klar...

ich vermute aber auch dass es evtl. eine softwaresache ist... mögl. dass dc lediglich die software später modifiziert hat...

aber andererseits: wird bei ner inspektion nicht immer automatisch die software geupdatet?

@Bugatti: Vermutlich andere SW mein Schütteln ist seit Jahren weg. @Paquito: Das Leerlaufschütteln meines Fz :D

@Galaktus: sorry keine Idee mehr...

@Bikendrifter: Dann KANN es nicht die Kerze gewesen sein.

Grüße

Hellmuth

Bitte einfach mal die Mengenkorrekturwerte der Injectoren bei kaltem Motor checken lassen,da wird wahrscheinlich einer bei sein der etwas zu hoch ist.

Falls das Problem nur kalt auftritt,lass den Wagen einfach über Nacht beim Mercedes Händler stehen damit er morgens kalt ist.

Die kosten liegen zwischen 20 und 40 Euro.

Das Schütteln durch den elektrischen Zuheizer tritt eigentlich nur bei ca 40 -60 ° Motortemperatur auf.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Motor unrund nach dem start