ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Motor wird heiß ... tips?

Motor wird heiß ... tips?

BMW 3er E36
Themenstarteram 16. März 2013 um 22:21

Servus zusammen,

bräuchte mal Denkanstösse ... Blockade.

Wir haben uns die Woche einen 320i mit M52 geholt. Auf der Heimfahrt bemerkten wir das nur kalte Luft kommt und die Temperaturanzeige zwischen ok und roter Lampe pendelte. Also den Kreislauf mal entlüftet, wurde zwar danach warm im Innenraum, aber bei der Fahrt danach wurde der Motor richtig heiß. Motorhaube auf, linker Schlauch kalt, rechter warm. Also Thermostat gewechselt, entlüftet und getestet. Alles bestens, warme Luft, Anzeige auf den Punkt senkrecht ... aber nur für 2 tage. Heute nun wieder binnen 5km Motor komplett heiß, Lampe an, plötzlich nur noch kalte Luft wo eben noch warme war. Kurz rechts ran, abkühlen lassen und dann ab nach Hause. Zum Glück ohne weitere rote lampe. Zuhause angekommen gleich Haube auf und entlüfterschraube aufgedreht. Kam kurz Dunst, dann Deckel auf. Nun hat es im ganzen Motorraum wie "gegluckert" und aus Entlüftung und Ausgleichsbehälter kam weißer Rauch mit richtig Druck (mein nachbar fragte mich ob ich gerade den Papst gewählt hätte). Nach gefühlten 3-4 minuten war der Spuck dann vorbei. Nun habe ich den Motor erstmal abkühlen lassen und dann wieder Entlüftet, erst mit motor aus und Lüftung auf 1 und voll auf Wärme, dann mit motor an um das das Thermostat öffnet um auch den kreislauf zu entlüften. Nach ungefähr 30min. kam dann konstant nur noch wasser (hab den Motor auch mal hochgedreht zwischendurch dann und wann, wasserstrahl im Ausgleichsbhälter ist da), also schraube rein, wasser voll aufgefüllt, 30min gefahren ... alles super ... zuhause auf den Hof, nochmal kurz Entlüftungsschraube auf, Kühlflüssigkeit wieder aufgefüllt auf voll, schraube wieder rein, deckel drauf ... 30min gefahren. Alles Super.

Nun könnte man denken ... Problem gelöst. Kann sein, aber ich trau dem Braten noch nicht. War ja vor 2 tagen auch schonmal alles ok.

Meine frage dazu nun ... Was kann der Fehler sein sollte das Problem nun wieder auftreten? Möchte schon etwas vorsorgen und nicht erst schreien wenn es wieder soweit ist.

Danke schonmal...

Ähnliche Themen
13 Antworten

Mein erster Gedanke: Entlüfte richtig

  • Zündung Heizung auf Vollgas, Motor nicht anlassen
  • Ausgleichsbehälter und Entlüftungsschraube auf, Kühlflüssigkeit auffüllen, bis sie blasenfrei dort rauskommt
  • Entlüftungsschraube zu, Ausgleichsbehälter voll auffüllen und zuschrauben
  • Motor starten und warten bis Temperaturnadel in der Mitte
  • Motor wieder abkühlen lassen

Fertig...

Hier auch ein Video.

Und was sollte das Nachfüllen mit geöffneter Entlüftungsschraube nach der Probefahrt?

Ansonsten kann keiner von uns vorhersagen, ob das Problem jetzt wieder auftreten wird. Wenn ich das könnte, wäre ich reich - weil ich dann hellsehen könnte. ;)

Da hilft nur selber prüfen. Ich tippe, es kommt wiederm weil du immer noch nocht richtig entlüftet hast.

Themenstarteram 16. März 2013 um 23:02

Servus Flash,

so habe ich beim erstenmal entlüftet, nach dem thermostatwechsel. Hatte sogar drauf geachtet das er vorne höher steht.

Vorhersagen kann das keiner zu 100%, das stimmt, selbst ich nicht :) Mir gehts es nur darum Fehler einzugrenzen falls es nochmal auftaucht. Warten wir es mal ab, aber wer noch ideen hat darf sie gerne äussern.

PS: Das Nachfüllen hatte den Sinn nochmal etwas Kühlflüssigkeit nachzufüllen da es mir zuviel destilliertes Wasser war was ich vorher reinkippen musste da ich zu wenig Kühlflüssigkeit im hause hatte und erst nochmal welche nachgeholt habe in der Werkstatt.

Hol dir mal neuen Deckel für Ausgleichsbehälter. Ich habe 3 Tage lang

rumgemacht am Auto wurde fast verrückt, am Ende war

es der Deckel, der das ganze Kühlwasser rausgeblasen hat.

Ergebnis: Keine Heizung gehabt, wasser gluckert und kocht.

Probiers mal aus dürfte nixmcht viel kosten so ein deckel.

zieh die wapu und prüfe diese.evtl. schaufel kaputt oder lagerschaden.bei mir das selbe trotz entlüften kochte die karre ständig.schuld war eine kaputte wapu.

Also auch ich würde die Wasserpumpe mal Kontrollieren, bzw gleich erneuern. Ist doch ein bekanntes problem bei den M50, M52 und M54 Motoren das die Wasserpumpen ihren Geist aufgeben.

Die kostet nicht viel und die ist schnell getauscht.

MFG!

jo 45€ mit merallrad von gk.

Themenstarteram 17. März 2013 um 19:19

Danke. Ich halt euch auf dem laufenden sobald es wieder zuckt.

Themenstarteram 21. März 2013 um 8:20

Soooo, er hat mal wieder gezuckt. Aber das Rätsel ist gelöst. Der Kühler hatte eine weg und nun hab ich Ihn getauscht und der Wagen läuft wieder wie es sich gehört.

Danke trotzdem an alle die Ihre Erfahrung an mich weitergegeben haben.

was genau hatte der kühler?verstopft?mein 17 jahre alter war völlig versifft im unteren bereich der lamellen.grünlicher schlamm.:Dhab in mit der axt geöffnet.

Tach zusammen

Sehr interessanter Thread :). Habe mir auch grad einen 16 Jahre alten 320´er geholt. Die Fahrt von Osnabrück nach Mönchengladbach verlief völlig ohne Probleme. Seid einer Fahrt bei mir im Bereich hab ich nun genau das von T5cruiser beschriebene Problem! Aber er steht jetzt eh bei einem Kumpel in der Werkstatt, da ich ihn technisch einmal komplett überholen möchte.

Aber eine Frage hab ich noch: Mein Motor läuft absolut ruhig! Macht eine defekte Wapu nicht Geräusche? Sollte ich die auf jeden Fall ziehen oder nur wenn ich einen äußerlichen Anlass hab?

Ne schöne Jruus vom Niederrhein

TiVie

die wapu bei einem 16 jahre alten bmw auf alle fälle tauschen. die metallradpumpe von gk kostet 45€.und nein die pumpe muß keine geräusche machen wenn sie verreckt.

Hallo Meistermeier.

Neue Wapu für 45 €? Wo gibt es die?

Habe noch ne Rechnung von 2010, original BMW-Vertragswerkstatt.

Die haben für eine AT-Wapu 75 € netto Materialpreis verlangt.

316 Compi Bj. 1995.

Hi Hakan38.

Danke für den Deckeltipp. Hatte auch komplett Kühlwasser auffüllen müssen nach Flanschabriss am Motorblock. Alles gut gefüllt und entlüftet. Und trotzdem immer wieder aufm Parkplatz Wasserpfützen unterm Kühler. Bei genauem Suchen: Ab Deckel am Kühler runter immer nass.

Ach ja, und noch was.

Habe lange herumgelesen hier wegen wackelnder Sitze (E36-Krankheit).

Bin auch dabei!!

Und werde se halt wackeln lassen.

für deine luftpumpe kosten die mehr:eek:

die normale version von skf

http://www.ebay.de/.../321093195534?...

die verstärkte version mit metallrad.

http://www.ebay.de/.../160736378102?...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Motor wird heiß ... tips?