ForumW205
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. motor starten s. betriebsanleitung

motor starten s. betriebsanleitung

Mercedes C-Klasse W205
Themenstarteram 26. Juli 2015 um 20:46

Hat jemand die Meldung schon mal gehabt?

Ich finde dazu nichts.

Motor startet ganz normal.

Image
Beste Antwort im Thema

Das ist keine Batterieanzeige, damit soll nur dargestellt werden dass beim Bremsen oder Gas wegnehmen (ein kleines bisschen) Energie rekuperiert, d.h. in die Batterie gespeichert wird.

44 weitere Antworten
Ähnliche Themen
44 Antworten

Ich auch nicht.

Wenn der Motor gestartet wird und einige km gefahren wird: Was erscheint im KI in der linken Batterieanzeige? Grüner Balken ? Kein Balken?

Roter Balken?

am 6. Oktober 2016 um 19:21

???????

Welche Batterieanzeige??

Ich stehe grad ein bissel auf dem Schlauch.

Ich habe einen GLC mit COMAND 9.2016. Dachte beim C-Model ist das gleiche KI.

Mercedes me meldet Batterie ok. Im Stand ist die Ladungsanzeige wie abgebildet, mit einem kleinen roten Balken rechts.

Beim Fahren wechselt der Balken in unterschiedliche grüne Längen.

Welche Aussagen man daraus ableiten kann weiss ich bisher nicht.

Ob die Batterie voll aufgeladen ist kann ich damit nicht ableiten. Aufgefallen ist mir nur, dass wenn ich das Mercedes-Ladegerät anschliese, es noch am Anfang der Ladung anzeigt und nicht auf Unterhaltungsladung.

In den nächsten Tagen werde ich einmal mit einem DC-Zangen-Amperemeter die verschiedenen Stromverbraucher im Stand messen, damit mir nicht wieder die Meldung "Motor nach Anleitung starten" erscheint und eine entladene Batterie anzeigt.

Ladungsanzeige

Das ist keine Batterieanzeige, damit soll nur dargestellt werden dass beim Bremsen oder Gas wegnehmen (ein kleines bisschen) Energie rekuperiert, d.h. in die Batterie gespeichert wird.

Zitat:

@silberx1 schrieb am 7. Oktober 2016 um 12:32:49 Uhr:

 

In den nächsten Tagen werde ich einmal mit einem DC-Zangen-Amperemeter die verschiedenen Stromverbraucher im Stand messen, damit mir nicht wieder die Meldung "Motor nach Anleitung starten" erscheint und eine entladene Batterie anzeigt.

Na dann wünsche ich schon mal viel Spass bei der Arbeit.

Du weißt sicher, daß du bei jedem Verbraucher, den du messen willst, die Plus-Leitung getrennt von der Masse-Leitung messen mußt. Ansonsten ist die Summe der Ströme und damit deine Anzeige am Meßgerät = 0.

Abgesehen davon, daß du zu 95% der Verbraucher (Steuergeräte, Lampen, Aktuatoren, etc.) gar nicht dran kommst.

*-Gruß

p4car

Danke für den Hinweis.

Am Pluspol Batterie muß ja aller Strom abfliesen. Wenn alles aus ist, wird der gemessene Strom wahrscheinlich doch die Summe des Ruhestrombedarfs aller Steuergeräte und anderer Hintergrundverbraucher sein.

Allein diese Aussage gibt schon eine Vorstellung, was so alles aus der Batterie herausfließt.

Wenn man dann nacheinander die anderen Verbraucher anschaltet, müsste man doch einen groben Überblick bekommen.

am 7. Oktober 2016 um 17:56

Habe Heute meine C-Klasse wieder bekommen.

Die Batterie wurde erneuert, laut Meister sei eben die Batterie der Übeltäter.

Mal sehen ob die Warnmeldung demnächst wieder angezeigt wird.

Ich finde es schon ein bissel komisch, das die Batterie nach noch nicht einmal 2 Jahren und knapp 50tkm hinüber ist.

Ich fahre auch nicht besonders viele Kurzstrecken.

Zitat:

@silberx1 schrieb am 7. Oktober 2016 um 15:17:03 Uhr:

Danke für den Hinweis.

Am Pluspol Batterie muß ja aller Strom abfliesen. Wenn alles aus ist, wird der gemessene Strom wahrscheinlich doch die Summe des Ruhestrombedarfs aller Steuergeräte und anderer Hintergrundverbraucher sein.

Allein diese Aussage gibt schon eine Vorstellung, was so alles aus der Batterie herausfließt.

Wenn man dann nacheinander die anderen Verbraucher anschaltet, müsste man doch einen groben Überblick bekommen.

Das ist bei den modernen Autos nicht mehr so einfach.

Nach dem Abstellen des Motors/Zündung wirst du unter Umständen noch einen ganz schönen Stromverbrauch messen. Erst nach einiger Zeit werden die unterschiedlichen Systeme wirklich niedergefahren. Da tut sich sogar 20 Minuten später noch was.

So war es zumindest bei meinem Vorgänger-Fahrzeug.

Und ein z.B. defektes Steuergerät wirst du so nicht finden. Das würde nur durch Abklemmen einzelner Verbraucher funktionieren.

Nicht umsonst hat der Freundliche bei einem meiner Audis 3 Tage gebraucht, um ein defektes Steuergerät in der linken, hinteren Tür zu lokalisieren.

*-Gruß

p4car

Aktuell zum Thema:

Vor 30 min bekam ich eine SMS von Mercedes me:

"Der Ladezustand der Batterie Fahrzeug WDC253.... ist kritisch! Bei Fragen 0800 9 7777777. Ihr Mercedes me connect"

Beim Anruf bekam ich die Antwort, dass ich außerhalb der Dienstzeit anrufe, im Notfall soll ich solange in der Leitung bleiben, bis sich ein Mitarbeiter meldet. Es ist sicher kein Notfall und ich habe gleich nachgesehen:

Der GLC steht nebenan in der Garage. Ich hatte dort versehentlich ca. 8 h das linke Parklicht brennen lassen.

Mercedes connect war hilfreich!

Das Fahrzeug war in den letzten Tagen ca. 1500 km über Land und wenig in der Stadt gefahren worden.

Normalerweise dürften einige Stunden Parklicht alleine nicht die Batterie in einen kritischen Zustand bringen.

Das gleich angeschlossene CTEK-Ladegerät ist in den Softstart gegangen und ist nun in Hauptladung.

Diesen Zustand kannte ich nur im Winter bei stark beanspruchter Batterie und nicht bei einem 4 wochenalten Neuwagen.

Upate: "Motor starten siehe Betriebanleitung. Siehe mein Beitrag hier vom 27.9.16"

Gestern bekam ich um 19:30 h per SMS und email eine Meldung von Mercedes me, dass die Batterie in einem kritischen Zustand sei und ich ein Ladegerät anschliessen oder 1 Stunde fahren soll, um die Startfähigkeit zu erhalten.

Ich ging in die Garage und musste feststellen, das ich das linke Parklich versehentlich ca. 6 Stunden brennen hatte; alles andere war aus. Ich habe daraufhin mein CTEK Ladegerät angeschlossen.

Um 3:30 h kam erneut diese Warnmeldung per SMS. Heute morgen in der Garage war das Ladegerät in Stellung Hauptladung (3).

Ich setzte mich mit der Hotline in Verbindung die mir einen sofortigen Termin (Samstag Morgen) bei der lokalen MB-Vertretung besorgte. Das Fahrzeug war start- und fahrfähig.

In der Vertretrung wurde mir nach der Fehlerschilderung eröffnet, dass mir nicht geholfen werden kann, da von den insgesamt zwei KFZ-Elektrikern einer schon lange, der zweite nun auch krank ist. Es wären auch alle anderen Termine mit Elektronikproblemen für die nächste Woche abgesagt! Ich solle mich zunächst mit dem Ladegerät über die Runden retten.!

Kapitel 2 der Geschichte folgt in meinem folgenden Thread -}

Kapitel 2 "Batterie in kritischem Zustand"

Da ich schon in den letzten 14 Tagen den Verdacht einer unkontrollierten Batterie-Entlandung hatte, habe ich mir eine Gleichstrom-Meßzange (PCE-DC3 2A und 80 A Gleichstrom) besorgt und heute Messungen an der vom +Pol abgehenden Hauptstromleitung gemacht: Batterieleerlaufspannung von 13,3 V innerhalb 30 min auf 12,5 V abgefallen.

Fahrzeug in Parkstellung versetzt, alles aus: zunächst 19 A, nach 3 min 1,5 A dauernd, nach etwa 30 min nur noch ca. 200 mA.

Fahrzeug öffnen: zunächst Ströme bis 17 A mehrere Servos sind hörbar, geht nach ca. 4 min auf 1,5 A zurück. Türen schliessen selbsttätig.

Zündungschlüssel in 0 gesteckt: von 9 A in 3 min auf 1,5 A zurückgehend.

Stellung 1: 12 A mind. 10 min.

Stellung 2: >42 A nach 3 min noch 18 A.

Tagfahrlicht und Klimaanlage zogen ca. je 2 A.

Beim Schlüssel stecken, Öffnen, Schließen fließen für einige Minuten bis zu 20 A.

Zündung 1: 12 A

Zündung 2: > 40 A, nach 5 min noch 12 A.

Meine Folgerungen: Mein geparkter GLC entläd die Batterie auf Dauer nur mit ca. 200 mA.

Das Problem sind die sehr hohen Stromwerte, die sehr schnell die 80 Ah Batterie leersaugen, wenn man z.B. im Stand Funktionen wie COMAND u.a. ausprobiert.

Ob dies normale und typische Werte für den GLC sind und zu den Batteriewarnungen führen, hoffe ich nächste Woche geklärt zu bekommen.

20161008-185517a

Moin

Es ist einfach so,das die 12V Batterien immer mehr an

ihre Grenzen stoßen.In den modernen Autos gibt es

inzwischen so viele Verbraucher das es eng wird.

In absehbarer Zukunft wird es wohl das 48V Bordnetz geben.

Turn

Hier liegt es wohl eher an der relativ kleinen Batterie mit 80Ah als an der Voltzahl.

Zitat:

@silberx1 schrieb am 8. Oktober 2016 um 20:37:09 Uhr:

Meine Folgerungen: Mein geparkter GLC entläd die Batterie auf Dauer nur mit ca. 200 mA.

Das Problem sind die sehr hohen Stromwerte, die sehr schnell die 80 Ah Batterie leersaugen, wenn man z.B. im Stand Funktionen wie COMAND u.a. ausprobiert.

Ob dies normale und typische Werte für den GLC sind und zu den Batteriewarnungen führen, hoffe ich nächste Woche geklärt zu bekommen.

Die z.T. recht hohen Ströme bis zum Einschlafen aller Steuergeräte sind sicher ein Problem, vor allem längere Zeit bei abgestelltem Motor im Auto sitzen und Radio hören etc. sollte man bei modernen Autos möglichst vermeiden.

Wenn Du Deiner Stromzange verdrauen kannst und die gemessenen 200mA wirklich stimmen würde ich das allerdings als zu hoch ansehen, üblich sind da eher Werte um 50mA und Grenzwertangaben von 80mA.

P.S. Der hohe Ruhestrom führt allerdings nur bei längeren Standzeiten zu Problemen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. motor starten s. betriebsanleitung