ForumW205
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. motor starten s. betriebsanleitung

motor starten s. betriebsanleitung

Mercedes C-Klasse W205
Themenstarteram 26. Juli 2015 um 20:46

Hat jemand die Meldung schon mal gehabt?

Ich finde dazu nichts.

Motor startet ganz normal.

Image
Beste Antwort im Thema

Das ist keine Batterieanzeige, damit soll nur dargestellt werden dass beim Bremsen oder Gas wegnehmen (ein kleines bisschen) Energie rekuperiert, d.h. in die Batterie gespeichert wird.

44 weitere Antworten
Ähnliche Themen
44 Antworten

Heute morgen in aller Sonntagsruhe nochmal einige Messungen gemacht:

Im Bereich von < 100 mA ist die Messgenauigkeit der Zangenmessung nicht sehr genau. Die Messsung heute morgen schwankte auch bei 50 mA. D.h. der langfristige Leerlaufstrom dürfte nicht die Batterie in die Knie zwingen!

Ich stimme Noris 123 zu, dass das Batterieproblem die verschiedenen "Ein- und Aufwachphasen der Steuergeräte und der von ihnen angesteuerten Servos und anderer Verbraucher sind.

Nur die Türe öffnen: 21 A, nach 1 min: 11 A, nach 4 min 1,6 A, nach 6 min Eingeschlafen < 100 mA

Schlüssel stecken und in 0 lassen: ähnlich wie Tür öffnen.

Schlüssel auf 1: 14 A bleiben solange Schlüssel auf 1. + alle Innenlichter ca. 1,5 A, + 1 Sitzheizer + 8 A.

Schlüssel auf 2: 44 A nach <1 min: 20 A bleibt bestehen.

Batterieladung im Leerlauf: 35 A bei 14,4 V.

Wie Noris 123 schon sagt:

Im abgestellten Auto sitzen und eventuel COMAND ausprobieren, Musik und (sofern es überhaupt funktioniert) Internet surfen führt schnell zum Hinweis: Motor starten, kritischer Batteriezustand.

Für die kalte Jahreszeit ist ein Ladegerät deshalb empfehlenswert.

Bei mir wurde nichts gefunden. Allerdings wurde mir als Tipp mit auf den Weg gegeben, dass ich nichts mit Akku am Bordnetz angeschlossen lassen soll, da das Bus System sonst evtl. nicht korrekt runterfährt (auch wenn die Buchse nur bei Zündung geschaltet ist).

Zu Zeiten der Relaistechnik war ausgeschaltet ausgeschaltet.

Halbleitern mit Ansteuerungen ist offensichtlich nicht zu trauen.

Werde nicht am Bordnetz angeschaltet lassen.

Hallo zusammen.

Ich habe genau das selbe Problem. Ich habe daraufhin von einem Bekannten, der eine kleine Werkstatt hat eine neue von Mercedes freigegebene Batterie einbauen lassen. Bin danach 700 km in den Urlaub gefahren (sollte wohl reichen zum laden).

Das Problem war aber immernoch da.

Fast jeden Morgen kommt die Meldung. Nun war die c Klasse bei Mercedes die haben über Nacht eine Stillstandsstrommessung gemacht mit dem Resultat das nichts im Stillstand Strom zieht.

Der Meister sagte mir dann noch das es an der nicht originalen Mercedes Batterie liegen könnte, und sie nix weiter tun können wenn keine original Batterie reinkommt.

Ich sagte daraufhin das das Problem ja bei der originalen Batterie auch schon da war.

Schulter zucken. Ich glaube das das ein Software Problem ist. Habe den Scheiß nämlich erst seit dem letzten Update.

Hat jemand schon neue Erkenntnisse???

Und ich stelle mir bei den ganzen geschilderten Problemen die Frage,warum bei meiner 2016er C-Klasse es eine DVD Funktion im Command gibt,wenn die Batterie so schnell den Geist aufgibt?

Mal angenommen,ich würde mir im Stand eine DVD anschauen wollen,die ganze Zeit den Motor dafür laufen lassen wäre so gar nicht in meinem Sinne.

Einfache Antwort: Gewollt, aber nicht gekonnt.

In welchem Auto kann man denn 2 Stunden lang ein Film gucken, ohne dabei die Batterie leer zu saugen ? Die neuen Autos haben alle empfindliche Batterien. Gibt welche, die lassen sich das frei codieren, so dass man während der fahrt gucken kann.

Dasselbe Problem. Vor drei Monaten ich habe gemerkt das Start/Stop System begann immer weniger zu funktioniert. Danach erhielt ich die gleiche Meldung (Motor starten s.Betriebsanleitung), die nur einmal pro Woche am Morgen wiederholt wurde.

Ich habe die Batterie ausgetauscht (neues Varta 12v 800ah start/stop Technologie mit gleiche Werte wie alte ), es war ungefähr zwei Wochen lang gut, und jetzt ist es wieder das gleiche Problem. Sogar jetzt tritt es jeden Morgen auf. Erst jetzt Komisch ist nach 5 - 10 Minuten fahren, der Start-Stopp fast immer funktioniert. Ich weiß nicht, was los ist. Wenn jemand etwas darüber weiß, teilen Sie es bitte mit.

Zitat:

@Slave_Marko schrieb am 17. Juli 2020 um 14:04:33 Uhr:

Dasselbe Problem. Vor drei Monaten ich habe gemerkt das Start/Stop System begann immer weniger zu funktioniert. Danach erhielt ich die gleiche Meldung (Motor starten s.Betriebsanleitung), die nur einmal pro Woche am Morgen wiederholt wurde.

Ich habe die Batterie ausgetauscht (neues Varta 12v 800ah start/stop Technologie mit gleiche Werte wie alte ), es war ungefähr zwei Wochen lang gut, und jetzt ist es wieder das gleiche Problem. Sogar jetzt tritt es jeden Morgen auf. Erst jetzt Komisch ist nach 5 - 10 Minuten fahren, der Start-Stopp fast immer funktioniert. Ich weiß nicht, was los ist. Wenn jemand etwas darüber weiß, teilen Sie es bitte mit.

Batterie nach Tausch im System zurückgesetzt?

Da muss nichts zurückgesetzt werde, das überschreibt sich selbst.

Zitat:

@HarryBrumm schrieb am 18. Juli 2020 um 07:59:38 Uhr:

Da muss nichts zurückgesetzt werde, das überschreibt sich selbst.

Ja genau. Ich war bei dem Meister in einer privaten Werkstatt. Er machte einen "Lesefehler" und sagte mir, dass das Auto keine Fehler hatte. Darüber hinaus überprüfte er das Batterieladesystem und alles ist in Ordnung !? Ihm zufolge ist der einzige logische Grund, dass die Batterie, obwohl sie neu ist, den Strom möglicherweise nicht richtig hält. Ich weiß nicht mehr, was ich tun soll und ich werde einfach so fahren.

Hallo an alle.. habe seit einge zeit die gleiche meldung.. was soll ich machen? danke im vorraus

Motor starten; wenn's nach kurzer Zeit wiederkommt, Batterie aufladen.

Zitat:

@Ejtsch-Pi schrieb am 26. November 2021 um 15:13:15 Uhr:

Motor starten; wenn's nach kurzer Zeit wiederkommt, Batterie aufladen.

Oder eine neue Batterie ein bauen ;)

Zitat:

@HavannaClub schrieb am 26. November 2021 um 17:39:24 Uhr:

Oder eine neue Batterie ein bauen ;)

Das macht er, wenn es noch 5°C kälter wird und der ADAC die neue Batterie mitgebracht hat /-:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W205
  7. motor starten s. betriebsanleitung