ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Motor springt ab und zu nicht an - Diagnose zeigt keine Fehler

Motor springt ab und zu nicht an - Diagnose zeigt keine Fehler

Themenstarteram 21. Juli 2009 um 10:27

Hallo!

Ach, ich hoffe so sehr, dass mir hier jemand helfen kann...

Habe mit meinem A3 (Bj. 2000) folgendes Problem:

Manchmal (immer zu unterschiedlichen Uhr- und Tageszeiten) lässt sich der Motor einfach nicht starten. Auch das Vorglüh-Licht (spiralenartiges Symbol) leuchtet dann beim Drehen des Schlüssels nicht auf... der Wagen macht zwar Motor-Geräusche, lässt sich aber nicht starten.

Manchmal geht aber alles ganz normal...

Einmal ist er mir sogar während der Fahrt einfach so abgestorben...

Dann hab ich den ÖAMTC (Österr. Automobil-Club) gerufen, der Mechaniker meinte, das Relais 109 wäre mit Sicherheit hinüber und ich müsste ein neues kaufen. Das tat ich dann auch und hab es auch selber eingebaut (ist eigentlich keine große Sache das Ding einzubauen).

3 Tage lang ging das Auto wieder ganz normal ohne Probleme... am nächsten Morgen wollte ich einkaufen gehen, drehte den Schlüssel, kein Vürglüh-Licht angegangen, drehe den Schlüssel weiter, Motor lässt sich wieder nicht starten... dann bin ich bin dem Öffentlichen Verkehr einkaufen gefahren... am nächsten Tag am Nachmittag versuche ich den Wagen nochmal zu starten - geht wieder ganz normal als ob nichts gewesen wäre.

Im Moment steht er in der Werkstatt, da er sich aber gerade normal starten lässt, können die Mechaniker leider so rein garnichts finden und auch die Fahrzeug-Diagnose hat keine Fehler ergeben...

Deshalb meine Frage: Hatte dieses Problem bereits jemand? Wie kann man es lösen? Am Relais 109 kann es ja nicht liegen, da ich es bereits ausgewechselt habe und der Wagen mit dem neuen Relais 109er genauso spinnt wie mit dem alten Teil...

Danke schon im Voraus =)

Ähnliche Themen
36 Antworten

Interessante Sache! Hab ich so noch nicht gehabt. Der Zusammenhang mit der Vorglühanzeige ist vorallem interessant. Ich vermute eine fehlende Stromversorgung des Motorsteuergerätes. Also Kontakte am Motorsteuergerät auf Oxydation prüfen. Wenn er wieder spinnt, (das hält ja dann kurz an oder?) dann sollen sie mal schaun, ob überhaupt auf das Motorsteuergerät zugegriffen werden kann per Diagnose. Evtl. haben sie ein anderes altes da, sodass ein Quertausch des MSG durchgeführt werden kann.  

Themenstarteram 22. Juli 2009 um 11:08

Bin heute wieder von der Werkstatt (VW-Audi-Service-Werkstatt) angerufen worden - leider konnten sie noch immer nichts finden, denn momentan springt der Wagen ja ganz normal an...

Bin auch gefragt worden, ob der Wagen gechipt ist - das wäre ja "toll"... hab das Auto erst vor 3 Monaten bei einem Gebrauchtwagenhändler gekauft und gesagt wurde mir nichts!!! Gewollt hätte ich das bestimmt nicht!

Die Werkstatt ist der Meinung, dass es zu 100% ein Elektronik-Fehler ist, nur um herauszufinden welcher, müsste man alle Teile austauschen und jedesmal den Wagen ausprobieren und schauen, ob er wieder absterben würde od. nicht... Die Kleinteile würden allein 500 Euro kosten (exkl. Arbeit)... das kann ich mir so leider nicht leisten-vor allem wenn dann doch kein Kleinteil kaputt ist, sondern etwas völlig anderes... ich kann auch nicht 1mal pro Woche zur Werkstatt fahren und jedes Mal 170 Euro für Nichts hinblättern (so wie heute - 170 Euro muss ich dafür bezahlen, dass sie 500mal den Schlüssel umgedreht haben und trotzdem nichts gefunden haben)...

Hat vl. jemand einen Rat für mich was ich jetzt tun könnte???

Ne Oxidation von irgendwelchen Kontakten allein, schließe ich aus, sonst wär der Fehler nicht ganz so sporadisch.

 

Frage: Was kann denn so passieren wenn die Schalter im Zündschoss wackler haben?

 

 

Themenstarteram 22. Juli 2009 um 11:48

Was da passieren kann weiß ich nicht... *g*

Zitat:

Original geschrieben von Skolem

Ne Oxidation von irgendwelchen Kontakten allein, schließe ich aus, sonst wär der Fehler nicht ganz so sporadisch.

 

Frage: Was kann denn so passieren wenn die Schalter im Zündschoss wackler haben?

Der Wagen kann dir abbrennen, das kann passieren! Ich hab dir ja gesagt, wie vorgegangen werden muss. Der Fehler liegt eindeutig im Bereich  Motorsteuergerät meines Erachtens.

Themenstarteram 22. Juli 2009 um 13:07

Das Problem ist, dass ich für die Werkstatt heute 170 Euro zahlen muss, dafür, dass sie den Schlüssel ca. 500mal umgedreht haben und der Wagen normal angesprungen ist und die Fehlerdiagnose nichts ergeben hat... das tu ich mir bestimmt nicht mehr an - ist mir zu teuer...

Ich werde noch diese Woche zu einer Tuning-Werkstatt fahren und die Leute dort das Steuergerät überprüfen lassen, die können mir auch sagen, ob ein Chiptuning gemacht wurde od. nicht. Ich hab aber nicht mal ne Ahnung, was das Steuergerät überhaupt ist (bzw. ungefähr weiß ichs schon aber das wars dann auch schon) und wo es sich befindet bzw. wie man es ausbaut od. irgendwelche Kabeln auf Oxidation überprüft, bin weiblich und will nur mit dem Auto fahren können und sonst nichts *ggg*

(Jaja, typisch Frau...)

Achso, ja dann sind das andere Vorraussetzungen. Das wusste ich ja nicht! 

 

Find ich nicht ganz in Ordnung von der Firma dafür soviel Geld abzukassieren.  

Themenstarteram 22. Juli 2009 um 13:13

Naja, aber bei VW/Audi war das zu erwarten, ich dachte einfach, wenn ich in die VW/Audi-Originalwerkstatt fahre, werden die bestimmt etwas finden - aber anscheinend gestaltet sich das schwieriger als ich dachte =( (und vor allem viel TEURER) *seufz*

Ja, such dir jemanden, der das relativ günstig macht und du musst denen viel Zeit geben! 

 

Aus deinem Profil geht aber nicht hervor, dass du weiblich bist, von daher auch die Verwechslung!

schatzi ist der beste beweis dafür das frau sein keine ausrede ist ( :

Themenstarteram 22. Juli 2009 um 13:29

*ggg*...

Ja werd ich wohl so machen,... ich kenne nur niemanden, der mir das günstig machen könnte =(

Von den Bekannten ist keiner Automechaniker und da es mein erstes Auto ist, hab ich auch keine fixe Werkstatt zu der ich immer fahre...

Das ist alles wirklich blöd :-(

Werd einfach versuchen mich hier umzuhören, ob vl. von meinen Bekannten, Verwandten od. Freunden jemand eine günstigere Werkstatt kennt, die das erledigen könnte... *seufz*

wenn mal halt wüsste was zu machen ist...

Themenstarteram 22. Juli 2009 um 13:56

Ich werde einfach alle Elektronik-Teile so lange austauschen lassen, bis das Auto mal wieder ohne Probleme geht... nach der Reihe nach!

Zunächst mal das Motorsteuergerät, das mir Fuchs empfohlen hatte und wenns das nicht ist, dass eben etwas anderes (werd mal sehen, was die Werkstatt alles empfiehlt) - irgendwann wir man schon draufkommen, welches Teil nun hinüber ist...

Nur mal so nebenbei: Mit welchen Kosten muss ich für das Steuergerät ungefähr rechnen?

fuchs_100 hat was gesagt von oxidierten Kontakten, oder verstehe ich das falsch.

 

Zu den Kosten eines MSTG... hm.. wenns dem Kombiinstrument nahe kommt paar hundert euro.

Muss da nicht die Wegfahrsperre neu angelernt werden? bzw. braucht man da nicht neue Schlüssel?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Motor springt ab und zu nicht an - Diagnose zeigt keine Fehler