ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Motor schüttelt sich, geht nicht mehr an!

Motor schüttelt sich, geht nicht mehr an!

Mercedes C-Klasse W203
Themenstarteram 1. November 2018 um 21:14

Guten Abend,

mein 200CDI stand nun seit Mai in der Garage und ich wollte diesen nun als Winterauto nutzen, naja so weit der Plan.

Heute Abend wollte ich dann Tanken fahren, habe das Auto angemacht und es lief auch alles wunderbar.

Nach ca. 5 Metern dann starkes ruckeln des Motors, der hat sich richtig geschüttelt und ich habe das Auto direkt ausgemacht. Dann wieder gestartet, selbes Problem und das Auto am Rand abgestellt. Bei dem ganzen kam auch etwas Rauch aus dem Auspuff, in welcher Farbe kann ich nicht sagen, war leider dunkel und all zu viel war es auch nicht.

Hat jemand so etwas ähnliches schon einmal erlebt?

Auto orgelt zwar, startet aber bei weitem nicht mehr, da kommt nichts.

Werde das Ganze mal auslesen und dann mal schauen, im Bordcomputer ist zumindest nichts hinterlegt.

Ähnliche Themen
38 Antworten
am 1. November 2018 um 21:33

Marderschaden? Aber dann würde er ja direkt beim starten rum spinnen???

Luft im Kraftstofffsystem?

Themenstarteram 2. November 2018 um 0:21

Es hat sich so angehört als sei keine Kompression vorhanden, ganz komisch. Auf der anderen Seite hätte es keinen Sinn gemacht weil ich nichts besonderes mit dem Auto gemacht habe.

Nach dem Auslesen war auch nicht zu erkennen, Benzin Zufuhr usw. war auch okay.

Allerdings war das AGR Ventil dicht, einfach nur Glück gehabt am Ende mehr nicht.

So lange georgelt bis er am Ende ansprang, danach ging er wieder aus und das Ganze ging von vorne los.

Irgendwann wars dann frei, bin jetzt etwas gefahren, auch über die AB und er startet ganz normal.

Die Frage ist jetzt ob sich das AGR Ventil wieder zu setzen wird.. Fahrprofil besteht aus 20% Kurzstrecke und 80% Langstrecke, etwas dazwischen gibt es bei mir aktuell nicht.

am 2. November 2018 um 6:30

Benzin Zufuhr? Hoffentlich nicht ?! Du meinst Diesel richtig?

Wenn er wieder läuft gute Fahrt dann.

Themenstarteram 2. November 2018 um 10:10

Macht der Gewonheit :D

Danke!

AGR hatte ich auch mal Probleme , war nur der blöde Stecker (wenns el. ist)

Themenstarteram 18. November 2018 um 12:56

Ich melde mich dann mal zurück...

Ich bin nun gut 2 Wochen mit dem Auto gefahren und alles lief problemlos, leider habe ich jetzt Probleme beim Starten des Autos.

Wenn das Auto über Nacht steht und wirklich komplett kalt ist und ich das Auto ganz normal starte, geht der Motor sofort wieder aus. Das Auto bleibt ungefähr 1 bis 2 Sekunden an und direkt wieder aus. Wenn ich dann lange am orgeln bin, startet er nach gut 10-15 Sekunden würde ich schätzen. Manchmal zündet der Motor noch ein paar Mal bevor er anspringt oder er springt direkt an. Wenn er dann läuft, läuft er den ganzen Tag und das ohne jegliche Probleme!

Gefühlt würde ich sagen, dass der Startvorgang an sich ein bisschen länger dauert als gewöhnlich, als wenn er eine Gedenksekunde braucht und dann startet.

Im Fehlerspeicher steht nichts neues drinn, daraus wird man nicht schlau.

Wenn es nun das AGR Ventil sein sollte, stellt sich mir die Frage, wieso das wirklich nur einmal beim richtigen Kaltstart auftritt. Kann es sein dass das Ventil beim Start geschlossen ist und sich dann wieder öffnetund so der Motor ausgeht? Was natürlich eigentlich kein Sinn macht.

Ich werde nur stutzig weil es wirklich nur dann Auftritt und ich würde ungerne auf "Verdacht" das AGR Ventil tauschen lassen, das lohnt sich auch nicht mehr.

Am Donnerstag gehts zum Nachschauen in die Werkstatt, vielleicht weiß der ein oder andere hier woran es liegen könnte, bzw. hatte die gleichen Symptome.

Danke euch!

EDIT: Die Kraftstoffleitung wurde schon mal vor ca. 5 Jahren gewechselt, in anderen Beiträgen steht, dass tatsächlich die Leitung schuld war. Nun ist die Frage wie viele Leitungen es tatsächlich gibt? Vielleicht ist das ja die Lösung des Problems.

Bevor wir hier weiter in die Glaskugel schauen und spekulieren, ließ die Kiste erst mal aus, so ist alles nur Rätselraten.

Davon abgesehen, ein AGR ist in den meisten Fällen verdreckt und muß nicht zwingend getauscht werden.

Außer bei DB da wird grundsätzlich getauscht xD

Passt nur für den Motor 611!

Img

Falscher Fred Fuchs?

Ja warum?

Themenstarteram 23. November 2018 um 12:58

Hochdruckpumpe im Eimer...

505€ inkl. Einbau, welche HD Pumpe genommen wird werde ich gleich mal erfragen.

Jetzt stellt sich für natürlich die Frage ob das Projekt "Winterauto" gescheitert ist oder nicht. Das Auto wird nur Rund 6000km in der Zeit bewegt und der Restwert ist gering, ob man da nun 500€ investieren sollte? Rechnerisch spare ich im Vergleich zum Sommerauto rein gar nichts mehr. Die laufenden Kosten werden dann mit Glück auf +-0 gehen oder ins leichte Minus rutschen.

Könnte natürlich auch so lange fahren bis sich die Pumpe komplett verabschiedet, die Frage stellt sich dann aber wieder was man macht.

Wie ist eure Meinung zum Thema?

Zitat:

@db-fuchs schrieb am 18. November 2018 um 19:03:44 Uhr:

Passt nur für den Motor 611!

Sorry, ich war im falschen *.*

@Urmel

Ich würde eine gbrauchte in der Bucht kaufen, Einbau dürfte keine riesen Sache sein.

https://www.ebay.de/.../253943354951?...

oder general überholt :

https://www.ebay.de/.../222685591552?...

Das Auto bleibt ungefähr 1 bis 2 Sekunden an und direkt wieder aus.

Wo kommt der Druck her der den Motor laufen lässt?

Themenstarteram 23. November 2018 um 18:33

Zitat:

@db-fuchs schrieb am 23. November 2018 um 18:14:01 Uhr:

Das Auto bleibt ungefähr 1 bis 2 Sekunden an und direkt wieder aus.

Wo kommt der Druck her der den Motor laufen lässt?

Bleibt der Druck bestehend in der Leitung? Die Frage die sich mir grundsätzlich stellt: Auto springt schlecht an, läuft dann aber, wieso sollte die HD Pumpe "defekt" sein?

Ich habe nur leider wenig Ahnung, ich weiß nicht wie schnell so eine Pumpe den Druck aufbauen kann, vielleicht liegt da ja der Fehler.

Kann die Leitung nicht nur einfach Luft ziehen über Nacht? Muss ja zwangsweise kein Diesel rauslaufen oder?

EDIT: Kann es nicht auch sein das die Pumpe an sich Undichtigkeiten aufweist?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Motor schüttelt sich, geht nicht mehr an!