ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Motor ruckelt sporadisch und macht immer häufiger Probleme beim Starten (säuft ab)

Motor ruckelt sporadisch und macht immer häufiger Probleme beim Starten (säuft ab)

VW Golf 4 (1J)
Themenstarteram 24. Dezember 2014 um 9:44

Guten Morgen Ihr Lieben,

ich brauch mal wieder Eure Hilfe.

Habe bei meinem Golf 1.6l AKL BJ.1998 Laufleistung (stolze) 269.000KM folgende Probleme, die seit einiger Zeit immer häufiger auftreten:

1. Starprobleme: Trotz voller Batterie lässt er sich immer wieder schlecht starten. Das Komische ist, dass die Probleme NUR dann auftreten, wenn ich gefahren bin, den Wagen abgestellt habe und dann z.B. nach kurzer Zeit beim Einkaufen oder so ihn direkt wieder starten will. Steht er länger als ein paar Stunden tritt das Problem nie auf! Also tritt es scheinbar nur auf wenn der Wagen noch warm ist...hat da einer eine Idee?!?!

Kann es an Zündkerzen liegen (muss gestehen, dass sie sehr lange nicht gewechselt wurden ca. 4 Jahre Laufleistung ca. 100.000KM)

2. Teilweise ruckelt der Motor sowohl im halben Lastbereich als auch im Volllastbereich und wenn ich zum Beispiel an einer Ampel anfahre und die Drehzahl nicht sonderlich hochtreibe beim Gas geben und dann direkt in den zweiten Gang schalte.... kommt kurze Zeit absoluter Leistungsverlust und dann zieht er wieder an... ab 2000-25000 U/min.

Das war früher nie so.

Was könnte das sein?

Was auch sehr komisch ist, dass bei dem Ruckeln z.B. auf der Autobahn meist exakt bei 3000 U/min und bei 3500 U/min dieses Ruckeln im 5. Gang auftritt...

Ich hoffe Ihr habt eine Idee?

Zündkerzen?

Drosselklappe?

Irgendwelche Sensoren?

DANKE EUCH WIE IMMER FÜR DIE HILFE!!!

***Frohe Weihnachten, Euer DJ***

Ähnliche Themen
19 Antworten

Tausch den Temperaturgeber.

Das die Zündkerzen mal gewechselt werden sollten, dürfte klar sein.

Themenstarteram 24. Dezember 2014 um 9:58

Hey Tommes,

danke für die schnelle Antwort!

Wo finde ich den Temperaturgeber?

ist der häufig das Problem?

Die Zündkerzen wechsel ich auch sofort ;) *schäm*

Das mit dem ruckeln beim schalten könnte auch die Drosselklappe sein, würde die mal als erstes versuchen zu reinigen. Anleitung dazu gibts zu hauf wenn das bei Google mal eingibst. Ansonsten wenn das nichts hilft würde ich die Drosselklappe mal neu anlernen bevor du irgendwelche Teile anfängst zu tauschen.

Die Zündkerze hast ja schon eingesehen ;-)

Themenstarteram 24. Dezember 2014 um 10:48

Hey Marcoman,

Danke Dir..werde das direkt mal googlen und werde das versuchen.

Kann ich beim Reinigen viel verkehrt machen oder ist es eher simpel?

Viele Grüße...

Ja...mit den Zündkerzen schäm ich mich auch echt ein bisschen :D

Da kann auch der Kurbelwellen Sensor hinter dem Öl Filter ne Macke haben ... ruckeln und Temperaturempfindlichkeit sprechen dafür.

Den Kühlwasser Temperatur Sensor kannst du auch messen.

Gruß Ronny

Themenstarteram 24. Dezember 2014 um 11:23

Hey Ronny,

wie kann ich bei der Messung da vorgehen?

Bzw. werden Probleme der Sensoren im Fehlerspeicher gesammelt?

habe ein Diagnosetool...

Danke und Gruß

Der Temperatur Sensor ändert den Widerstand entsprechend der Temperatur.

Im Tool bekommst du das aber angezeigt und da kannst du ja sehen ob er daneben liegt.

Der Kurbelwellen Sensor ist nicht so einfach zu prüfen und auch meisst nicht im Fehlerspeicher hinterlegt.

Poste mal was im Fehlerspeicher steht.

Sorry für die späte Antwort...Feiertage usw...;-)

Ne da kannst eigentlich nicht allzuviel falschmachen wirst bestimmt im Google schon einige Anleitungen gefunden haben.ich machs immer mit Wattestäbchen und Bremsenreiniger.

Je nachdem wie stark die Verschmutzung ist, brauchst sie nichtmal auszubauen... was passieren kann, und auch von einigen in diversen Foren empfohlen wird ist das die Drosselklappe neu angelernt werden sollte bzw. muss danach.

Funktioniert auch problemlos mit VCDS was du in dem Fall vermutlich hast, da du ja oben bereits geschrieben hast das du ein Diagnosegerät hast. ;-)

MfG

Themenstarteram 17. Januar 2015 um 0:49

Hey Leute!

Danke für Eure Hilfe.

Drosselklappeneinheit habe ich mittlerweile komplett getauscht.

Problem ist aber nach wie vor vorhanden.:(

Heute bei einem Bekannten in der Werkstatt gewesen.

Er hat festegstellt, dass meine Ansaugbrücke relativ lose war und schätzt, das dort eine Undichtigkeit / Riss entstanden ist .

Was sagt Ihr dazu??

Help :(

Der Golf muss weiter rennen!!;)

272000KM is not enough!

Danke udn Viele Grüße

Themenstarteram 17. Januar 2015 um 9:04

Guten Morgen Jungs... keiner eine Idee/ Erfahrung?

Kühlmittetemp.geber schon gewechselt und die zündkerzen?

Themenstarteram 17. Januar 2015 um 11:19

Zündkerzen sind gewechselt.

Kühlmitteltempgeber noch nicht.

Meinst dass es daran liegt?

Was kann der den für eine Auswirkung haben?dass der Motor so schlecht anspringt und Leistungsverluste hat?

Wenn die Ansaugbrücke lose ist kann es natürlich sein das dort Falschluft eindringt. Falschluft beeinträchtigt die Gemischbildung und damit Leistung, Motorlauf, usw. Ansaugbrücke vernünftig anbringen und dann den Motor mit Bremsenreiniger absprühen um auf Dichtigkeit zu überprüfen.

Dann sehen wir weiter...

Zitat:

@DjFreddy schrieb am 17. Januar 2015 um 11:19:45 Uhr:

 

Was kann der den für eine Auswirkung haben?dass der Motor so schlecht anspringt und Leistungsverluste hat?

Falsche Gemischaufbereitung, was dann oben genannte Warmstartschwierigkeiten verursachen kann, da das Gemisch dann meist zu fett ist.

Bevor man aus lauter Verzweifelung noch den kompletten Motor tauscht, sollte man den Geber erstmal wechseln.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Motor ruckelt sporadisch und macht immer häufiger Probleme beim Starten (säuft ab)