ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Motor heiss/Kühlwasser extrem heiss

Motor heiss/Kühlwasser extrem heiss

BMW 3er E92

Hi ihr lieben. Ich habe das nächste Problem... Ich bin gestern Mittag zum Codierer gefahren. Nach dem kodieren startete ich den Motor und es spritzte komplett vorne alles mit Kühlwasser durch die Luft. Siehe da, Loch entdeckt. Dann haben wir das mit zugemacht. Nun hat er angefangen im Bordcomputer wild alles anzuzeigen. Der Monitor ging aus, die Scheibenwischer spielten berrückt. Das Kühlwasser geht bis 105 Grad hoch, habe dann sofort den Motor wieder ausgestellt. Jetzt steht der Wagen dort und ich bin am rätseln was es sein kann. Die Lichtmaschine hat ne Spannung von 18,4 Volt, was ja viel zu viel ist. Kann es sein das er da die Steuergeräte usw. alles abschaltet und dadurch das Thermostat nicht funktioniert? Ich habe den Kollegen gebeten den Regler von der Lichtmaschine mal zu tauschen. Eventuell liegt es ja damir zusammen? Oder denkt ihr es liegt am Thermostat? Das Problem ist das irgendwie im Kreislauf vom Kühlwasser immenser Druck aufbaut und die Leitungen mega gespannt sind, hinzukommt das er wie gesagt bis 105 Grad hochgeht und die Leitungen ziemlich heiss sind. Ich bin für jede Antwort und jeden Ratschlag dankbar. Achja, die Wasserpumpe wurde im Mai erneuert, desswegen schliesse ich die mal vorsichtshalber aus. Als ich den Kühlwasserbehälter aufgemacht habe war es wie bei einem vulkan, gespritzt als gäbe es kein Ende mehr, kochend heiss...

Ähnliche Themen
20 Antworten

Es wäre mal schön zu erfahren, welchen Motor Du hast. Bei den Benzin Direkteinspritzern mit Thermomanagement sind 105°C voll im normalen Bereich. Die Temperatur kann sogar noch höher gehen.

Was passiert, wenn man ein unter Druck stehendes Kühlsystem am Deckel öffnet hast Du gerade beschrieben. Jedoch nicht wo und wie die Leckage aussieht. Bei einigen Motoren gibt es eine Prozedur zur Kühlsystementlüftung bzw. das System muß mit einem Vakuum befüllt werden. Ansonsten verbleiben Luftnester im System.

Eine Co Überprüfung des Kühlwassers kann Dir Aufschluß darüber geben, ob eine Verbindung zum Brennraum für zusätzlichen Überdruck sorgt.

Für das Spannungsproblem würde ich erstmal eine ordentliche Diagnose stellen (lassen) bevor es ans Teiletauschen geht

Kann such was beim Codieren schiefgelaufen sein?

Entschuldige bitte. Ist ein E92 335xi Baujahr 2007 mit N54 Motor. Eigentlich dürfte beim codieren nichts schief gegangen sein, da wir nur die Kurzschlusssperre für die Tagfahrlichter entfernt haben.

Das hat mit dem codieren natürlich gar nichts zu tun.

Ja wenn die Spannung der Lichtmaschine zu hoch ist dann wird aus Sicherheitsgründen das eine oder andere Steuergerät abgeschaltet damit nichts kaputt geht. Man könnte die Lichtmaschine abklemmen und so ein paar Kilometer fahren (je nachdem wie weit es bis nach Hause oder der nächsten Werkstatt ist)

Regler des generator mal tauschen und dann schauen... 18,4 klingt überhaupt nicht gesund, das kann einiges an Lämpchen verursachen.

Kühlwasser abwarten... Und nicht bei heißen Motor aufdrehen... Das er jetzt heiß anzeigt könnte auch einfach heißen Luft im System... Mal entlüften lassen... Nachdem das mit dem regler geklärt ist.

Schonmal vielen Dank für die Antworten. Morgen wird erstmal ein neuer Regler eingebaut, dann schauen wir weiter. Wie entlüfte ich? An der Schraube vom Kühlwasserbehälter?

Zitat:

@QZ10 schrieb am 3. November 2019 um 17:30:48 Uhr:

Schonmal vielen Dank für die Antworten. Morgen wird erstmal ein neuer Regler eingebaut, dann schauen wir weiter. Wie entlüfte ich? An der Schraube vom Kühlwasserbehälter?

Hier gibt's eine Anleitung!

https://www.newtis.info/tisv2/a/de/e92-335xi-cou/

Danke

Update: Batterie ist tot, Auto lässt sich nur mit Schlüssel betätigen. Batterie wird jetzt erstmal gewechselt...

So, nächste Meldung. Lichtmaschine jetzt bei 21,8 Volt... jetzt wird der Regler getauscht. Kann es durchaus sein das der IBS Sensor wegen der hohen Spannung die elektrische Wasserpumpe abstellt und so desswegen der Kühlkreislauf nicht funktioniert?

Hallo,

 

hätte auch eine Frage.

 

Heute auf der Autobahn stop and go zeigte die Anzeige im Geheimmenu 99• Grad wann aktiviert sich die Gebläse eigentlich? Mir kommt es vor das es schon bei 80-85 aktivieren sollte?

 

E90 325d 197 Ps

 

Im Stand kann ich die Gebläse manuell aktivieren und es föllt innerhalb paar Minuten 5-6Grad kühler und man spürt wie die Gebläse arbeitet. Während dem Fahren kann ich die Gebläse nicht aktivieren und selbst tut sich auch nix?

Ich weiss nicht was für ein Thermostat du hast aber bei mir gehts im kleinen Kreislauf ab 88 Grad los und der grosse Kreislauf bei 97 Grad soweit ich weiss.

Also kann mich erinnern das letztes um dieser JahresZeit bei 170km langer Strecke zügiger Fahrweise nicht über 87Grad kam. Und im Stadtverkehr nie über 85 Grad. 98-99 grad ist bzw kommt mir etwas zu viel.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Motor heiss/Kühlwasser extrem heiss