ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Bmw e91 Kühlwasser-Temperatur 110 Grad

Bmw e91 Kühlwasser-Temperatur 110 Grad

BMW 3er E91
Themenstarteram 13. September 2020 um 0:33

Hi Leute,

Ich habe folgendes Problem:

Mein Auto (BMW e91 320i) wird immer extrem warm. Wenn ich mir über die "trick" Funktion die Wassertemperatur anzeigen lasse, ist die permanent zwischen 105-110 Grad. Eher Richtung 110.

Nun habe ich im Stand mal geschaut, ob der Lüfter angeht, wenn der Wagen so warm ist. Der geht nur ab und an mal an, dreht aber nicht ganz doll, sondern normal.

Die Schläuche werden auch alle sehr heiß.

In der Werkstatt hieß es direkt Zkd, da scheinbar ein Schlauch etwas härter ist, als er sein soll. Im kalten Zustand habe ich mal nach dem Wasser geschaut und beim Öffnen des Deckels hat es ganz leicht gezicht. Darf das sein im kalten Zustand? Da dürfte doch kein Druck mehr drauf sein oder?

Der Wagen macht überhaupt keine Anzeichen für eine defekte Zkd. Kein Rauch aus dem Auspuff, kein Schleim am Öldeckel, Motor läuft ruhig etc.

Alles ok..

Bei 110 Grad kommt auch keine Warnung im Bordcomputer. Weder, dass der Motor zu warm ist, noch dass er zu heiß ist..

Deshalb meine Frage: Ist eine Temperatur von 110 Grad normal? Ich kenne es so, dass die Temperatur bei 90 Grad liegen sollte...

Im Bordcomputer sind auch sonst keinerlei Fehlermeldungen.

Habt ihr vielleicht eine Idee, was es sein könnte?

Bin echt ratlos und habt Angst, dass ich den Motor schrotte, wenn der ständig bei 110 Grad ist.

Wäre euch echt dankbar.

Ähnliche Themen
6 Antworten

Früher (bis 2000 etwa) waren so etwa 90° normal (drum mag ich ja mein älteres Auto ;-) )

M40 = 88°C https://www.daparto.de/.../2-183-816?kbaTypeId=184&sort=price

Und früher hatten die Überdruckventile im Kühlerdeckel deswegen auch nur 1,4 bar Öffnungsdruck (nur als letzte Sicherheit, nicht daß irgendwas platzt), mittlerweile reicht das nimmer und die haben 2,0 bar. Und deshalb auch die doch eher prallen Schläuche.

Sollten aber eher bzw. meist 105° sein bei deinem :

N46 = 105° https://www.daparto.de/.../2-186-816?kbaTypeId=25842&sort=price

Bin ja auch kein Fan dieser hohen Temperaturen, aber so ist das eben im Zeitalter der kennfeldgesteuerten Thermostate. Soll Spritverbrauch + Abgase reduzieren.

Kannst ja auch mal nach der Temperatur guggen, wenn du mal ordentlich Last hast (flott bergauf), da geht sie dann wahrscheinlich sogar etwas runter !

Und deshalb haben die neueren auch diese beruhigten "alles-ist-ok"-Temperatur-Zeiger, der von glaub 75-110° immer brav in der Mitte stehen muß, nicht daß die Leute nervös werden und Fragen stellen . . . so wie du gerade . . . ;-) (weil der "ehrliche" Zeiger ja doch ziemlich schwanken würde).

Oder haben gleich gar keinen Temperatur-Zeiger mehr . . .

Erklärung mit Video :

https://kfz-tech.de/Biblio/Kuehlung/ElektronischgeregelteKuehlung.htm

Und dort (für E46 mit M43) wurde das alles schonmal durchgekaut :

https://www.motor-talk.de/.../...fnrt-das-thermostat-t5646214.html?...

Themenstarteram 13. September 2020 um 10:39

Danke dir für die Antwort.

Scheint also alles ok zu sein und die zkd hat auch keinen weg..

 

Nur warum zischt es leicht, wenn ich bei abgekühltem Motor den decker der kühlflüssigkeit öffne? Muss das nicht komplett druckfrei sein, wenn der Wagen 1-2 Tage stand?

 

Lg

In welchen Werkstatt warst du?

Wie oben geschrieben ist es normal.

Überprüfen kannst du, wenn du im Menü bist er auf 105grad ist und dann schnell auf die Autobahn sofort gas geben 120km/h min. und auch höher drehen, der muss sofort auf 90grad runter gehen und meist umso schneller du fährst umso mehr geht er runter auf ca. 80-90grad.

Nur im Stadtverkehr ist er so hoch.

 

Lass dir mal den Fehlerspeicher aus lesen das Kennfeldthermostat wird wahrscheinlich auch ein Fehler auswerfen, dass wird bei jedem mal Kaputt gehen. Die Dehnelemente gehen kaputt und er kann das Kennfeld im Steuergerät nicht ablaufen, da das Thermostat zwar Mechanisch 100% funktioniert aber das Kennfeld was besonders im Sommer wichtig ist nicht geht.

Das wird bei fast jedem mal Defekt sein,also die Dehnelemente ohne es zu Wissen.

 

Ich hatte es auch und bin im Sommer 200km/h auf der AB gefahren da war das Wasser kurz auf über 110 grad und Öl 118grad.

Der hat nicht schnell genug reagiert.

Nach dem Wechsel 85grad und 100grad bei 200km/h.

Themenstarteram 16. September 2020 um 15:57

Zitat:

@Pole94 schrieb am 16. September 2020 um 12:31:36 Uhr:

In welchen Werkstatt warst du?

Wie oben geschrieben ist es normal.

Überprüfen kannst du, wenn du im Menü bist er auf 105grad ist und dann schnell auf die Autobahn sofort gas geben 120km/h min. und auch höher drehen, der muss sofort auf 90grad runter gehen und meist umso schneller du fährst umso mehr geht er runter auf ca. 80-90grad.

Nur im Stadtverkehr ist er so hoch.

 

Lass dir mal den Fehlerspeicher aus lesen das Kennfeldthermostat wird wahrscheinlich auch ein Fehler auswerfen, dass wird bei jedem mal Kaputt gehen. Die Dehnelemente gehen kaputt und er kann das Kennfeld im Steuergerät nicht ablaufen, da das Thermostat zwar Mechanisch 100% funktioniert aber das Kennfeld was besonders im Sommer wichtig ist nicht geht.

Das wird bei fast jedem mal Defekt sein,also die Dehnelemente ohne es zu Wissen.

 

Ich hatte es auch und bin im Sommer 200km/h auf der AB gefahren da war das Wasser kurz auf über 110 grad und Öl 118grad.

Der hat nicht schnell genug reagiert.

Nach dem Wechsel 85grad und 100grad bei 200km/h.

Das war eine freie Werkstatt. Vermutlich wollte der nur Kohle machen. Gibt bestimmt genug Leute, die den Wagen dann einfach da stehen gelassen hätten. Leider..

Wie dem auch sei, habe ich heute mal einen co2 test gemacht. So ein billig Teil übers Internet bestellt. Die Farbe blieb blau und wurde nicht grün oder gelb. Allerdings auch nicht, als ich den tester an den Auspuff gehalten habe (zwecks test). Vermutlich ging die Luft am auspuff nicht komprimiert genug in den tester. Natürlich habe ich jetzt auch Zweifel, ob es am Kühlwasserbehälter richtig gemessen hat. Da hat die Flüssigkeit auch ordentlich geblubbert, als ich im Leerlauf Gas gegeben habe. Vielleicht mache ich nochmal einen co2 test in einer Werkstatt mit Profi Equipment.

Aber wie gesagt, auch sonst habe ich keinerlei Anzeichen einer defekten zdk. Ob der Wagen Wasser verliert, muss ich mal im Auge behalten. Bis jetzt nach 30km fahrt war noch alles ok. Aber wie gesagt, kein Schlamm an den Deckeln oder sonstiges. Nur halt die Höhe Temperatur zwischen 105-110 Grad. Ich habe auch mal ein Stück zewa in den Kühlwasser behälter getrunkt und siehe da, da war frisches öl. Es war nicht schlammig oder modrig. Kann das vom Motorblock kommen? Dafür sah mir das Öl einfach "zu gut" aus und auch sonst verliert der Wagen auch kein Öl. Zumindest nicht ersichtlich (über idrive).

 

Bin echt ratlos. Vielleicht ist aber eben auch alles ok und die karre ist einfach so heiß vorne. Kenne das halt anders von meinem Golf zuvor. Da könnte man die Haube öffnen, ohne das Gefühl zu haben, man sei in der Hölle.

Grade bei den aktuellen Temperaturen. Hab den ja erst neu und weiß nicht, wie er sich bei kühlerem Wetter verhält. Heizung etc funktioniert auch alles super.

Ich denke ich werde wie gesagt mal in eine andere Werkstatt fahren und einfach nix sagen. Der soll einfach mal ein ordentlichen Check machen und auch die kuhlflussigkeit checken. Mal sehen... Oder habt ihr noch Ideen?

Danke übrigens für eure Antworten!

Hast du privat gekauft?

Lass erstmal ein Co2 Test machen, dann sehen wir ja was passiert.

Themenstarteram 17. September 2020 um 12:30

Zitat:

@Pole94 schrieb am 17. September 2020 um 10:09:24 Uhr:

Hast du privat gekauft?

Lass erstmal ein Co2 Test machen, dann sehen wir ja was passiert.

Ja war ein Privatkauf.

Werde nach dem Werkstatt Besuch mal berichten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Bmw e91 Kühlwasser-Temperatur 110 Grad