ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Motor geht bei der fahrt aus

Motor geht bei der fahrt aus

BMW 3er E36
Themenstarteram 15. März 2012 um 19:11

Hallo Ich bin neu hier und habe ein problem

Ich fahre ein e36 320i Coupe der Motor geht wehrend der Fahrt ohne welche anzeiche aus

habe das pumpenrelai kontroliert den Nockenwellensensor gewechselt,den Luftbalk gew.

und nun ist mein latein am ende

würde mich freuen von euch zu hören

gruß Schulle

Ähnliche Themen
27 Antworten

Also, es ist natürlich sehr schwer eine Diagnose aus der Ferne zu machen. Aber ich würde mir als erstes die Benzinpumpe genauer ansehen

am 15. März 2012 um 19:17

oder mal auslesen ...

...und falls beim auslesen nix raus kommt,

benzinpumpe (udn komplette benzinversorgung, inlkl alel pumpen, filter, schläuche, etc. evtl sogar was ausm tank ablassen und schauen, wie das aussieht ob irgendwelche stückchen drin sind oder so.)checken

zündung kontrollieren (hat er ab und zu aussetzer, irgendwo korrosion/mechanische schäden, kabel durchgescheuert, etc)

 

und vor allem das problem genauer beobachten, bei wlecher drehzahl, ist die immer gleich? wie lange bleibt er aus, kommt der motor von alleine wieder oder muss man ihn starten mitm starter, bzw startet er dann nurnoch mitm starter, anrollen gar nicht, etc.

 

und schau mal nach, ob vlt dein steuergerät unter wasser steht, anleitungen gibts genug dazu, kurzfassung: ist hinter ner plastikabdeckung an der spritzwand an der beifahrerseite.

Themenstarteram 15. März 2012 um 19:57

Zitat:

Original geschrieben von Schulle 01

Hallo Ich bin neu hier und habe ein problem

Ich fahre ein e36 320i Coupe der Motor geht wehrend der Fahrt ohne welche anzeiche aus

habe das pumpenrelai kontroliert den Nockenwellensensor gewechselt,den Luftbalk gew.

und nun ist mein latein am ende

würde mich freuen von euch zu hören

gruß Schulle

habe noch vergessen zu erwehnen das der Motor das erstemal bei ca 20km ausgeht und wenn ich sofort wieder starte spring er nicht

an.Erst nach 20sec. bei bagestellter Zündung und das passiert dann wieder alle 4km

Fahre mal zu BMW Fehler auslesen.

Nur Nockenwellensensor getauscht, Kurbelwellensensor (noch) nicht?

ohne KWS geht n motor normal nicht aus... manche gehen nicht mal bei kaputten NMW aus, sondern nur nicht mehr an. aber wär auch ne möglichkeit. würde aber im fehlerspeicher stehen -> auslesen lassen. udn zwar bei bmw, nicht irgendwo, wos 5 euro weniger kostet ;)

Fehlt das Signal des KWS beim E36,geht der Motor sofort aus.

Selbst schon erlebt.

Fehlt das Signal des NWS,wird lediglich ein Ersatzwert im Steuergerät hergenommen und man kann weiterfahren.Motor fährt dann im Notprogramm der DME,läuft nicht mehr wirklich optimal und braucht etwas mehr Sprit.

 

Greetz

Cap

Zitat:

Original geschrieben von CaptainFuture01

Fehlt das Signal des KWS beim E36,geht der Motor sofort aus.

Selbst schon erlebt.

Fehlt das Signal des NWS,wird lediglich ein Ersatzwert im Steuergerät hergenommen und man kann weiterfahren.Motor fährt dann im Notprogramm der DME,läuft nicht mehr wirklich optimal und braucht etwas mehr Sprit.

 

Greetz

Cap

jop, wenn NWS ausfällt, wird für die zündung der KWS genommen, geht aber eben nur so lange der motor läuft und ungenauer + notlauf. aber beim KWS nimmt er doch normal einfach den NWS für den erstzwert, oder? nicht zwingend beim E36! ;D

aber ohne NWS läuft n e36?

Ohne KWS-Signal geht der Motor sofort aus. *wiederhol*

Ebensowenig springt er dann an.Für den KWS gibt es somit logischerweise keinen Ersatzwert.

Steck den Sensor ab,dann kannst es ausprobieren.Dasselbe für den NWS,da läuft der Motor aber noch und er springt an.

 

Greetz

Cap

Zitat:

Original geschrieben von CaptainFuture01

Ohne KWS-Signal geht der Motor sofort aus. *wiederhol*

Ebensowenig springt er dann an.Für den KWS gibt es somit logischerweise keinen Ersatzwert.

Steck den Sensor ab,dann kannst es ausprobieren.Dasselbe für den NWS,da läuft der Motor aber noch und er springt an.

 

Greetz

Cap

dass er beim e36 ausgeht, glaub ich dir doch!! ;D

aber ich dachte, dass der (normalerweiße oder bei neueren autos) die drehzahl und OT übern NWS holt? der gibt doch sozusagen n hallsignal, oder? dann müsste doch jeder ausschlag 45°KW sein, wenn mein übermüdetes gehirn sich nicht mal wieder täuscht, würde doch generell für notlauf reichen?

Was ist daran eigentlich so schwer zu verstehen,das das beim E36 eben NICHT so ist? :confused:

Andere Autos werden hier ned diskutiert,es geht hier um den E36.

 

Greetz

Cap

Das sind beides einfach Drehzahlgeber, woher soll der NW-Sensor "wissen", wie die KW gerade steht?

wenn der nws den zünd OT 1. zylinder kriegt, weiß er wohl, dass der 1. zylidner auf OT ist. udn @ cap, mich hats nur auch bei anderen autos interessiert, auch wenns heir speziel nicht drum geht.. egal.

außerdem gehts hier auch (noch) nicht um sensoren etc -> btt. was sagt denn der TE? fehlerspeicher schon auslesen lassen?

Themenstarteram 28. April 2012 um 17:32

Also ich war in meiner nächstgelegenen BMW Werkstatt gewesen und wollte Fehler auslesen lassen mit dem Ergebnis das die Fachkraft das DME nicht finden konnte. Sie meinten das muss ein Kabelbruch sein und es würde mich ein Vermögen kosten die richtige stelle zu finden. Also bin ich genauso schlau wie zuvor :'(

Ich habe ja den NWS gewechselt es hat sich nichts geändert

kann man den iwie kontrollieren ob der noch in Ordnung ist ??

Gibt es eine Möglichkeit herauszufinden ob sich das Fahrzeug im Notlaufprogramm befindet ??

Ich möchte ausserdem mein Problem noch einmal genauer beschreiben

Der Motor geht ohne eine Vorwarnung aus so als wenn die Zündung komplett wegfallen würde (mir ist aufgefallen das der Drehzahlmesser auf 0 geht obwohl der Motor sich noch dreht)

das passiert bei allen möglichen Drehzahlen und zwischen den "Anfällen" liegen auch immer unterschiedliche Entfernungen

Als Beispiel ich bin nach Berlin gefahren das sind ca 60 km da war nichts aber auf dem Rückweg ist es mir 3 mal passiert

Das merkwürdige ist das er sich manchmal durch das spielen mit dem Gaspedal wieder fängt

Aber meistens muss ich die Zündung aus machen 20 sek warten bis das Steuergerät der Wegfahrsperre klickt und dann springt auch wieder tadellos an

Ich hoffe das ihr mit den Infos was anfangen könnt

und freue mich auf eure Antworten

MfG Schulle 01

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. Motor geht bei der fahrt aus