ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motor dreht zu hoch.....

Motor dreht zu hoch.....

Opel Vectra B
Themenstarteram 20. April 2014 um 14:24

Hallo zusammen,

ich bin neu hier und bräuchte eure hilfe!

Mein geliebter vectra dreht zu hoch,ist im leerlauf bei 1100 runden die minute,der typ der mir die karte verkauft hat meinte er weis nicht woran das liegt.hat mal was bei ebay bestellt und eingebaut und ihm wars egal.wenn ich im 5ten gang 120 kmh fahr ist mein liebling bei 4500 runden,was ma zuviel des guten ist.

dann wahr ich letzt in der werkstatt weil der vectra (achja ein 2,5 170 ps v6)im 2ten gang extrem geruckelt hat.

die meinten die lambdasonde wär kaputt.hat den fehler gelöscht und lief wieder wie vorher.

letzt war ein kumpel da und hat behauptet mein krümmer wär undicht.

was sagt ihr zu dem ganzen,ich bin grad überfordet und weis noch weiter.achja bei 3500 und bei 4500 gibt er nochma richtig stoff als wär en turbo drin. Ich weis nicht weiter.

mfg micha

Beste Antwort im Thema

Also ich hatte auch mal einen V6. Der hatte auch die dumme Angewohnheit im 2ten etwas zu zucken.. scheint wohl Normalzustand.

Das Thema Drehzahl kenn ich bisher nur vom defekten KWS bzw NWS. Normal werfen die aber nen Fehlercode. Das Gegenteil keine ich auch. Das nennt sich defektes Tacho. Bei mir zeigte es allerdings keine Drehzahl mehr an.

Ich würde mir mal nen Werkefritzen schnappen und der soll mal sein Mobiles Tech dranstecken und dann gleicht ihr mal die Drehzahl ab.

Ich vermute ja hier eher nen Salat im Kombiinstument und oder Zusammenspiel mit KWS und NWS und definiere es noch es noch etwas genauer. Ein Schlaumeier hat sich vom Schrott ein Tacho geholt welches nicht neu Programmiert wurde und nicht zum 6ender gehört :D

:D :D

Bin gespannt wie es weiter geht :D also ab zum Freundlichen und gegenprüfen. Die haben auch Mobile Geräte zum auslesen damit Während der Fahrt auch die Drehzahl gemessen wird. Ich wette die gehen mit Zunehmender Geschwindigkeit stark auseinander :D

 

44 weitere Antworten
Ähnliche Themen
44 Antworten

Hi,

zuallererst würde ich mal diese Ebay-Platine rausbauen, was der Vorbesitzer da eingebaut hat. Dieses Billig-Tunig ist absoluter Schrott und taugt i.d.Regel nichts!

Evtl. ist dein Problem dann schon im Griff oder abgeschwächt. Evtl. muss danach das Steuergerät "resettet" werden, damit es evtl. falsche Werte oder Einstellungen wieder vergisst. Das kann z.B. ein Software-Update beim fOH sein...

Dann sollte man mal den Fehlerspeicher auslesen, evtl. ist ein Fehler hinterlegt.

Lambdasonde - könnte kaputt sein. Krümmer auch (hört man!). Aber ohne das Auto gesehen oder gehört zu haben, kann man hier im Forum dazu nichts näheres sagen.

So nebenbei kommen aber 4500 U/min bei 120 km/h eher vom Getriebe als von einem Billig-Tunig... ist da ein anderes Getriebe verbaut worden?

Gruß cocker

Themenstarteram 20. April 2014 um 17:47

Wir haben ma geschaut aber ich weis net wo des steht was für ein getriebe des ist.und des andere problem ist der typ weis swlber nwt welches teil des is was er verbaut hat.:-(:-(

Die Platine wird doch aller Wahrscheinlichkeit nach in der Nähe des MSTG sein.

mach mal ein paar Fotos vom Motorraum. Evtl. sieht man was, was da serienmäßig nicht hingehört.

Vielleicht ist auch in einem Relaiskasten was versteckt...

Themenstarteram 20. April 2014 um 21:21

Ich hab vom motor extrem ahnung. Ich weis net welche platine und was mstg ist. Ich mach morgen mal bilder vom motor. Ich dank euch so sehr für die hilfe!!!

Themenstarteram 21. April 2014 um 11:34

Sorry ich meinte ich hab keine ahnung vom motor!

Wenn der Wagen sonst normal läuft und kein anderes Getriebe drin ist, würde ich mal vermuten, dass der Drehzahlmesser zuviel anzeigt.

Lass mal den Code-Index vom Tacho überprüfen, vielleicht ist der auf Vierzylinder programmiert. Es kann sein, dass den jemand ausgetauscht hat (ist nur eine Vermutung, wie sich das mit falschen Code verhält, weiß ich nicht genau).

Je nachdem, wo du herkommst (kannst mir ja eine PN schreiben), könnte ich das auch für dich nachsehen.

Themenstarteram 21. April 2014 um 12:23

Des gleiche hab ich auch schon gedacht das der tacho net stimmt und der auf 4 zylinder läuft und dann der 5te und 6te bei höherer drezahl dazu kommt.ich mach auch mal bilder vom tacho

Themenstarteram 21. April 2014 um 12:50

http://data.motor-talk.de/.../...13725887827.jpg961560739944312974.jpg

Themenstarteram 21. April 2014 um 13:06

http://data.motor-talk.de/.../...23102-1-1149662170289521551.jpg29.jpg

Hi,

1. der Tacho scheint zu passen.

2. ich kenn den V6 leider garnicht, aber auf den Pics scheint mir nix ungewöhnliches.

Bis auf das eine dicke rote Kabel oben rechts, aber ich vermute mal, das gehört zu einer Endstufe...

Da müssen die V6-Experten gucken.

So ein quer eingebauter V6 sieht irgendwie aus, als würde er nicht richtig in den Motorraum reinpassen ;)

gruß cocker

Themenstarteram 21. April 2014 um 20:26

Ja gehört zur anlage hehe,vllt kennt sich jemand mit v6 aus? Ich hoffe einer liest des alles und kann mir helfen!

Also ich muss sagen sieht eig normal aus, das einzige was mir aufgefallen ist, ist das bild 2 von 5, da ist links vom stoßdämpfer (fahrerseite) so ein teil also würde es die haube kontrollieren obs zu is, gabs sowas beim vectra? Meiner hats nicht

Themenstarteram 23. April 2014 um 17:02

Keine ahnung war schon immer da

Deine Antwort
Ähnliche Themen