ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Durchmesser Kraftstoffleitungen / Motor springt sehr schlecht an

Durchmesser Kraftstoffleitungen / Motor springt sehr schlecht an

Opel Vectra B
Themenstarteram 1. April 2011 um 11:03

Hallo,

folgendes Problem...habe einen '01er Vectra B 2.2 DTi Sport gekauft, der mir als absolut in Ordnung verkauft wurde. Probefahrt gemacht, Scheckheft war auch tadellos, neuer TÜV und nur 112tkm. Laut Aussage des Vorbesitzers KEINE Probleme.

Am Tag nach dem Abholen, ich hatte einen 300km langen Weg am Vorabend bestritten mit dem Auto, sprang er schlecht an. Dies Problem wurde immer schlimmer, bis er vor 4 Wochen nicht mehr ansprang. Seitdem darf ich den Wagen keine 4 Stunden stehen lassen, schon beginnen die Probleme. Ist er warm bzw. vor Ablauf dieser etwa 4 Stunden springt er sofort an, wie ich es vom Signum 2.2 DTi meiner Eltern von damals kannte. Also ging es an die Fehlersuche und allem. Was ich seitdem gemacht habe:

-Glühkerzen ausgebaut und auf Funktion getestet. An der Batterie glühten sie innerhalb kürzester Zeit auf. Die Zeit bis zum Glühen war bei allen gleich und es fanden sich keine Ablagerungen!

-Kraftstofffilter gewechselt. Dieser war pechschwarz, also nächster Schritt

-Leckölleitungen und Traversendichtungen gewechselt. Selbst gemacht, nicht in der Werkstatt. Immernoch Startprobleme

-Unterdruckpumpe gekauft um die Dichtigkeit zu überprüfen. Wagen über Nacht kalt werden lassen und am nächsten Morgen Unterdruckpumpe an die Leckölleitungen angeschlossen. Nach 4 Stunden kein Druckabfall, die Dinger sind also absolut dicht...

-Überströmventil an der Einspritzpumpe gewechselt

-Batterie getestet, diese ist vollkommen in Ordnung laut Werkstatt

All das half bis jetzt nichts! Fehlercodes hatte ich natürlich, die aber alle erklärlich sind.

Einmal Fehler Temperatursensor Kühlwasser P0115:

Hier denke ich, dass dies durch einen zu niedrigen Kühlwasserstand passiert ist.

Fehler Vorglühanlage P1635:

Kann ich nicht mehr genau benennen, was das war. Jedenfalls stand auch hier ein Fehler im Raum. Hier vermutete ich aber einen Zusammenhang zum Temperatursensor vom Kühlwasser.

Fehler Startmenge an Einspritzpumpe zu gering (glaube P1220, hab den Zettel Zuhause liegen *G*):

Hier hatte ich natürlich erst Angst, dass es die ESP ist, aber nach Rücksprache mit dem Boschdienst, und das bestätigte meine Vermutung, ist dies ein Fehler, wenn sich Luft im System befindet und er dadurch am Anfang nicht genug Sprit bekommt...

Wenn der Wagen bergab steht und ich mindestens 40l im Tank habe, dann springt er nach 3-4 Anlasserumdrehungen an. Also nichts schlimmes. Stehe ich in der Ebene oder vielleicht sogar bergab, kriege ich den Wagen nicht mehr ohne Starthilfespray an.

So, meine Idee ist jetzt, dass ich ein Rückschlagventil in die Zulaufleitung einbaue. Ich weiß, viele schreien auf, aber ich will mich dazu erklären: Der Motor selber ist dicht! Ich brauche also keine Angst haben, dass Diesel ins Öl kommt über die Traversen. Bei einem regelmäßigen Kraftstofffilterwechsel alle 10tkm sehe ich zudem auch, ob die Traversen doch wieder undicht sind. Ich vermute irgendwo einen Haarriss an dem kein Diesel austritt, aber er Luft ziehen kann und dadurch der Diesel zurücklaufen kann. Mit Hilfe des Rückschlagventils würde ich aber eine definierte Menge vor der Einspritzpumpe halten können und somit kann er wenigstens wieder starten...

Jetzt die Frage: Welchen Durchmesser haben die Kraftstoffleitungen vom Kraftstofffilter bis zur Einspritzpumpe?! Ich vermutete 6mm und bestellte blauäugig, aber das sehe ich schon von aussen, dass das niemals passen kann.

Oder kann es doch mit der Vorglühanlage zu tun haben? Ich weiß, dass er ja auch glüht, wenn er das Symbol im Tacho nicht anzeigt.

Was ist mit dem Anlasser. Welche Umdrehung muss er haben beim starten?! Bei mir sind es etwa 200-250 Umdrehungen.

Liebe Grüße und vielen Dank für die Hilfe

Ähnliche Themen
19 Antworten

Hallo

Also wie ich angefangen habe zu Lesen hätte ich wetten können es sind die Traversendichtungen !

Hast es echt drauf. Habe auch schon allles hinter mir plus eine neue ESP.

Mir fällt ein Fall ein das der Starter schuld war. Die Umdrehungen kann ich dir leider nicht sagen. Ist eine 70 oder 74 Ah Batterie drinnen ? Ob deine Batterie in Ordnung ist oder nicht, gib einfach Starthilfe. Das soll reichen.

Hast du eh gleich auf der langen Leitung der Leckölleitung den Unterdruck gemessen ?

Wie viel Unterdruck kannst du ziehen ? Ich teste umgekehrt, lege 3-4 bar Druck an. Wenn alles perfekt ist bewegt sich der Zeiger keinen Millimeter nach unten !

Glaube gelesen zu haben das der Unterdruck sich auch in der ESP abbauen kann. Simmering ? Da kenne ich mich aber nicht aus.

Grüße

 

 

 

Oje

Das habe ich erst vor kurzem gelesen.

http://www.motor-talk.de/.../...-bj2000-springt-nicht-an-t3025583.html

Das würde mein letzter Satz andeuten.

Grüße

Themenstarteram 3. April 2011 um 9:20

Gestern kam mir noch der Einfall, dass es vielleicht doch die Glühkerzen sind, denn er sprang schon sehr "spontan" am Morgen an und gestern war es ja gut warm.

Am Abend war ich dann bei meinem Bruder, konnte wieder nur sehr eben parken und er sprang auch sofort halbherzig an, hielt die Drehzahl aber nur für ne Sekunde bei 700 U/min und ging dann wieder aus. Es ist also mit höchster Wahrscheinlichkeit das Fehlen von Diesel.

Ich möchte die Möglichkeit mit dem Rückschlagventil gerne ausprobieren. Selbst wenn die ESP einen weg haben sollte (was ich noch immer nicht glaube!) und beim Start nicht den vollen Druck aufbaut, würde ich mit dem Rückschlagventil einen Workaround produzieren, der fürs erste, bis zum totalen Defekt der ESP, funktionieren kann.

Die Batterie ist ne 74Ah, hat laut Test 105% Leistung?! und ist bis -20° C tauglich, also an der liegt es wohl laut Test wirklich nicht.

Ja, hab auf der langen Leitung getestet, um auch gleich die Leckölleitungen ausschließen zu können. Hatte vollen Unterdruck von 740HgS. Bei mehr zieht die Pumpe Luft....ist kein HighEnd-Werkzeug ;-)

Zwei Fragen noch:

Kann ein Anlasser grundsätzlich noch drehen ohne aber die volle Anlassergeschwindigkeit zu erreichen? Wenn ja, gibt es stärkere Anlasser für die 2.2 DTi's??? Hatte mal davon gelesen, dass es angeblich auch seitens Opel eine stärkere Variante gäbe?!

Auch wenn keiner den Durchmesser zu wissen scheint, was würdest ihr ungefähr schätzen haben die Kraftstoffleitungen vom Kraftstofffilter zur ESP für einen Innendurchmesser?

Liebe Grüße und danke für die Hilfe bis hierhin

Themenstarteram 4. April 2011 um 18:24

So, ein kleines Update....

Seit heute morgen springt er gar nicht mehr an :-( Der Wagen steht abschüssig, hat aber "nur" noch 40 Liter im Tank...

Also die Vermutung mit der Vorglühanlage nochmal ausgepackt und angefangen. Erst einmal habe ich den Kühlmittel-Temperatursensor abgeklemmt. Wie erwartet glüht er dann auch richtig lange vor laut Anzeige im Tacho.

Nächster Schritt war, ob das Relais überhaupt anzieht und Spannung an den Glühkerzen anliegt. Also die Anschlüsse ans Multimeter, Zündung an und gemessen. Als Ergebnis: Auf allen Glühkerzen liegen 11,4V an, die Batterie selber hat eine Spannung von 12,5 Volt. Ist dieser Spannungsverlust normal und okay oder ist hier schon der Fehler zu suchen???

Da ich aber davon ausgehe, dass die kleinen Burschen auch bei 11,4V lustig anfangen Glühlampe zu spielen, kann ich, meiner Meinung nach, nun auch die Glühanlage komplett ausschließen.

Liebe Grüße

Hallo

Mit deinen Glühkerzen und Batterie ist alles in Ordnung. Glühkerzen habe ich nur mit einer Prüflampe kontrolliert, genügt auch. Batterie ist wie neu.

Von schneller drehenden Starter habe ich nichts gehört. Habe nachgesehen, beide Dieselmotoren 2.0 und 2.2 haben die selbe Verdichtung. Denke beide haben dann auch den selben Starter !

Hab mir noch mal alles durchgelesen, sehe noch mal nach ob beim Kraftstofffilter alles dicht ist.

Notfalls abnehmen.

Es gibt noch die Geschichte mit den Ansaugleitungen im Tank, irgend eine Spirale kann brechen oder so. Die Suchfunktion ist sehr mühsam. Aber wenn er doch anspringt und du fährst 100 km bei 15 Liter Diesel im Tank kannst es wieder ausschließen.

Grüße

Themenstarteram 5. April 2011 um 7:24

Ja, das mit dem Tank hatte ich auch schon erfahren, aber schon wieder ausgeschlossen. Hier reißt der Schlingertopf innerhalb des Tankes gerne ab, wodurch sich ab Tankinhalt x kein Spirt mehr ansaugen lässt. Habe ihn aber vor 5 Wochen einmal komplett leer gefahren und hatte keinerlei Probleme, denke dass es das auch nicht ist...

Meine Vermutung ist auch, dass am Dieselfilter evtl. noch ne Undichtigkeit vorhanden sein kann. Wie teuer wäre dieser im schlimmsten Fall neu?

LG

Hallo

Vielleicht war einmal ein Fall wo ein Haarriss am Dieselfiltergehäuse war, weiß es nicht mehr so genau ?

Was es kostet kann ich nicht sagen.

Eine Möglichkeit habe ich noch. Könnte es die Tankentlüftung sein ? Wenn die verschlossen ist entsteht Vakuum und zieht den Diesel zurück. Über die Nacht einfach den Tankdeckel offen lassen und dann probieren.

Grüße

der fehlercode des kühlmitteltemperatursensor KANN NICHT von einem zu geringen stand kommen ...

der fehlercode der glühanlage ist auch kein folgefehler des kühlmitteltemperatursensorfehlers ...

die startmenge der einspritzpumpe kann NUR am prüfstand gemessen werden !

der fehlercode p1220 sagt nur etwas über die spritzbeginnregelung aus, sonst nichts. wenn das kraftstoffsystem luft zieht kann es zu dem fehlercode kommen weil der spritzversteller vom kraftstoffdruck in der pumpe abhängig ist !

wenn der simmerring der einspritzpumpe undicht wäre, wäre hier eine motorölverdünnung feststellbar.

die älteren vp44 werden in letzter zeit aber auch gerne mal undicht, ist oft saugseitig und man kann die undichtigkeit im fahrzeug nicht sehen !

der starter kann obwohl er dreht eine zu geringe startdrehzahl haben ... die anlasser wurden mehrfach geändert. es gibt im moment aber nur EINEN starter für 2.0 und 2.2 dti.

ein spanungsabfall von 1v ist bei der glühanlage zu hoch. ich gehe mal davon aus dass du die spannung ohne angeschlossenen glühstift gemessen hast.

Themenstarteram 6. April 2011 um 16:42

Ja, Spannung ist ohne angeschlossenen Glühstift gemessen worden...

Meine neuste Vermutung ist, da ich mal im Bereich der TDIs gestöbert habe, dass die Anlasserdrehzahl viel zu gering ist....ich meine, nach dem ganzen orgeln kriege ich jetzt sowieso kaum noch Drehzahl drauf, daher kann ich keine definitive Aussage machen. Wenn ich den Wagen morgens anrollen lasse und die Kupplung springen lasse, dann kommt der Wagen bisher ohne Probleme!

Wie schauts mit dem tausch des Anlassers aus?! Muss hierfür die Steuerkette abgenommen werden oder ist der Anlasser gar nicht im Kreis der Steuerkette verbaut? Wie kann ich feststellen, ob es der Anlasser ist oder kann sowas mal wieder nur der FOH?

Die Tankentlüftung schließe ich aus, denn dann würde der Motor auch und vor allem während der Fahrt absterben?!

LG

der anlasser hat mit der steuerkette gar nichts zu tun ... er treibt die kurbelwelle über den zahnkranz des schwungrades an.

dein spannungsabfall ist am glühstift zu hoch ...

Themenstarteram 6. April 2011 um 19:54

OK, wenn dem so ist, was kann die Ursache sein?! Wirklich das Vorglührelais oder eher eine schwache Masserverbindung???

die startdrehzahl kann man am besten mit einem diagnosegerät in der motorsteuerung auslesen ...

es kommt drauf an wo und wie du gemessen hast ...

wenn du zwischen dem glühstiftstecker und batteriemasse gemessen hast, hast du einen spannungsabfall in der plus-versorgung. hast du zwischen stecker und der masse am zylinderkopf gemessen, kann auch eine schlechte masseverbindung am spannungsabfall schuld sein.

wenn eine schlechte masseverbindung zwischen batterie und motor vorhanden ist, hat das auch einfluss auf den starter

Themenstarteram 8. April 2011 um 12:51

Gut, das bringt mich doch weiter! Da ich zwischen Glühstiftstecker und Batterie-Masse getestet habe, muss es ja wenn also das Vorglührelais sein, richtig?!

Da ich gestern 200km AB gefahren bin und sicher sein konnte, dass die Batterie gut aufgeladen ist, habe ich nochmal den Stecker vom Kühlmittelsensor gezogen, um möglichst lange vorzuglühen und was soll ich sagen?! Keine Sekunde und der Motor sprang an! Habe das Thermometer mit draussen gehabt und es waren zu diesem Zeitpunkt 12°C Lufttemperatur gehabt.

Nun, wovon gehe ich aus und wie plane ich weiter vorzugehen...Ein Vorglührelais kostet nicht die Welt bei EBay. Ich denke, ich werde mal eines kaufen und testen, ob es dann besser funktioniert?! Wenn es dann noch nicht besser ist, was könnte es dann noch sein?

Meine Vermutung: Der Anlasser dreht nicht mehr schnell genug, da die Kohlen mittlerweile durch die ganzen Orgeleien der Vergangenheit in Mitleidenschaft geraten sind und sich somit kaum noch genügend Kompression bilden kann, die den Motor heiß genug zum Zünden werden lässt. Glühe ich nun lange genug vor ist der Brennraum warm genug, so dass auch ohne hohe Anlasserdrehzahl das Gemisch gezündet werden kann. Ist diese Idee möglich oder Schwachsinn?

LG

Themenstarteram 10. April 2011 um 20:58

Keiner noch ne Idee???

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Durchmesser Kraftstoffleitungen / Motor springt sehr schlecht an