Forum1er F20 & F21
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er F20 & F21
  7. Motor brummt 116i

Motor brummt 116i

BMW 1er F20 (Fünftürer)
Themenstarteram 28. Februar 2015 um 16:30

Hallo Forumsmitglieder,

ich schreibe heute noch einmal den gleichen Beitrag, in der Hoffnung dass mir ein Mitglied antwortet, welcher das gleiche Problem hat. Wenn ich mit meinen 116i A im "Komfortmodus" in verschiedenen Geschwindigkeiten fahre, komme ich in Drehzahlbereiche bei denen der Motor? oder der Auspuff? erheblich brummt. Das ganze spielt sich ab zwischen 1300 U/min und 17oo U/min. Die Automatik schaltet meiner Meinung nach einen Gang zu wenig zurück. Im Sportmodus ist das Problem überhaupt nicht vorhanden, da komme ich gar nicht in den Bereich, oder ich bin gleich durch. Vielleicht kann auch ein Forumsmitglied alternativ mit einem 116i mit Schaltgetriebe in verschiedenen Gängen in den Bereich von 1300U/min und 1700 U/min fahren und mir berichten. Ich war deswegen auch schon beim Freundlichen, bekam aber keine zufriedenstellende Auskunft. Ich erhoffe mir von Euch eine ehrliche Antwort, damit ich weis ob ich etwas unternehmen muss, solange ich noch in der Garantie bin.

Gruß A.M.

Ähnliche Themen
29 Antworten

Ahoi,

beim 116iA meiner Partnerin nicht vergleichbares wahrnehmbar.

Viele Grüße - mg

Ich finde auch das meiner (F20 116i Schalter) im Bereich um die 1500U/min anders klingt und womöglich resoniert und ehrlich gesagt ist mir dass erst vor 2 Wochen zum ersten mal aufgefallen.

Es ist aber relativ dezent, nicht lauter als die "normalen" Geräusche vom Moter sondern eben nur ein wenig anders. Tritt bei mir aber nur beim beschleunigen auf, wenn ich konstant eine Drehzahl fahre nicht, bzw. nicht so dass es auffällt.

Bei mir pfeift immer was wenn ich Gas gebe. Hört man aber nur leise.

Klingt fast wie eine Turbine ein heller Ton oder so...

Brummen ist mir noch nicht aufgefallen.

Zitat:

@ao560 schrieb am 12. März 2015 um 18:39:17 Uhr:

Bei mir pfeift immer was wenn ich Gas gebe. Hört man aber nur leise.

Klingt fast wie eine Turbine ein heller Ton oder so...

Brummen ist mir noch nicht aufgefallen.

Turbo vermutlich

Themenstarteram 13. März 2015 um 14:56

Hallo mgroverman,

gerade habe ich mein Fahrzeug nochmals ausprobiert, das Brummen oder Wummern ist bei ca. 1300U/min am stärksten, aber noch weit von dem Bereich weg wo der Motor sich zu schütteln anfängt. Es bleibt auch noch kurze Zeit vorhanden wenn das Auto von Zug in Schub wechselt. Wenn ich in den Handschaltbetrieb gehe ist das Geräusch unter 1200U/min weg! Ich bin auch nochmals mit zwei Technikern gefahren, wobei einer meinte es gehört eine neue Software aufgespielt. Ich kann mir aber nicht vorstellen, dass sich mit einer neuen Software die Schaltpunkte im Automatikbetrieb so gravierend verändern. Am besten kannst Du das Geräusch erzeugen wenn Du im Handschaltbetrieb im 3ten Gang auf 1300 U/min gehst. Ich sehe schon, dass ich mich mit dem Geräusch abfinden muss, es trübt halt die Fahrfreude.

Grüße A.M.

Der nächste Schritt wäre, nen Freund zu bitten im stillstand die besagte Drehzahl zu halten und bei geöffneter Motorhaube zu schauen wo das Geräusch herrührt.

Im Audiforum wurde mal das selbe Problem erörtert und da war es ein Deckel vom Luftfilter der beim Unterdruck die Geräusche erzeugt hat.

Themenstarteram 13. März 2015 um 22:20

Zitat:

@amadeus87 schrieb am 13. März 2015 um 15:47:33 Uhr:

Der nächste Schritt wäre, nen Freund zu bitten im stillstand die besagte Drehzahl zu halten und bei geöffneter Motorhaube zu schauen wo das Geräusch herrührt.

Im Audiforum wurde mal das selbe Problem erörtert und da war es ein Deckel vom Luftfilter der beim Unterdruck die Geräusche erzeugt hat.

Hallo amadeus87,

es wäre zu schön gewesen, aber das Geräusch ist im Leerlauf nicht zu reproduzieren. Leider. Es baut sich nur unter Last auf. Trotzdem Danke für Deine Antwort! Anscheinend hängt es nur mit der Automatik zusammen, da dieser Antriebsstrang ganz anders aufgebaut ist. Vielleicht kann man mit dem Schalter das Problem gar nicht erzeugen. Deshalb habe ich mich nochmals an mgroverman gewandt. Grüße A.M.

Zitat:

@Losjni schrieb am 13. März 2015 um 14:56:13 Uhr:

Hallo mgroverman,

gerade habe ich mein Fahrzeug nochmals ausprobiert, das Brummen oder Wummern ist bei ca. 1300U/min am stärksten, aber noch weit von dem Bereich weg wo der Motor sich zu schütteln anfängt. Es bleibt auch noch kurze Zeit vorhanden wenn das Auto von Zug in Schub wechselt. Wenn ich in den Handschaltbetrieb gehe ist das Geräusch unter 1200U/min weg! Ich bin auch nochmals mit zwei Technikern gefahren, wobei einer meinte es gehört eine neue Software aufgespielt. Ich kann mir aber nicht vorstellen, dass sich mit einer neuen Software die Schaltpunkte im Automatikbetrieb so gravierend verändern. Am besten kannst Du das Geräusch erzeugen wenn Du im Handschaltbetrieb im 3ten Gang auf 1300 U/min gehst. Ich sehe schon, dass ich mich mit dem Geräusch abfinden muss, es trübt halt die Fahrfreude.

Grüße A.M.

Ahoi,

gerade zurück vom Test. Ich habe bei kaltem, sowie warmen Motor getestet (so wie Du geschildert hast) und kann da nichts mit brummen oder so vernehmen. Und ich bin eher der Typ 'höre zu viel und bin überempfindlich'. Sorry

Viele Grüße - mg

Themenstarteram 14. März 2015 um 10:01

Zitat:

@mgroverman schrieb am 14. März 2015 um 08:06:26 Uhr:

Zitat:

@Losjni schrieb am 13. März 2015 um 14:56:13 Uhr:

Hallo mgroverman,

gerade habe ich mein Fahrzeug nochmals ausprobiert, das Brummen oder Wummern ist bei ca. 1300U/min am stärksten, aber noch weit von dem Bereich weg wo der Motor sich zu schütteln anfängt. Es bleibt auch noch kurze Zeit vorhanden wenn das Auto von Zug in Schub wechselt. Wenn ich in den Handschaltbetrieb gehe ist das Geräusch unter 1200U/min weg! Ich bin auch nochmals mit zwei Technikern gefahren, wobei einer meinte es gehört eine neue Software aufgespielt. Ich kann mir aber nicht vorstellen, dass sich mit einer neuen Software die Schaltpunkte im Automatikbetrieb so gravierend verändern. Am besten kannst Du das Geräusch erzeugen wenn Du im Handschaltbetrieb im 3ten Gang auf 1300 U/min gehst. Ich sehe schon, dass ich mich mit dem Geräusch abfinden muss, es trübt halt die Fahrfreude.

Grüße A.M.

Ahoi,

gerade zurück vom Test. Ich habe bei kaltem, sowie warmen Motor getestet (so wie Du geschildert hast) und kann da nichts mit brummen oder so vernehmen. Und ich bin eher der Typ 'höre zu viel und bin überempfindlich'. Sorry

Viele Grüße - mg

Vielen Dank für Deine außergewöhnlich schnelle Antwort, wenn sie mich auch jetzt auffordert etwas zu Unternehmen in Richtung BMW Service.

Gruß A.M.

Die 'Brötchen-besorg-Tour' machte es möglich. Gerne.

am 7. April 2015 um 9:45

Hallo,

 

ich habe ab und zu rin Rasseln/Brúmmen im Drehzahlbereich von 1500-2000. Es trat am Samstag das erste mal auf aber es ist nicht immer da. Ich kann es auch nciht reproduzieren. Ich habe ein 116i F20 mit Schaltung.

 

In anderen foren oder Beiträgen findet man Hinweise aufs Wastegate, Flexrohr... da soll irgendetwas locker sein. Ich werde damit auch mal zum freundlichen, denn noch läuft die EuroPlus garantie. Ich hoffe die Greift auch^^

 

LG,

Stefan

Hallo,

ích hatte das Problem bei meinem 116i Schalter auch schon allerdings nur einmal als es draussen paar minus Grade hatte und der Motor betriebswarm war. Hörte sich an als würde der halbe Auspuff fehlen..

Hab das Auto dann abgestellt und als ich dann paar Stunden später damit zum freundlichen wollte lies es sich nichtmehr reproduzieren.

Ist denn bei dir schon etwas rausgekommen?

LG,

Tobi

Themenstarteram 8. April 2015 um 23:39

Hallo beemertobi,

ich bin mit verschiedenen BMW Spezialisten Probegefahren, obwohl ich selber nicht gerade ein totaler Auto Laie bin, ich wollte mich sicherheitshalber nur vergewissern und andere Meinungen hören. Keiner der Fahrer konnte etwas besorgniserregendes feststellen. Trotzdem gefällt es mir nicht. Ich bin schon ein etwas älterer Jahrgang und habe viele BMW`s, meist 6 Zyl. und mehrere andere Fabrikate gefahren, aber das oben beschriebene Geräusch ist mir neu und ich kann es nicht zuordnen. Nachdem dies voraussichtlich mein letztes Fahrzeug sein wird, muss ich mich wohl oder übel daran gewöhnen. Es ist halt so, hat man mal etwas entdeckt, erscheint dies stets im Vordergrund.

Nun zu Deinem Auto, ich kann mir beim besten Willen nicht vorstellen was die Ursache Deines Problems ist. Leider ist es so, wenn man etwas vorführen will, funktioniert es plötzlich wieder. Also viel Glück!

Gruß A.M.

am 11. April 2015 um 1:35

Vierzylindermotoren ohne Massenausgleich haben freie Massenkräfte, welche zu Brummfrequenzen führen. Das Verhalten ist daher kein Fehler, sondern normal. Da Du schreibst, dass Du früher Sechszylinder gefahren bist, wundert es mich nicht, dass Du unzufrieden bist, denn die Laufkultur kann man nicht vergleichen.

am 11. Januar 2017 um 16:40

Habe das gleiche Problem, bei ca. 2200 Touren macht das Auto Geräusche als würde eine Boeing 747 auf Schubbetrieb gehen. Ich habe auch das Flexrohr tauschen lassen, leider war das für die Fische :( bitte Hilfe

 

[Von Motor-Talk aus dem Thema 'Dröhnen beim Beschleunigen bei ca. 2000 U/min 118d F20' überführt.]

Deine Antwort
Ähnliche Themen