ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Motor AQY dauerhaft zu fett

Motor AQY dauerhaft zu fett

VW Golf 4 (1J)
Themenstarteram 13. August 2018 um 11:13

Hallo Freunde...

Habe bei meinem Golf 4 BJ 1998 2.0 115 PS ein Problem.

Er ist total überfettet. Lambdasonde reagiert und geht im Leerlauf auf Anschlag +25 %.

Er säuft natürlich jetzt viel mehr wie vorher. Laut VCDS liegt er bei 7,23 ms.

 

Hat jemand eine Idee?

 

Ähnliche Themen
22 Antworten

Tausch mal den Kühlwasser Temperatur Sensor. Wenn der kaputt ist sagt das Steuergerät immer kaltstart und mehr Spritt.

Themenstarteram 13. August 2018 um 12:17

Aber die Temperatur wird normal angezeigt auch über obd. Und der wird auch nicht als Fehler erkannt

War bei mir auch so wiel er wahrscheinlich noch funktioniert aber eben falsche Werte liefert. Du könntest such noch die Sicherungen überprüfen.

Zum Kühlmitteltemperatursensor:

Der Wert im Kombiinstrumunt, und Somit MWB im Steuergerät 17 ist egal.

Wichtig ist der Wert des MWB im Motorsteuergerät. Somit kommt man einem defekten Sensor auf die Spur. Ein Fehler wird hier nicht erkannt.

 

Zweite Fehlerursache könnte natürlich auch die Lambdasonde selbst sein.

Dritte Fehlerursache könnte eine undichte Abgasstrecke sein. (Abgaskrümmer)

Gibt bestimmt noch viele andere Ursachen.

Themenstarteram 13. August 2018 um 14:21

Also die Lambdasonde regelt ja. Wenn man Gas gibt dann sieht man dass sie dann bei +5% und dann im Leerlauf wieder auf 25% geht. An welchen MWB kann man denn erkennen ob der Kühlmittelsensor defekt sein könnte?

Zitat:

@omegafahrer2017 schrieb am 13. August 2018 um 14:21:42 Uhr:

Also die Lambdasonde regelt ja. Wenn man Gas gibt dann sieht man dass sie dann bei +5% und dann im Leerlauf wieder auf 25% geht. An welchen MWB kann man denn erkennen ob der Kühlmittelsensor defekt sein könnte?

Musst du durch klicken. Steht dann im Text. auswendig weiß ich das auch nicht. Diesen Wert kannst du dann mit dem Wert im Kombiinstrument (auch im MWB) vergleichen. Weichen diese von einander ab, ist der Sensor defekt.

Themenstarteram 13. August 2018 um 16:22

Also im MWB 1 sieht man ja schon die Motortemperatur..

Ich klinke mich mal ein:

Wo hat denn der AQY überal Sensoren?

Rechts unten hinterm Gitter der Frontschürze

Kühlwassersensor grün im Flansch

Sonst noch welche?

Img-20150115-wa0009
Cam-0089

Der Temperatursensor (in Nähe von Thermoventil) hat 4 Anschlüsse und zwei völlig voneinander getrennte Temperatur-Sensoren. Der eine ist NUR für das Anzeige-Instrument zuständig und der zweite Sensor gibt seine Werte an die Motorsteuerung weiter. Je nach dessen Angaben wird das Sprit-Luft-Gemisch geregelt - bei kaltem Motor ist die Mischung fetter -> höherer Sprit-Verbrauch …

WICHTIG:

Kaufe KEINE billigsdorder Sensoren - diese haben allzu oft falsche Kennwerte !!! Etliche Bastler hatten mit so einem eingebauten Teil hier im Forum berichtet, sie hatten danach Probleme mit dem Motor und monatelang vergeblich die Ursache gesucht - immer im Hinterkopf: dieser Temperatursensor kann es ja NICHT sein, den habe ich doch erneuert …

-> Kaufe NUR Original-Ersatzteile an Sensoren !!!

Themenstarteram 13. August 2018 um 20:14

Ja.. Die werte sind etwas unterschiedlich. Wenn ich den LMM abziehe dann läuft er normal und die Lambda regelt im normal Bereich.. Wenn ich den lmm wieder anklemme dann geht der Lambdawert wieder auf +25%

Zitat:

@omegafahrer2017 schrieb am 13. August 2018 um 20:14:30 Uhr:

Ja.. Die werte sind etwas unterschiedlich. Wenn ich den LMM abziehe dann läuft er normal und die Lambda regelt im normal Bereich.. Wenn ich den lmm wieder anklemme dann geht der Lambdawert wieder auf +25%

Wie groß ist die Differenz der beiden Werte?

Wegen dem LMM, dann ist der evtl. der Übeltäter.

Themenstarteram 13. August 2018 um 20:21

Habe auch einen anderen lmm ausprobiert. Das selbe Problem.

 

Die Differenz ist bei einem 0,26 k ohm und der andere 0,11 k ohm

Themenstarteram 13. August 2018 um 21:19

Also im 20 k ohm messbereich

Ich kenne die Wertetabelle nicht, wieviel ° C Differenz sind es dann im VCDS / VAG-Com dann? (MWB der Kühlmitteltemperatur in Steuergerät 17 und Steuergerät 01)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Motor AQY dauerhaft zu fett