ForumPassat B3 & B4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. MKB: ABS Kühlerlüfter läuft nicht an, macht Geräusche

MKB: ABS Kühlerlüfter läuft nicht an, macht Geräusche

VW Passat 35i/3A
Themenstarteram 9. Mai 2019 um 20:27

Hallo zusammen ich habe mal wieder ein Problem.

Der Kühlerlüfter scheint nicht mehr zu laufen bzw. macht halt sehr komische Geräusche.

Zur Veranschaulichung habe ich ein 10 Sekunden Video erstellt, wo man zumindest das Geräusch sehr gut hören kann.

Manuell lässt sich der Lüfter noch drehen und sehr selten dreht er sich minimal ein kleines Stück von alleine.

Hat sich da vielleicht etwas verkeilt?

Video Kühlerlüfter

Weiß jemand Rat?

MfG Incognito90

Beste Antwort im Thema

Klemm doch mal an den Lüfterstecker eine Birne .. dann siehst du ob deine Lüftersteuerung funktioniert wenn die Birne angeht ..

andersrum .. gib dem Lüfter mal 12v dann siehst du ja ob er läuft ..

47 weitere Antworten
Ähnliche Themen
47 Antworten

Zitat:

@Incognito90 schrieb am 11. Mai 2019 um 18:57:30 Uhr:

 

...aber ich habe halt keine Ahnung und bin da zu unsicher, weil ich sowas noch nie gemacht habe...

Hast du denn irgendwelche Kabel zur Hand, die du benutzen kannst? Die Querschnitte siehst du ja.

Zitat:

@Ronny & Claudia schrieb am 11. Mai 2019 um 19:00:36 Uhr:

Zitat:

@PKGeorge schrieb am 11. Mai 2019 um 18:54:48 Uhr:

 

Nö Ronny, du hast den Stecker verdreht!:eek:

Das Foto stammt vom TE und da denk ich schon das er das so daneben hält wie der Einbauzustand ist.

Ja da wurde Edit.

Themenstarteram 11. Mai 2019 um 19:28

Zitat:

@PKGeorge schrieb am 11. Mai 2019 um 19:24:12 Uhr:

Zitat:

@Ronny & Claudia schrieb am 11. Mai 2019 um 19:00:36 Uhr:

 

Das Foto stammt vom TE und da denk ich schon das er das so daneben hält wie der Einbauzustand ist.

Ja da wurde Edit.

Das Edit war, das ich das zweite Foto nachträglich hinzugefügt habe, also so wie es halt auf dem Bild zu sehen ist, steckt es auch, also das schwarze Massekabel auf dem rechten Pin.

Zitat:

@Incognito90 schrieb am 11. Mai 2019 um 19:28:15 Uhr:

Zitat:

@PKGeorge schrieb am 11. Mai 2019 um 19:24:12 Uhr:

 

Ja da wurde Edit.

Das Edit war, das ich das zweite Foto nachträglich hinzugefügt habe, also so wie es halt auf dem Bild zu sehen ist, steckt es auch, also das schwarze Massekabel auf dem rechten Pin.

Ja Ok.

Dann hab ich da was Widersprüchlich interpretiert.

Dann steck den Stecker drauf und überbrück mit einer Büroklammer den Stecker am Temperaturgeber!

Themenstarteram 11. Mai 2019 um 21:05

Zitat:

@PKGeorge schrieb am 11. Mai 2019 um 19:32:47 Uhr:

Zitat:

@Incognito90 schrieb am 11. Mai 2019 um 19:28:15 Uhr:

 

Das Edit war, das ich das zweite Foto nachträglich hinzugefügt habe, also so wie es halt auf dem Bild zu sehen ist, steckt es auch, also das schwarze Massekabel auf dem rechten Pin.

Ja Ok.

Dann hab ich da was Widersprüchlich interpretiert.

Dann steck den Stecker drauf und überbrück mit einer Büroklammer den Stecker am Temperaturgeber!

Folgende Fragen erschließen sich für mich aus diesem Video hier:

Thermoschalter überbrücken

Brauche ich denn nicht trotzdem ein Kabel für Masse zum Minuspol der Batterie?

Auf welcher Stellung muss der Zündschlüssel sein oder muss das Auto komplett an sein?

George,du solltest mal Bilder genauer anschauen und deine Wortwahl zügeln. Die beiden Führungsnasen zeigen das der Stecker und der Lüfter Masse und eine Stufe bekommt.

Ja ist der falsche Lüfter und wie man das testet habe ich geschrieben. Ne Büroklammer ist abzuraten,die glüht dir weg,vor allem wenn der Lüfter festsitzen sollte. Bissl dickeres Kabel ist zu empfehlen.

 

Lüfter testen, in deinem Fall Aussenpin Masse und mittleren 12V von Batterie,dann muss der anlaufen,ansonsten gegen nen 2 stufigen tauschen.

 

Schalterkabel, jeweils das rote Kabel mit einem der beiden freien Pins auf der Kabelseite nacheinander brücken,am Lüfterstecker dann ne Glühlampe schwarz und einen der freien Pins nacheinander anschließen. Somit sind die Kabel getestet. Dann Stecker drann, Motor an und dann sollte je nach Temperatur mal die eine Lampe und dann die Zweite leuchten, Temp im KI im Auge behalten. Größer 115 ausschalten. Leuchtet eine Lampe nicht,Thermoschalter tauschen. Geht der Lüfter dann ansteuern und Motor runterkühlen.

 

Viel Erfolg,ist garnicht so schwer...

Zitat:

@Wester schrieb am 11. Mai 2019 um 21:25:51 Uhr:

 

George,du solltest mal Bilder genauer anschauen und deine Wortwahl zügeln. Die beiden Führungsnasen zeigen das der Stecker und der Lüfter Masse und eine Stufe bekommt.

Hab doch Geschrieben das ich das falsch Interpretiert hab!

Themenstarteram 11. Mai 2019 um 21:41

Zitat:

@Wester schrieb am 11. Mai 2019 um 21:25:51 Uhr:

 

Lüfter testen, in deinem Fall Aussenpin Masse und mittleren 12V von Batterie,dann muss der anlaufen,ansonsten gegen nen 2 stufigen tauschen.

Dann muss ich mir erst die passenden Kabel besorgen.

Aber für mich jetzt nochmal zum Verständnis:

Aussenpin Masse geht an den Minuspol der Batterie und der mittlere Pin geht an den Pluspol der Batterie???

Edit: denk fehler

Meine Frage was möchtest du diagnostiziert bekommen?

Zum testen genau richtig,direkt anklemmen

Zitat:

@Incognito90 schrieb am 11. Mai 2019 um 21:41:06 Uhr:

Zitat:

@Wester schrieb am 11. Mai 2019 um 21:25:51 Uhr:

 

Lüfter testen, in deinem Fall Aussenpin Masse und mittleren 12V von Batterie,dann muss der anlaufen,ansonsten gegen nen 2 stufigen tauschen.

Dann muss ich mir erst die passenden Kabel besorgen.

Aber für mich jetzt nochmal zum Verständnis:

Aussenpin Masse geht an den Minuspol der Batterie und der mittlere Pin geht an den Pluspol der Batterie???

Ja so geht das ..

@Mauzz .. halt dich da raus ..:p:p:o:D:D

Aber nur kurz antippen. Wenn der Motor nicht losdreht, Kabel wieder entfernen.

Themenstarteram 14. Mai 2019 um 11:51

Ich möchte euch natürlich die Ursache nicht vorenthalten. Nach der Überbrückung war klar, das es der Lüfter Motor ist. Aber was für einen Lüfter soll ich jetzt nehmen? Den gleichen nochmal, obwohl er "falsch" ist oder einen anderen? Und falls es ein anderer sein sollte, welchen würdet ihr empfehlen

bzw. brauche ich denn auch ein passendes Gehäuse???

MfG

Ich meine, dass zu Deinen ABS-Motor ein Lüfter mit der Teilenummer 165 959 455 T gehört.

Die TN hatte ich auch bereits genannt

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. MKB: ABS Kühlerlüfter läuft nicht an, macht Geräusche