ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Mercedes 203CL Automatik geht kurz aus Armaturen an und läuft dann wieder

Mercedes 203CL Automatik geht kurz aus Armaturen an und läuft dann wieder

Mercedes C-Klasse CL203 Sportcoupé

Hallo Forum,

Fahrzeug

Mercedes C Klasse c200CDI 203CL Sportcoupe 710-9170 Baujahr 2006 Automatik und Diesel

 

Mein Sportcoupe macht mucken. Ich habe ein Automatik Fahrzeug (Diesel) das unregelmäßig - das heisst so alle Woche 1-2 mal während der Fahrt aus geht ( Instrumente leuchten kurz auf) dann aber wieder normal weiter läuft.Ich kann keine Gesetzmäßigkeit feststellen wann dies passiert. Mal ist es kurz nach dem Start, manchmal aber auch wenn ich 100 km auf der Autobahn gefahren bin.

Kraftstofffilter ist getauscht worden.

Mir ist auch aufgefallen, dass manchmal beim vorglühen die Spirale nicht kommt,- oder 2 mal kommt.

Auch wenn ich länger warte ,- bis mein Gebläse einsetzt,- so habe ich den Eindruck dass es nicht so oft vorkommt.

Hat vielleicht im Forum jemand einen Tip für mich,- oder hat dasselbe Problem und behoben.

 

Vielen Dank schon mal im voraus

Ähnliche Themen
22 Antworten

Was steht im Kurztest?

Mit dem 2. Fahrzeug Schlüssel das gleiche?

Ja mit dem 2. Schlüssel habe ich dasselbe Problem.

Kannst du mir sagen, wie ich den Kurztest ausführe?

Ich hatte das Problem vorhin wieder.

Mir ist dabei aufgefallen, das die Glühspirale im Instrument an , aus und wieder an ging.

Hatte mal ein ähnliches Problem- sporadischer Ausfall der Instrumente/ Elektrik.

Ergebnis : Batterie war platt.

Batterie getauscht und alles war o.k.

Wie alt ist deine Batterie?

Gruß

Einen Kurztest gibts bei MB und da kann man auch gleich schauen ob noch ein UP-Date für das Motorsteuergerät vorliegt.Damit hab ich schon 2 gerettet.

Ich kann nicht sagen wie alt die Batterie ist.

Aber der Benz sprang bisher immer an.

Und außerdem hatte ich die Aussetzer auch während einer Autobahnfaht, und da bin ich schon über 100km gefahren.

Man kann die 3 Klammern am Lufteinlass lösen wenn eine MB- Batterie verbaut steht das BJ auf dem Minuspol zb 34-09 =34 Woche 2009

Ok,

Mach ich morgen.

Melde mich dann wieder.

Themenstarteram 1. Oktober 2019 um 13:45

Hallo, ich konnte kein Datum auf der Batterie erkennen.

Ich habe mal ein Foto beigefügt. Vielleicht könnt Ihr den Code entziffern.

Frage nochmal zur Batterie!

Wenn das Fahrzeug läuft übernimmt doch die Lichtmaschine die Funktionen und nicht die Batterie.

Oder sehe ich das falsch.

Kann eine defekte Batterie während einer Autobahnfahrt die Instrumente an (also Zündung aus ) bzw wieder angehen und den Motor wieder laufen lassen.

PS: Mein Motor sprang beim starten immer an ohne zu orgeln.

Img-20191001
Themenstarteram 1. Oktober 2019 um 13:52

Hallo,

auf dem Minuspol habe ich Zahlen entdeckt-kann mir aber keinen Reim darauf machen welches Baujahr diese darstellen.

Bild ist beigefügt

Img-20191001
Themenstarteram 1. Oktober 2019 um 13:54

Soll das 16. Woche 2006 heissen?

Das hiesse das wäre noch die 1.Batterie

Das ist 16 Woche 2006 steck da ne Neue rein!

Wenn das Fahrzeug läuft übernimmt doch die Lichtmaschine die Funktionen:

Stimmt aber als Spannungspuffer ist die Batterie von Nöten.

Themenstarteram 1. Oktober 2019 um 17:56

Ok.

Die hat ja nun wirklich schon 13 Jahre auf dem Buckel. Aber erstaunlich.

Ich werde eine neue einbauen.

Im Forum habe ich gelesen, dass man beim Einbau ein SAM zerstören kann.

Es wurde auch geschrieben, dass das mit dem Mopf nicht mehr passiert.

Muss ich beim tauschen der Batterie noch etwas beachten.

Nach dem Bj 2003 ist das nicht mehr das Problem.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Mercedes 203CL Automatik geht kurz aus Armaturen an und läuft dann wieder