ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Mercedes C180 K Sportcoupé - reibendes Vibrieren vom Antrieb unter Last nach Tausch der Hinterachse

Mercedes C180 K Sportcoupé - reibendes Vibrieren vom Antrieb unter Last nach Tausch der Hinterachse

Mercedes C-Klasse CL203 Sportcoupé
Themenstarteram 15. Februar 2020 um 10:18

Hallo!

An meinem C180 Kompressor Sportcoupé (CL203) mit Automatik wurde bei ca. 286 TKM die Hinterachse wegen Durchrostung erneuert. Zum Einbau kam die werkseitig als Neuteil gelieferte Komplettachse. Sämtliche Teile der Bremsanlage, des Antriebs sowie diverse Lager usw. sind noch die alten, sollten jedoch beim Tausch der Achse noch intakt gewesen sein, da man mich während des Achs-Tauschs nicht auf erneuerungswürdige Alt-Teile hingewiesen hat und der Wagen davor auch noch fuhr wie am ersten Tag.

Seit ich das Auto nun wieder aus der Werkstatt zurückerhalten habe, spüre ich jedoch folgendes Phänomen, das vor dem Achs-Tausch nicht vorhanden war:

Während der Fahrt, unabhängig vom Gang und unabhängig von der Drehzahl, merkt man eine gewisse vibrierende Reibung aus dem Bereich Motor/Antrieb/Getriebe, die allein abhängig von der Last ist. Liegt also eine gewisse Last auf dem Antrieb, geht es los. Entsprechend ist es noch möglich, bei niedrigen Geschwindigkeiten und wenig Gas ohne das Phänomen zu fahren, aber sobald man das Gaspedal etwas stärker tritt sowie bei hohen Geschwindigkeiten im 5. Gang durchgehend, hat man das Gefühl, als fahre man mit Motorbremse, weil irgendeine Reibung einen Widerstand erzeugt, gegen den man mit dem Gasgeben ankämpfen muss.

Ob hier ein Bauteil mit Spiel unter einer gewissen Spannung zu vibrieren anfängt oder ob irgendwo unter Spannung etwas schleift und dadurch eine Reibung erzeugt, die dann zur Vibration führt, kann ich nicht beurteilen. Es fühlt sich in jedem Fall so an, als sei die Drehzahl zu hoch, was sie aber nicht ist! Aber vom Gefühl ist es vergleichbar mit einer zu hohen Drehzahl und evtl. brummt das Fahrzeug auch etwas mehr dadurch, zumindest kommt es einem so vor! Es ist aber nicht so, dass sich das Fahrzeug spürbar schüttelt oder so stark vibiriert, dass es rattert o. ä. Man nimmt es eigentlich nur über das Gefühl beim Gasgeben war, weil man immer denkt, man muss hochschalten, obwohl man im richtigen Gang ist und die Drehzahl auch stimmt, aber es fühlt sich halt rau/kratzig an, wie mit zu hoher Drehzahl/Motorbremse!

Das Problem tritt bei hohen Geschwindigkeiten auch im Schubbetrieb auf, d. h., wenn man das Gas wegnimmt, aber durch den noch vorhandenen Eigen-Vortrieb des Wagens immer noch eine gewisse Kraft auf dem Antrieb liegt!

Manchmal ist das Phänomen so heftig, dass man beim Bremsen im letzten Moment des Zumstehenkommens eine vibrierende Reibung gegen das Anhalten (ähnlich dem Vibrieren durchs ABS bei nasser Fahrbahn) wahrnimmt, aber das ist nur bei manchen Fahrten so! Man kann also sagen, dass die Intensität des Gesamt-Phänomens von Fahrt zu Fahrt variiert!

Ferner schnappt die Handbremse nach dem Kaltstart erst in dem Moment des Anrollens zurück, obwohl sie bereits gelöst ist! Gerüche einer zu heißen Bremse oder warme Felgen sind allerdings selbst nach Autobahnfahrten nicht wahrnehmbar, sodass eine feste Bremse wohl als Ursache für mein Phänomen ausscheidet, das sich schwere Lösen aber ggf. mit der Ursache meines Problems zusammenhängt?

Nicht unerwähnt lassen möchte ich, dass mir der Wagen an dem Tag, an dem er wegen der korrodierten Achse in die Werkstatt kam, beim Räderwechsel vom Wagenheber gerutscht ist, als das linke Hinterrrad sich noch lose und ohne Schrauben auf der Radnabe befand und die Radaufhängung beim Runterkrachen auf das Innere der Felge aufsetzte, wo ein kleiner Kratzer zu sehen ist und wonach es zu einem eiernden Schleifgeräusch vom Rad kam, das aber seit dem Achs-Tausch weg ist!

Alle vier Reifen sind nach dem Achs-Tausch erneuert und gewuchtet, doch die Mercedes-Werkstatt sagt natürlich, mein Problem könne keinesfalls etwas mit dem Tausch der Achse zu tun haben und wenn sie die Ursache für meine Beanstandung suchen sollen, fallen ein hoher Arbeitsaufwand und entsprechend hohe Kosten an!

Motorlager, Kettenspanner, Nockenwellenversteller und Steuerkette wurden vor zwei Jahren gemacht und der Wagen fuhr bis zuletzt ohne Probleme. Zudem hat er nach dem Achs-Tausch TÜV und AU bekommen. Die Querlenker und Koppelstangen der Vorderachse wurden ebenfalls erneuert, sind jedoch hochwertige Fremdteile. Radlager sind auch noch i. O.!

Hat irgendjemand jemand eine Idee, wo das von mir beschriebene Phänomen herkommen könnte?

Danke vorab!

Ähnliche Themen
15 Antworten

Kardanwelle nicht richtig angeschraubt, Unwucht - Hardyscheibe def. - Mittellager def.

Hmm vielleicht hat die Felge hinten links einen Seitenschlag?

 

Vielleicht mal mit anderen Reifen mit Felgen testen.

Sommerreifen mit Felgen z.b

Themenstarteram 15. Februar 2020 um 10:46

Zitat:

@Maik270CDI schrieb am 15. Februar 2020 um 10:39:46 Uhr:

Kardanwelle nicht richtig angeschraubt, Unwucht - Hardyscheibe def. - Mittellager def.

Wie hoch wäre denn hier der Prüfaufwand bzw. wie genau kann die Werkstatt das prüfen?

Die sollen den Wagen auf die Bühne nehmen. Und mit 50 Km/h laufen lassen, dann unten schauen

und hören, das ist ja wohl das mindeste was man verlangen kann.

Andernfalls vom ADAC alles begutachten lassen 60-80€

Oder zu einer freien Werkstatt fahren.

Themenstarteram 15. Februar 2020 um 12:22

Zitat:

@Maik270CDI schrieb am 15. Februar 2020 um 10:54:07 Uhr:

Die sollen den Wagen auf die Bühne nehmen. Und mit 50 Km/h laufen lassen, dann unten schauen

und hören, das ist ja wohl das mindeste was man verlangen kann.

Ich war beim Bosch-Dienst und hab dem genau das vorgeschlagen, aber der meinte, man könne auf der Bühne keinen Fahrbetrieb simulieren...

Zitat:

@David_P schrieb am 15. Februar 2020 um 12:22:44 Uhr:

Zitat:

@Maik270CDI schrieb am 15. Februar 2020 um 10:54:07 Uhr:

Die sollen den Wagen auf die Bühne nehmen. Und mit 50 Km/h laufen lassen, dann unten schauen

und hören, das ist ja wohl das mindeste was man verlangen kann.

Ich war beim Bosch-Dienst und hab dem genau das vorgeschlagen, aber der meinte, man könne auf der Bühne keinen Fahrbetrieb simulieren...

------------------------------------------------------------------------------------------------

Kommt auf die Bühne an, wenn die Räder frei sind dann kann man das schon mal machen.

Themenstarteram 15. Februar 2020 um 14:52

Zitat:

@Maik270CDI schrieb am 15. Februar 2020 um 12:26:56 Uhr:

Zitat:

@David_P schrieb am 15. Februar 2020 um 12:22:44 Uhr:

 

Ich war beim Bosch-Dienst und hab dem genau das vorgeschlagen, aber der meinte, man könne auf der Bühne keinen Fahrbetrieb simulieren...

------------------------------------------------------------------------------------------------

Kommt auf die Bühne an, wenn die Räder frei sind dann kann man das schon mal machen.

Sollte man dem Vorschlag von Underground1 auch nachgehen oder ist ein Seitenschlag der Felge eher unwahrscheinlich als Ursache für das von mir beschriebene raue/kratzige Atriebsgefühl bei Last?

Zitat:

@David_P schrieb am 15. Feb. 2020 um 10:18:44 Uhr:

Ferner schnappt die Handbremse nach dem Kaltstart erst in dem Moment des Anrollens zurück, obwohl sie bereits gelöst ist!

Typisch, wenn die Mechanik der Kraftumlenkung auf die Bremsbacken nicht richtig gewartet worden ist.

Themenstarteram 15. Februar 2020 um 15:31

Zitat:

@Fly97 schrieb am 15. Februar 2020 um 15:17:26 Uhr:

Zitat:

@David_P schrieb am 15. Feb. 2020 um 10:18:44 Uhr:

Ferner schnappt die Handbremse nach dem Kaltstart erst in dem Moment des Anrollens zurück, obwohl sie bereits gelöst ist!

Typisch, wenn die Mechanik der Kraftumlenkung auf die Bremsbacken nicht richtig gewartet worden ist.

Worin besteht denn die Wartung dieser Kraftumlenkung? Ich habe regelmäßig das Handbremsseil einstellen lassen, zuletzt nach dem Achs-Tausch. Zudem sind die Handbremsbacken bzw. -beläge ganz neu, weil die alten laut Werkstatt zerbröselt waren. Es sei laut Werkstatt normal, dass die neuen erstmal eine Weile leicht aufliegen würden.

Wenn die hinteren Bremsscheiben abgeschraubt sind, siehst du am Ende des Bremsseils ein Gelenk. Dieses muss man gängig machen. Dieses setzt sich mit der Zeit sehr fest zu.

Beim runterfallen ist doch bestimmt das Ankerblech verbogen oder die Nabe hat einen mitbekommen.

Themenstarteram 16. Februar 2020 um 12:14

Zitat:

@Anderas schrieb am 16. Februar 2020 um 11:51:31 Uhr:

Beim runterfallen ist doch bestimmt das Ankerblech verbogen oder die Nabe hat einen mitbekommen.

Das Blech ist neu, da es an der neuen Achse dran war bei der Lieferung! Die Nabe könnte noch die alte sein. Kann es denn von einer beschädigten Nabe ausgehend zu dem kratzigen/vibrierenden Gefühl bei Last kommen? Wenn ich nur mit Teillast fahre, rollt er ganz geschmeidig. Erst, wenn ich das Gaspedal mehr trete und ordentlich Kraft auf die Welle kommt, geht es los. Kann das an einer defekten Nabe bzw. einem Seitenschlag der Felge liegen? Oder kann man das als Ursache ausschließen und den Fehler eher im Antriebsstrang suchen?

Bei Last würde ich eigentlich an gummigelagerte, bewegliche Teile denken. Antriebswellen, Kardanwellen. Von Motor bis zum Rad ist ja alles mehr oder weniger beweglich aufgehängt/gelagert, wenn da etwas krumm oder ausgeschlagen ist bewegt es sich unter Last evtl ausserhalb des Toleranzbereich und verursacht Vibrationen.

Das wird ne lange Suche wenn man nirgends Schleif- oder Abnutzungsspuren sehen kann.

Themenstarteram 23. März 2020 um 22:10

In der Mercedes Werkstatt komme ich nicht wirklich weiter – die sagen, es könne nicht vom Achstausch kommen und würde auch von der Symptomatik nicht nach der Kardanwelle klingen! Gleiches hat mir auch ein Gutachter allein aufgrund der Beschreibung gesagt! Zu sehen sei nichts, was mir auch eine weitere freie Werkstatt bestätigte! Eine Fehlersuche sei daher ein Fass ohne Boden!

Mercedes hat mir allerdings vorgeschlagen, man könnte mal die Motorlager erneuern, was nun gemacht wurde – natürlich ohne Erfolg! Auch der Auspuff und der Hinterachskörper wurden nochmal entspannt, aber es gibt keine Veränderung!

Ich habe nun aber verschiedene Dinge getestet und kann das Auftreten der Vibrationen eingrenzen – vielleicht kann mir auf der Basis jemand sagen, was die Ursache sein könnte!

Die Vibration tritt mittlerweile nicht mehr nur bei Last auf, sondern auch, wenn ich das Fahrzeug stark verzögere. Schalte ich dabei den Motor aus, vibriert es weiter bis zum Stillstand! Somit sind es wohl keine Motorvibrationen, oder?

Wenn ich an der Ampel stehe, sind die Vibrationen allerdings auch gaaaaanz minimal spürbar, egal, ob eine Fahrstufe oder der Leerlauf eingelegt ist!

Die Vibration muss also von etwas kommen, was sowohl bei eingeschaltetem Motor im Stand vibrieren als auch bei ausgeschaltetem Motor beim Rollen vibrieren kann!

Nach meinem laienhaften Verständnis könnte da eigentlich nur noch das Getriebe infrage kommen, oder?

Die Schaltvorgänge sind allerdings sehr sauber, aber es liegt eben eine Art feines Reiben/Mahlen/Vibrieren vor, wenn das Fahrzeug unter Last oder im Schub ist, auch bei ausgeschaltetem Motor sowie bei eingeschaltetem Motor im Stand, auch im Leerlauf!

Hat jemand eine Idee, wonach genau man da mal gucken sollte?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Mercedes C180 K Sportcoupé - reibendes Vibrieren vom Antrieb unter Last nach Tausch der Hinterachse