ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Mein Katastrophengolf - Golf 4 1.6 SR AKL - Startprobleme, Ruckeln, Start mit 3 Zylindern

Mein Katastrophengolf - Golf 4 1.6 SR AKL - Startprobleme, Ruckeln, Start mit 3 Zylindern

VW Golf 4 (1J)
Themenstarteram 14. Juli 2017 um 23:01

Liebe Motortalk'ler,

es gibt Tage, da mag ich meinen Golf. Und an manchen hasse ich Ihn wie die Pest.

Ich wende mich an dieses Forum, da mir googlen nicht wirklich weiterhilft und alle ähnlichen Symptome die man dort findet, mit Teilen behoben wurden die wir auch bereits getauscht haben.

Folgendes Problem:

Ich fahre wie o.g. einen Golf 4 1.6 SR, Motorkennung AKL.

Beim Kaltstart kommt es häufiger vor, dass der Motor zwar zündet, vorher aber ein wenig "vor sich hin blubbert". Er schüttelt sich dann total und läuft nur auf 3 Zylindern. Er läuft dann extrem unrund. Sobald man Gas gibt bis ungefähr 2.500 Umdrehungen im Leerlauf, schaltet sich irgendwann der 4. Zylinder hinzu. Nach 2 Minuten warmlaufen läuft die Kiste dann nicht mehr auf 3 Zylindern.

Wenn ich dann losfahren möchte, gluckert er dann wieder noch ein wenig vor sich hin, fängt sich irgendwann nach 20m und läuft auf allen Zylindern.

Das Problem tritt nur auf, wenn er gestanden hat und kalt ist. Sobald er warm ist, treten die Probleme nicht mehr auf und das Auto läuft einwandfrei und "rund".

Mir fällt nur auf, dass er scheinbar zu wenig Leistung hat und eher schlecht als recht aus den Puschen kommt (Könnte aber auch daran liegen dass er Automatik ist.. :-) )

Die Höchstgeschwindigkeit lag letztens nur bei 160 - danach schien er irgendwie "auszukoppeln" und wollte nicht mehr weiter beschleunigen. Deswegen wird die Drosselklappe noch von uns gereinigt.

Das Auto besitze ich seit Anfang 2016, und seitdem wurden relativ zeitnah u.a. folgende Dinge getauscht:

-Lambdasonde

-Thermostat

-Zündkabel, Zündkerzen, Zündspule

-Temperaturgeber

-Der Motor

Interessant zu erwähnen wäre, dass der vorherige Motor mächtig Öl gezogen hat und irgendwann einen Kolbenfresser hatte. Der Motor hatte genau die gleichen Symptome wie der jetzige Motor.

Der Katalysator wurde aufgrund des hohen Ölverbrauchs leergeräumt und alle aufgelisteten Teile nach dem Motortausch eingebaut.

Nun ist der neue Motor drin und dieser lief wirklich 1 Jahr ohne Probleme. Nun treten jedoch wie beim alten Motor die selben oben geschilderten Symptome auf und wir wissen nicht wieso. Mein Bekannter ist Schrauber und könnte die Teile ggf. austauschen.

Woran könnte es liegen? Ablagerungen an der Zündkerze, dass diese nach einer längeren Standzeit erst "weggebrannt" werden?

Auf eure Meinungen zur Problemursache bin ich gespannt und bedanke mich im Voraus für eure Antworten!

 

Ähnliche Themen
81 Antworten

Die unzulängliche Leistungsentfaltung mit einer Top speed von ca. 160 dürfte damit zusammen hängen, dass der Motor im Notprogram läuft. Vermutlich dreht er auch nicht mehr als 5000U/min als Maximum.

Ursachen kann es viele geben. 1. Ansatz sollte sein, den Fehlerspeicher auslesen zu lassen.

am 15. Juli 2017 um 0:46

Hatte ähnliches Problem.

Ich würde mich nochmal mit der Züdspule/Zündverteiler beschäftigen.

Morgens schlägt er durch, da sich ja in der Nacht die feuchte Luft absetzt.

Wenn der Motor warm wird, trocknet es und er läuft einigermaßen auf allen 4 Zylinder.

Dachte auch meine wäre in Ordnung, bis ich bei laufenden Motor daran herumgespielt habe. (Autsch).

Bitte lass uns nicht dumm sterben, wenn du das Problem gelöst hast.

Aber Volvoluder schon geschrieben hat, Fehlerspeicher auslesen und hier Posten (evtl abfotografieren)

Ich möchte meinen das ihm der leergeräumte kat nicht schmeckt.

Ich will nicht Moralapostel spielen wegen irgendwelcher Abgasgeschichten.

 

Mein AKL lief mit gerissenen Hosenrohr ebenfalls Sau mäßig scheisse, an irgendwelchen lambdawerten lags da nicht direkt, er hat die Sonde ja im Krümmer, also Vor dem kaputten Bauteil.

Ich möchte vermuten das er unter anderem nur etwas Gegendruck von der Aga braucht.

am 15. Juli 2017 um 10:39

Aber er hat ja geschrieben, das er ja die ganze Zeit vorher lief.

Themenstarteram 15. Juli 2017 um 17:46

Das Diagnosegerät liefert kein Ergebnis, schon mehrfach getestet ...

Zitat:

@KatastrophenGolf schrieb am 15. Juli 2017 um 17:46:25 Uhr:

Das Diagnosegerät liefert kein Ergebnis, schon mehrfach getestet ...

Bei dem beschriebenen Problembild (Laufen auf 3-Zylinder, teilweise im Notprogramm) sollte sogar mehr als 1 Fehlercode angezeigt werden.

Also da vermute ich mal, das nicht fachgerecht alle Steuergeräte ausgelesen wurden oder das Fehlerauslesegerät nicht alles anzeigt. Welches Auslesetool wurde den benutzt?

Erstmal sollte man ermitteln welcher zylinder nicht Mitläuft..dann kann man Sachen quer tauschen um zu gucken ob der Fehler mit wandert.

Ich weiß nicht wie es beim 1.6er aussieht mit einspritzventilen aber die könnte man auch rausziehen und das spritzbild beurteilen.

Wenn er kalt ist braucht er mehr Sprit, wenn er warm wird weniger...evtl ist dort der Fehler zu suchen.

 

Lambdasonde oder kaputten Kat oder Risse im auspuff kann man erstmal ausschließen da beim Kaltstart die lambdasonde nix zu melden hat. Der TE könnte auch ohne krümmer fahren wenn er möchte :'D

 

Hat man Die einen ORIGINALEN VW-Tauschmotor eingebaut, oder einen Gebrauchten ???

Wenn Tauschmotor , dann könntest Du NOCH Garantie haben ...

@KatastrophenGolf

Gibt es noch eine Rückmeldung? Konnte das Problem gelöst werden, ggf. wie?

Themenstarteram 10. September 2017 um 11:37

Zitat:

@Volvoluder schrieb am 25. Juli 2017 um 19:05:55 Uhr:

@KatastrophenGolf

Gibt es noch eine Rückmeldung? Konnte das Problem gelöst werden, ggf. wie?

Konnte noch nicht gelöst werden

Checkt die Einspritzdüsen, die waren bei meinem AKL nach nunmehr 310000 km fritte. Neue rein, und alles is wieder chick. Viel Erfolg

Wurde der FS denn nun mal mit ordentlicher Hard-/Software ausgelesen?

Bei den Autodoktoren war es letztens die Feder des Ventils die gebrochen ist.

(1 Zylinder)

Ansonsten geht auch gerne die Kurbelwellenentlüftung bzw Schlauch und

das Ventil gerne kaputt.

Manchmal sind es auch die vier Dichtungen des Schaltsaugrohrs.

Würde einmal nach und nach die Zündstecker abziehen,

welcher Zylinder nicht mit läuft?

Hat der 1.6SR einen seperaten Zündverteiler?

Wenn ja, wurde der getauscht?

Denn hier kann Feuchtigkeit /Kondenswasser ein Problem sein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Mein Katastrophengolf - Golf 4 1.6 SR AKL - Startprobleme, Ruckeln, Start mit 3 Zylindern