ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Mein BMW macht quälende Geräusche und springt schlecht an

Mein BMW macht quälende Geräusche und springt schlecht an

BMW 3er E46
Themenstarteram 18. September 2013 um 17:19

Hallo, ich bin neu angemeldet hier seit heute, mein Name ist Rebecca und weiß absolut nicht mehr weiter. Bitte bitte helft mir.

Ich fahre einen BMW e46 Touring Bj2002 mit 170 PS. Ich erkläre den Fehler mal so genau wie ich es hinbekomme mit meinem technischen Verständnis :-)

Angefangen hat der Fehler letzten Winter 2012/2013, als mein Auto immer schlechter angesprungen ist.

Manchmal erst beim 15. mal. Ich habe die Batterie gewechselt (original BMW).

Der Fehler war nicht weg. Auf einmal eine Woche später war der Fehler für kurze Zeit weg. Es war auch wärmer (+grade knapp über null). Dann paar Wochen später wurde es wieder so kalt und der Fehler kam dann im März wieder. Gleiche Symptome. Was mich wunderte war, dass der Wagen sofort wieder ansprang sobald er einmal gelaufen ist. Stand er eine Weile lang (ca eine Stunde) sprang er wieder nicht an. Dann wurde es wieder wärmer und der Fehler war wieder weg. Ich nahm mir vor den Fehler (zwecks Geldmangel) im Sommer oder Herbst zu beseitigen weil das Auto ja sonst gut läuft.

Nun hat sich einiges verändert. Im August wurde das Problem so schlimm dass der BMW sogar bei Hitze schlecht angesprungen ist. Ich brachte ihn in eine freie Werkstatt. Diese wechselten auf Verdacht die Benzinpumpe und das Relais. Sie sagten sie hätten es durchgemessen und das Steuergerät sei ganz und das Relais defekt und die Benzinpumpe auch. OK.Gut, aber der BMW sprang jetzt immer beim 2. mal an. Oder wenn ich den Zündschlüssel in Stellung 2 kurz lasse dann beim ersten mal.

Also brachte ich meinen tollen BMW jetzt in die BMW Werkstatt und die wechselten zwei Unterdruckschläuche und noch einen dicken Schlauch vom Luftfilterkasten zum Einspritzmodul oder wie das heißt. So ein dicker flexibler Schlauch. Und den Förderdruck der Kraftstoffpumpe habe sie gemessen. Wieder Geld gekostet und wieder wurde das Problem nicht gelöst.

Nun macht mein BMW sogar so Geräusche als ob er sich quälen würde im Cockpit höre ich die stärker als direkt am Motor. Da hör ich sie eigentlich fast gar nicht. Das klingt innen alle paar Sekunden als ob das Auto irgendwas schalten will aber nicht kann. Es ist kein pfeifen oder so sondern eher so ein Wiiiiiiihhhh :-)

Und anspringen tut er trotzdem erst beim zweiten mal. Die BMW Werkstatt hat gesagt es könnte noch alles mögliche sein. Haben geschaut ob es die Kurbelgehäuseentlüftung ist, aber nicht getauscht. Meinten die sieht relativ neu aus (habe 120 tkm) und das Öl am unteren Schlauch ist normalfarbig und nicht gelblich oder gelb und versifft. Im Fehlerspeicher steht Luftmassenmesser und LambdaRegelung.

Jetzt wollen die den Luftmassenmesser wechseln und die Lambda Sonde(n). Kostenvoranschlag ca 1000 Euro. Und sie wissen nicht ob der Fehler danach behoben wurde. Ansonsten wollen sie anschließend die Nockenwellensensoren wechseln.

Ich habe mein Auto mitgenommen und habe jetzt kaum noch Geld. Aber ich bin handwerklich begabt und liebe Autos und Motoren. Für so viel Geld kann ich viel wechseln wenn ich es selber mache.

Übrigens: Alle Zündkerzen waren leicht grünlich aber trocken, die habe ich selbst gewechselt gestern (120 Euro). Fehler immer noch vorhanden. Mittlerweile habe ich über 1000 Euro bezahlt für diesen misteriösen Fehler.

Ich bitte um eure Hilfe. Bitte meldet sich jemand...Vielleicht hatte schon mal jemand das Problem. Habe aber nichts im Forum gefunden.

Vielen Dank, Rebecca

Beste Antwort im Thema
Themenstarteram 20. September 2013 um 14:09

Also hört mal her meine Herren,

ich habe den Fehler hinbekommen!!!!!!! :-)

Vielen vielen Dank an alle hier die mir geholfen haben!!! Vielen vielen Dank. Wärt ihr hier würde ich euch alle zum Kaffee einladen!

Und zwar war es folgendes.

Ich bin zum BMW gefahren und habe den Kurbelwellensensor zurückgegeben weil ich dachte der ist es nicht und habe dafür mit 15 Euro zuzahlung einen Kraftstofffilter für 101 Euro insgesamt mitgenommen.

Dann konnte mir mal wieder niemand helfen also bin ich zum atu gefahren und wollte solche auffahrböcke kaufen (60 Euro pro Stück fand ich zu teuer, weil ich ja nicht weiß ob es an dem Benzinfilter liegt).

Also bin ich in eine Mietwerkstadt gefahren um den Fehler selbst zu behebn und den Filter alleine zu wechseln.

Als Frau wurde mir da natürlich sehr geholfen ;-) - also Schläuche abziehen vom Filter etc.

Da war so ein Unterdruckschlauch oder so, also da kam kein Benzin raus und der hatte einen großen Riss. Und dann habe ich den neuen eingebaut.

Lass das Auto wieder runter und starte den Wagen!: Er läuft!!!!!!! Mein Baby läuft! Einen Kuss hat er bekommen! Kein Muh- Geräusch, kein quälendes Geräusch, kein stöhnen, nichts!!

Ich bin so Happy!!!!

Und die Männer dort haben gesagt dass sie eigentlich gerne zu dem BMW Händler fahren würden und die Geschichte erzählen, das eine Frau ihr Auto selbst repariert hat, weil die BMW Werkstatt ja auf Verdacht den Luftmassenmesser wechseln wollten und die Lambdasonde(n) für Kostenvoranschlag 1000Euro und nicht mal sagen konnten ob es daran liegt und sie das Auto sogar einen ganzen Tag in der Werkstadt hatten.

Einziges Problem das ich habe ist folgendes:

Beim Starten macht er immer noch leichte Faxen. Er springt meistens beim ersten mal an jetzt nach dem Tausch aber braucht länger. Kann es sein dass vielleicht Luft im System ist weil der eine Schlauch einen Riss hatte? Oder liegt es eher an was anderem?

Weil bei den Nockenwellensensoren war so ein Zettel dabei wo drauf steht das ich in einer BMW Werkstadt dem Steuergerät sagen muss damit es neue sind und nicht mehr die alten. Die habe ich doch beide gewechselt und die sahen auch bisschen anders aus. Neue Form bisschen.

Oder liegt es daran dass die Fehler nicht aus dem Fehlerspeicher gelöscht wurden (Luftmassenmesser und Lambdaregelung)?

Egal, ich bin sehr stolz auf mich und bin glücklich dass dieses Muh Geräusch weg ist!

Vielen vielen Dank,

Rebecca

Ihr seid die Besten!

57 weitere Antworten
Ähnliche Themen
57 Antworten

ich hatte vor ca. einem halben jahr ähnliche probleme,wir haben den kurbelwellensensor und die

nockenwellensensoren getauscht danach war/ist ruhe

Themenstarteram 18. September 2013 um 18:49

also dann erde ich mir zwei nockenwellensensoren bestellen müssen.

werde das morgen früh gleich tun. hat noch jemand anders vielleicht einen vorschlag oder eine idee? Ich bin dankbar für alles.

Gruß, Rebecca

Zitat:

Original geschrieben von mike0055

ich hatte vor ca. einem halben jahr ähnliche probleme,wir haben den kurbelwellensensor und die

nockenwellensensoren getauscht danach war/ist ruhe

Zitat:

Original geschrieben von ultimo85

also dann erde ich mir zwei nockenwellensensoren bestellen müssen.

werde das morgen früh gleich tun. hat noch jemand anders vielleicht einen vorschlag oder eine idee? Ich bin dankbar für alles.

Gruß, Rebecca

Zitat:

Original geschrieben von ultimo85

Zitat:

Original geschrieben von mike0055

ich hatte vor ca. einem halben jahr ähnliche probleme,wir haben den kurbelwellensensor und die

nockenwellensensoren getauscht danach war/ist ruhe

Hi, kauf keinen billig Schrott...

Hallo!

In Frage kommen:

-Anlasser defekt (verzögertes Anspringen, bis das Ritzel mal in die Schwungscheibe einrastet)

-Kurbelwellensensor (erkennt die Stellung des Schwungrads nicht mehr, kann nicht anspringen)

-2 Nockenwellensensoren sind verbaut - können auch defekt sein

Sonst kann es natürlich auch die Benzinpumpe sein, die nicht fördert - aber, das sollte man sehen und auch mit dem Druckmessgerät checken können :) Benzinfilter ist neu?

Grüße,

BMW_Verrückter

Themenstarteram 19. September 2013 um 5:50

mach ich nicht. habe das schon oft hier im forum gelesen dass es mit billigschrott dann auch nicht weg ist. danke

becky

Zitat:

Original geschrieben von Andy 325i

Zitat:

Original geschrieben von ultimo85

also dann erde ich mir zwei nockenwellensensoren bestellen müssen.

werde das morgen früh gleich tun. hat noch jemand anders vielleicht einen vorschlag oder eine idee? Ich bin dankbar für alles.

Gruß, Rebecca

Zitat:

Original geschrieben von Andy 325i

Zitat:

Original geschrieben von ultimo85

 

Hi, kauf keinen billig Schrott...

Themenstarteram 19. September 2013 um 5:57

also der benzindruck wurde geprüft (Kraftstoffpumpendruck, wenn das dass gleiche ist:-) ??). und die ist auch neu.

anlasser wurde auch geprüft. auch gut.

ich höre mal auf den rat von euch und wechsel heute die nockenwellensensoren und den kurbelwellensensor.

aber kann einer der sensoren verursachen das so ein komisches geräusch alle paar sekunden auftritt? Als würde der Motor etwas schalten wollen? So ein quälendes tiefes Geräusch? Ist relativ leise. Also ich vermute das es kein motorschaden ist.

Werde mich sofort melden ca um 16 uhr ob der fehler nach dem wechsel dieser komponenten weg ist.

dankeschön

Zitat:

Original geschrieben von Bmw_verrückter

Hallo!

In Frage kommen:

-Anlasser defekt (verzögertes Anspringen, bis das Ritzel mal in die Schwungscheibe einrastet)

-Kurbelwellensensor (erkennt die Stellung des Schwungrads nicht mehr, kann nicht anspringen)

-2 Nockenwellensensoren sind verbaut - können auch defekt sein

Sonst kann es natürlich auch die Benzinpumpe sein, die nicht fördert - aber, das sollte man sehen und auch mit dem Druckmessgerät checken können :) Benzinfilter ist neu?

Grüße,

BMW_Verrückter

Falls dieses Geräusch auch im Stand, z. Bsp. kurz nach dem Start kommt, könnte es trotz Messung von der Pumpe kommen. Wenn du auf der Fahrerseite hinten auf Höhe der Rücksitzbank unter das Auto greifst, kannst du die flache Hand von unten auf den Kunststofftank legen.

Ist es die Pumpe, wirst du dann bei Auftreten des Geräusches ein Vibrieren des Tankes feststellen.

Kannst du auch während der Fahrt testen, aber dafür musst du die Sitzbank nach oben abziehen. Dann kann ein Mitfahrer von oben an Tank/Pumpe fühlen.

Das Geräusch bei mir war so ein intervallartig auftretendes, leises "Stöhnen", bzw. "Seufzen". Schwer zu beschreiben, aber quälend trifft es ganz gut. Bin lange damit rumgefahren, bis ich ihm auf die Schliche kam. Die Pumpe funktionierte noch, aber nicht mehr richtig und übertrug dann Vibrationen auf den Tank, der wie ein Schallkörper funktionierte. Je leerer der Tank, um so deutlicher war das Geräusch hörbar.

Themenstarteram 19. September 2013 um 7:42

also dadurch das die benzinpumpe erst neu gewechselt wurde werde ich die methode ausprobieren bei der ich die hand auf den tank lege oder die rücksitzbank nach oben klappe und schau ob das geräusch dadurch stärker wird oder ich eine vibration spüre.

mir kommt es aber eher so vor als würde es aus der mittelkonsole kommen oder von vorne aus dem cockpit.

das mit dem volltanken ist auch eine super idee. fahre gleich los tanken... :-)

Danke

Gruß, Becky

Zitat:

Original geschrieben von mk4x

Falls dieses Geräusch auch im Stand, z. Bsp. kurz nach dem Start kommt, könnte es trotz Messung von der Pumpe kommen. Wenn du auf der Fahrerseite hinten auf Höhe der Rücksitzbank unter das Auto greifst, kannst du die flache Hand von unten auf den Kunststofftank legen.

Ist es die Pumpe, wirst du dann bei Auftreten des Geräusches ein Vibrieren des Tankes feststellen.

Kannst du auch während der Fahrt testen, aber dafür musst du die Sitzbank nach oben abziehen. Dann kann ein Mitfahrer von oben an Tank/Pumpe fühlen.

Das Geräusch bei mir war so ein intervallartig auftretendes, leises "Stöhnen", bzw. "Seufzen". Schwer zu beschreiben, aber quälend trifft es ganz gut. Bin lange damit rumgefahren, bis ich ihm auf die Schliche kam. Die Pumpe funktionierte noch, aber nicht mehr richtig und übertrug dann Vibrationen auf den Tank, der wie ein Schallkörper funktionierte. Je leerer der Tank, um so deutlicher war das Geräusch hörbar.

Themenstarteram 19. September 2013 um 7:46

also ich habe gerade den leerlaufregler ausgebaut gehabt um zu sehen ob der noch funktioniert.

habe so ein reparaturhandbuch, mit dem hat das super funktioniert. kommt man eigentlich gut hin nachdem man die disa einheit abschraubt. der leerlaufregler funktioniert. dieses teil da innen läßt sich gut und leichtgängig bewegen. hoffentlich sind die sensoren bald da damit ich die einbauen kann. bin so gespannt ob der fehler dann endlich weg ist.

so jetzt auf zur tankstelle volltanken und schauen ob das geräusch dann schwächer wird.

Kann es sein, dass dein Gebläsemotor einen Weg hat. Der verursacht auch Vibrationen, die sich bis auf das Lenkrad auswirken.

Du hast einen M54?

Edit.: Und Respekt, wie Du Dich (Bitte nicht falsch verstehen) als Dame um deinen BMW bemühst. :D

Themenstarteram 19. September 2013 um 8:39

danke für dein kompliment. Wie gesagt mein bmw ist mein absolutes lieblingsauto. hatte erst einen e36 und jetzt den e46. wobei der e36 qualitativ wirklich besser war. aber vom gefühl wenn ich drin sitze gibt es kein besseres auto. einfach das ganze aussehen von bmw und dem cockpit. die motorhaube usw. schon früher als ich 14 war wollte ich immer mit bmw mitfahren... und ich interressiere mich für sonstige technik eigentlich wenig, aber autos irgendwie total. dezent verändern, damit er persönlichkeit bekommt. Nun ja, ich mach halt was ich kann. Weil die Werkstätten bekommens irgendwie gar nicht auf die Reihe in meinem Fall.

Zu dem Gebläsemotor. Ich habe gerade das Gebläse aus gemacht, aber das Geräusch ist trotzdem noch da. Schade. Trotzdem Danke.

Becky

Zitat:

Original geschrieben von Andy 325i

Kann es sein, dass dein Gebläsemotor einen Weg hat. Der verursacht auch Vibrationen, die sich bis auf das Lenkrad auswirken.

Du hast einen M54?

Edit.: Und Respekt, wie Du Dich (Bitte nicht falsch verstehen) als Dame um deinen BMW bemühst. :D

Themenstarteram 19. September 2013 um 8:40

Nee ich habe keinen M. (53???)

einen normalen 3 er touring mit kompletter m optik aber kein m Motor.

Zitat:

Original geschrieben von ultimo85

danke für dein kompliment. Wie gesagt mein bmw ist mein absolutes lieblingsauto. hatte erst einen e36 und jetzt den e46. wobei der e36 qualitativ wirklich besser war. aber vom gefühl wenn ich drin sitze gibt es kein besseres auto. einfach das ganze aussehen von bmw und dem cockpit. die motorhaube usw. schon früher als ich 14 war wollte ich immer mit bmw mitfahren... und ich interressiere mich für sonstige technik eigentlich wenig, aber autos irgendwie total. dezent verändern, damit er persönlichkeit bekommt. Nun ja, ich mach halt was ich kann. Weil die Werkstätten bekommens irgendwie gar nicht auf die Reihe in meinem Fall.

Zu dem Gebläsemotor. Ich habe gerade das Gebläse aus gemacht, aber das Geräusch ist trotzdem noch da. Schade. Trotzdem Danke.

Becky

Zitat:

Original geschrieben von ultimo85

Zitat:

Original geschrieben von Andy 325i

Kann es sein, dass dein Gebläsemotor einen Weg hat. Der verursacht auch Vibrationen, die sich bis auf das Lenkrad auswirken.

Du hast einen M54?

Edit.: Und Respekt, wie Du Dich (Bitte nicht falsch verstehen) als Dame um deinen BMW bemühst. :D

Mit der Frage nach M54 wollte ich eigentlich wissen obs ein 6 Zyl. ist.

Themenstarteram 19. September 2013 um 9:46

oh. ja es ist ein 6Zylinder. Sry

Zitat:

Original geschrieben von Andy 325i

Mit der Frage nach M54 wollte ich eigentlich wissen obs ein 6 Zyl. ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Mein BMW macht quälende Geräusche und springt schlecht an