ForumMercedes Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes Motoren
  6. M272 E350 CGI nagelt unter Last (1.500-2.000 U/min.)

M272 E350 CGI nagelt unter Last (1.500-2.000 U/min.)

Mercedes E-Klasse W212
Themenstarteram 4. September 2013 um 19:39

Hallo Gemeinde!

Unser Dicker E350 CGI fängt an zu nageln (km-Stand 116500, Rest siehe Signatur). Beim Beschleunigen aus unteren Drehzahlen (1500-2000) meist bei leichter Steigung (ca. 1/2s lang). Hört sich ein bisschen wie anschlagende Ventile an.

Phänomen: Er macht es nicht immer. Vorgestern war es extrem. Gestern war gar nichts zu hören. Heute wieder da.

Ich zum :). Leider erst 17:45. Der noch anwesende Meister (normal für LKW) war sehr freundlich. Direkt Mängelrüge aufgenommen wegen JS. Hat sogar noch ausgiebige Probefahrt mit mir unternommen. RESPEKT!! 

Leider wieder nichts zu hören. Habe Motor allerdings zwischendurch ausgemacht. :( Will das nun seinen Kollegen morgen weitergeben.

Während Probefahrt ging zum Glück meine Parktronik vorne auf Störung. Das haben wir schon mal dokumentiert. ;)

Hat einer ähnliche Probleme gehabt? Hat einer Tipps?

Herzlichen Grüße

Jochen

Ähnliche Themen
31 Antworten

-welches Öl (Viskosität und Marke) ist drin, bzw. wurde bisher verwendet (ggf. im Online Bericht zu sehen)?

-Wann wurde das letzte Mal gewechselt?

-Wie verhält sich das beim Kaltstart?

MfG

Sy

Ich meine gehört zu haben, dass die CGIs durch die Direkteinspritzung alle ein leichtes nageln haben. Ich selbst habe mit einem C 250 CGI eine Probefahrt gemacht und dieses auch vernommen. Der Kompressor hat dieses nageln nicht, dafür hört man aber den Kompressor beim Beeeeeschleunigen...

Wie ist es denn im Stand bei der Drehzahl, hört man da auch was, oder tritt das nur beim Beschleunigen an sich auf.

Grüsse zoekie

Themenstarteram 4. September 2013 um 19:59

Castrol EDGE FST 0W-40 (Selbstmitgebracht in 2 Original 5l Kanistern). Zwei Liter habe ich also noch da. Ölwechsel bei ca. 115000 vor 4 Wochen).

Beim Kaltstart habe ich zwar noch nicht darauf geachtet, aber aufgefallen ist mir nichts.

Themenstarteram 4. September 2013 um 20:02

Im Stand mit Meister Test gemacht. Keine Beschwerden. Hat allerdings bei der anschließenden Probefahrt auch keine Geräusche gemacht. 

Hallo ins Forum,

Nageln beim M272 DE unter Last? Wie äußert sich dies? Ähnlich zum üblichen Kaltstartnageln oder anders? Ist denn auch genug Öl drin?

Die Ölsorte sollte von den Spezifikationen her passen. Ich denke, dass Du das Öl aus zuverlässiger Quelle hattest und auch drin war, was drin sein sollte.

Viele Grüße

Peter

Zitat:

Original geschrieben von Jock68

Castrol EDGE FST 0W-40 (Selbstmitgebracht in 2 Original 5l Kanistern). Zwei Liter habe ich also noch da. Ölwechsel bei ca. 115000 vor 4 Wochen).

Beim Kaltstart habe ich zwar noch nicht darauf geachtet, aber aufgefallen ist mir nichts.

Ich will hier keine Öl Diskussion starten aber,

wenn es nicht unbedingt ein 0W 40 sein muss, kann ich das Mobil 1 5 W 50 empfehlen. Habe gerade mal die Daten verglichen:

Castrol EDGE 0W40:

Viskosität: 40°: 13,5 mm^2/s

Viskosität: 100°: 79,5 mm^2/s

Viskositätsindex: 169

HTHS: keine Angabe

Mobil 1 Peak Life 5W50:

Viskosität: 40°: 17,5 mm^2/s

Viskosität: 100°: 108 mm^2/s

Viskositätsindex: 180

HTHS: 4,4

Dies nur zur Information.

Hast Du mal den Ölstand geprüft (Ölstab !). Ich hatte mal den Wagen beim Service und da fehlte doch glatt 1 Liter ÖL, was das KI eben noch nicht anzeigte, das meldet sich erst bei Minimum (-1,5l: W210).

MfG

Sy

 

Themenstarteram 4. September 2013 um 20:49

@ Sy:  Ölstand werde ich morgen prüfen 

Themenstarteram 4. September 2013 um 20:51

@ Peter: Ist nicht dieses Harte laute dumpfe Hämmern, sondern helles, schnelles klingeln, als ob Ventile anschlagen (?)

 

 

Welches Benzin ist denn im Tank? 95-er Oktan?

Mein 200 CGI nagelt auch mit Super95.

Mit Ultimate Superplus 98-100 Oktan ist das Nageln ganz verschwunden.

Ausserdem ist der Verbrauch 0,5l / 100 km niedriger.

Den höheren Benzinpreis zahle ich deshalb gerne.

Hallo ins Forum,

Zitat:

Original geschrieben von Jock68

Ist nicht dieses Harte laute dumpfe Hämmern, sondern helles, schnelles klingeln, als ob Ventile anschlagen (?)

ok, aus der Ferne (ist natürlich schwierig) würde ich entweder auf die Hydrostößel (ggf. infolge eines zu geringen Ölstands) oder auf die Nockenwellenverstellung (in deren Folge die Ventile nicht zu 100% richtig laufen) tippen.

Da der M272 - wie praktisch alle Motoren - kein Freiläufer ist, würde er ein Anschlagen der Ventile nicht überleben (Kontakt Ventil - Kolben => Ventil verbogen => Kopf und/oder Block durchgeschlagen => geschrotteter Motor). Daher dürfte dies nicht vorliegen, da er dann nicht mehr normal laufen würde.

Ich habe übrigens beim Benzin keine Unterschiede gemerkt (sowohl beim M272 DE oder beim M276). Die haben daher beide immer Super 95 bekommen.

Viele Grüße

Peter

Ich will ja jetzt hier keine Diskussion anfangen aber soweit ich weiß darf man beim 350CGI kein 0w40 reinkippen ....

Soweit ich weiß nur beim 200 bzw. der gleiche Motor 250CGI M271EVO.

Nutze auch 0w40. Aber beim 350CGI ist das soweit ich weiß nicht freigegeben.

Wenn das ÖL so dünn ist kann es sein das die Hydrostößel klappern.

Hallo ins Forum,

Zitat:

Original geschrieben von mangafa2

Ich will ja jetzt hier keine Diskussion anfangen aber soweit ich weiß darf man beim 350CGI kein 0w40 reinkippen ....

doch, ich denke schon. Nach den BeVo (Blatt 223.2) braucht der M272 Öl nach 229.3 oder 229.5. Einschränkungen hinsichtlich der Viskositätsklassen werden da nicht gemacht. Nach Blatt 224.1 ist ein 0W40 zugelassen.

Viele Grüße

Peter

Also bei mir steht in der Bedienungsanleitung was ganz anderes, beim Benziner nur 200 und 250CGI. Schlagt mal auf.

Teste das mal untertourig.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes Motoren
  6. M272 E350 CGI nagelt unter Last (1.500-2.000 U/min.)