ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. LUPO 3L 1,2 Tdi Getriebe Probleme

LUPO 3L 1,2 Tdi Getriebe Probleme

Themenstarteram 22. Juni 2007 um 21:54

Hallo zusammen, mein Lupo hat Problem von 4.Gang auf das 5.Gang zu wechsel. Manchmal funtuniert es und manchmal wechselt es in den Leerlauf. Woran könnte das liegen?

Ähnliche Themen
17 Antworten

hi!! könnte mir gut vorstellen das sich ein getreibeschaden ankündigt!! ist bei diesen modellen schon häufig vorgekommen!! selbst bei vw ist es gut bekannt!! ist wohl eine lupo krankheit!!

gruß

hi

wenn es "manchmal" der fall ist, dass er den ganz anlegt würde ich eher sagen, dass irgendwo ein "steuerproblem" vorliegt.

einfach mal den fehlerspeicher vom getriebesteuergerät auslesen lassen.

oft sind es auch hydraulikprobleme bzw. es kann auch einfach nur ein geber nicht mehr richtig arbeiten.

 

mfg,

jan

Moin

Ich würde vermuten, daß der Gangsteller nicht mehr richtig arbeitet, bzw. Undicht ist und deshalb es nur die 4-5Gang betrifft.

Mfg

Frank

Als Sparfreak ist man scheinbar das Opfer von schlechter Dimensionierung: Dein Getriebeproblem betrifft schon seit geraumer Zeit mich und ein Bekannter von mir hat das gleiche Problem:

Lupo macht Mucken beim Schlaten 4. -> 5. Gang und beim Wechsel von Rückwärts auf Vorwärts. Der Lupo meines Bekannten hat die Operation schon hinter sich, bei mir ist es jetzt fällig: Das GetriebeSteuergerät/Steller ist ausgeleiert bzw. die Mechanik verschlissen und ein Austausch ist notwendig. Materialkosten um die 1000 Euro, da das Gerät nur modular getauscht werden kann.

Zur Historie des Getriebes meines Autos: In den ersten Jahren war sehr sporadisch festzustellen dass der Wechsel Rück nach Vorwärts nicht möglich war. Nach Wechsel in den "P" Modus und ca. 5minütigem Warten liess sich der Motor wieder starten als wäre nichts gewesen.

Dieses Problem hat sich in den letzten 2 Jahren fortlaufend häufiger gezeigt bis schliesslich ein normaler Wechsel von Zurück auf Vorwärts nicht mehr möglich war - der Sparzwerg hat sich geweigert den Rückwärtsgang zu verlassen... die tausend Euro (plus ca. 300 für Arbeitszeit, Kleinteile und MwSt.) haben mich lange Zeit abgeschreckt und ich entwickelte mich zum perfekten Rückwärtseinparker....

Seit dieser Woche ist das Problem mit dem 5. Gang hinzugekommen; Beim gewollten Hochschalten zuckt die Drehzahlnadel zw. 1000 ... 1300 1/min und er versucht vergebens den Gang zu treffen, schaltet dann aber runter in den dritten...

Da mein Lupo inzw. 298.000 km gelaufen ist (BJ1999) bin ich ernsthaft am überlegen ob ich dieses Experimentalfahrzeug nun instandsetzen lasse oder mir einen anderen Sparwagen (4,5 - 5,0l/100km kann inzwischen fast jeder Kleinwagen) zulegen soll, zumal die propagierten 3,0l niemals erreicht wurden...

Hallo,

prüft doch mal die Betätigungsstange der Gangstellers auf Verschleiß (Spiel). Das Ding leiert häufiger mal aus, kostet aber nur ein paar Euro.

Hallo

hab ich auch

bei mir geht der 5. gar nicht mehr rein!

vermutlich die Schaltgabel im Getriebe defekt!

dieses Getriebe hat jetzt 145 000km runter , das erste war nach 75000km fertig!

Der Gangsteller /Hydraulikpumpe wurde vor 12 Monaten gewechselt!

Grüsse Copy

---> www.LUpo3LClub.de --> forum

ich habe nun einen neuen Getriebesteller drin - hat 1300 Euro gekostet bei nem 3L-Spezialisten. bei knapp 300.000 km war es sowieso längst überfällig...

habe denen bei VW übrigens ne nette Mail geschrieben von wegen Sparauto und Langlebigkeit und Dimensionierung der Bauteile...

die Antwort möchte ich euch nicht vorenthalten:

Zitat:

Qualitaet ist das Wichtigste

Sehr geehrter Herr Kleinschmidt,

danke, dass Sie uns Ihre Erlebnisse mit Ihrem Auto geschildert haben - auch wenn sie nicht immer positiv gewesen sind.

Sie erwarten zu Recht von einem Volkswagen hoechste Qualitaet. Da ist es sehr aergerlich, dass Ihr Lupo 3l Ihnen diese Sorgen

bereitet.

Wie Sie sich bestimmt vorstellen koennen, hat Ihr Erfahrungsbericht auch bei uns keine Freude ausgeloest. Unser Ziel ist es,

dass sich unsere Kunden immer auf ihren Volkswagen verlassen koennen. In Ihrem Fall ist uns das nicht gelungen. Das tut uns

wirklich leid!

Wir nehmen uns Ihre Erfahrungen sehr zu Herzen und werden fuer die Zukunft daraus lernen.

Sie haben unser Wort!

i.V. Susanne Mertens i.V. Ron Gavin Friedrich

Volkswagen AG

38436 Wolfsburg

Tel +49 (0) 1805 865579*

Fax +49 (0) 1805 329865*

Mail to kundenbetreuung@volkswagen.de

Zitat:

Original geschrieben von HG-AE 308

habe denen bei VW übrigens ne nette Mail geschrieben von wegen Sparauto und Langlebigkeit und Dimensionierung der Bauteile...

die Antwort möchte ich euch nicht vorenthalten:

Zitat:

Original geschrieben von HG-AE 308

Zitat:

Qualitaet ist das Wichtigste

Sehr geehrter Herr Kleinschmidt,

danke, dass Sie uns Ihre Erlebnisse mit Ihrem Auto geschildert haben - auch wenn sie nicht immer positiv gewesen sind.

Sie erwarten zu Recht von einem Volkswagen hoechste Qualitaet. Da ist es sehr aergerlich, dass Ihr Lupo 3l Ihnen diese Sorgen

bereitet.

Wie Sie sich bestimmt vorstellen koennen, hat Ihr Erfahrungsbericht auch bei uns keine Freude ausgeloest. Unser Ziel ist es,

dass sich unsere Kunden immer auf ihren Volkswagen verlassen koennen. In Ihrem Fall ist uns das nicht gelungen. Das tut uns

wirklich leid!

Wir nehmen uns Ihre Erfahrungen sehr zu Herzen und werden fuer die Zukunft daraus lernen.

Sie haben unser Wort!

i.V. Susanne Mertens i.V. Ron Gavin Friedrich

Volkswagen AG

38436 Wolfsburg

Tel +49 (0) 1805 865579*

Fax +49 (0) 1805 329865*

Mail to kundenbetreuung@volkswagen.de

Aha... Ziemlich viel drumherum Gerede, was eh keinen interessiert und du hast da auch nichts von.

Aber naja, unser Lupo 3L hat jetzt schon 287.000 km drauf und es is noch das erste Getriebe drin. Mal sehen, wie lange es hält, aber bis jetzt hat das Getriebe an sich noch keine Probleme gemacht.

Hallo,

habe eine Lupo 3L mit Automatikgetriebe, BJ 1999, 153tkm, allerdings erst seit einem halben Jahr.

Seit kurzem habe ich ein Problem beim langsamer fahren oder abbremsen:

das Getriebe schaltet nicht korrekt zurück, manchmal gar nicht, manchmal nur in den 4.

macht man den Motor aus und wartet eine Minute, läuft alles wieder normal. tritt auch nicht

jeden tag auf, fahre täglich mind. 60 km.

wenn man beim "ruckeln" schnell auf "N" schaltet, geht der Motor aus. Man kann ihn dann nach 1 Minute

wieder ohne Problem starten.

Da das Problem jetzt schon seit 2 Wochen existiert, werde ich jetzt wohl oder übel in die Werkstatt müssen.

Halte allerdings nicht viel von VW (völlig wertlos!), werde also in einer Werkstatt meines Vertauens versuchen

den Schaden zu reparieren.

Hat jemand ähnliche Erfahrungen und kennt die Ursache??

Ciao Fred

Ich habe auch mal vor ein paar Jahren mit diesem Auto geliebäugelt, aber die Getriebeprobleme scheinen ja eher die Regel als die Ausnahme zu sein. Das gesparte Spritgeld gibt man ja dreimal für Ersatzteile aus. Da die Garantiezeit ja mittlerweile bei jedem abgelaufen sein dürfte, ist es nicht mehr das Problem von VW und die Käufer lässt man sitzen...

Moin

Ich kann Dir nur raten zuerst mal den Druckspeicher zu tauschen, kostet rund 25€, dann das Hydrauliköl zu prüfen, ob genug drin ist.

Es muß nicht daran liegen, aber teils wirkt es mal Wunder.

Mfg

Frank

Habe letztes Jahr dieselben Probleme gehabt (3L 59'000 km ). Bis zur völligen blockierung am 28. August.Wagen wurde von der Vertrags Werkstatt abgeholt. Nun bitte nicht lachen am 27. Dezember bekam ich den Wagen wieder funktionierend zurück. Dazwischen wurde so ziemlich alles getauscht was so ein kleines Auto an techn. Teilen hat. Getriebe, Gangsteller, sogar sämtliche Kabelstränge!!!!. Die Leute in der Werkstatt waren am verzweifeln und das Werk liess sie komplett hängen. Der 3. neue Gangsteller führte dann zum Erfolg. Kommentar VW Wolfsburg: Pech für Sie aber Garantie seit 2 Jahren abgelaufen. Kosten für Getriebe und Gangsteller 6'300 S'Franken. Jeder Lupo Eigner muss sich im klaren sein das dieser Wagentyp von VW komplett abgehakt wurde, als hätte es ihn nie gegeben.Ob ich mir jemals wieder einen VW kaufe ????

Man hört hier ja immer wieder von Getriebeprobleme im 6E mit dem 1.2 TDI (ANY/AYZ).

Ich hatte 2 Jahre lang einen leistungsoptimierten Lupo 3L und hatte in dieser Zeit keinerlei Getriebeprobleme.

Wahrscheinlich sind es wirklich aber nicht nur die "Montagsbauten" die davon betroffen sind.

 

Jan

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. LUPO 3L 1,2 Tdi Getriebe Probleme