ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Hydrauliköl Spülen Lupo 3L

Hydrauliköl Spülen Lupo 3L

VW Lupo 6X/6E
Themenstarteram 6. August 2020 um 20:08

Seit ich meinen Lupo 3l den Druckspeicher gewechselt habe, ist mir ein bisschen Hydrauliköl runtergeflossen. Ich habe dann ein bisschen hydrauliköl nachgefüllt von FEBI. Link : https://www.autodoc.se/febi-bilstein/7888020

 

Das war vor ungefähr 3-4 Monaten, seitdem schaltet sich mein Lupo auf der Autobahn immer aus.

Bei aussen temperaturen unter 20 grad kann ich locker 100 km/h fahren bevor sich der Motor ausschaltet und das auto einfach weiter rollt.

Bei temperaturen ab 25 grad kann ich nur max. 80 fahren.

Schlimm wird es ab 30 grad und drüber, ich kann dann maximal 60 -70 fahren.

Wenn ich mal zu hart über einen strassen-bumper fahre, dann geht der motor schon ab 20-30 km/h aus.

Da ich in Schweden wohne hat es mich in den ersten Monaten nicht gestört, da die aussen temperatur unter 15 grad war und ich sowieso nur im stadtverkehr unterwegs war.

Da ich aber seit den sommersemester oft auf der Autobahn fahre, und es in jetztiger zeit wirklich warm wurde, ist das ständige ausschalten ein grosses problem.

Es wurde mir nach ein paar monaten klar, das dieses problem mit dem hydrauliköl zu tun hatt. Ich glaube das im Lupo jetzt zwei verschschiedene hydrauliköle drin sind, und es wegen der hitze sich beide öle vermischen ( Emulsion), dass konnte man auch an der geschichte mit den strassen-bumper erkennen, da sich die öle vermischen wenn ich drüber fahre und sich das auto direkt ausschaltet.

Die KFZ meister hier haben gedacht das es an den Temperaturfühler lag und haben es für 100 EUR gewechselt.

Deswegen wollte ich fragen ob es eine anleitung gibt die erklärt wie man das hydrauliköl spült und wechselt, und welche ich eigentlich wirklich reinfüllen sollte, weil das hydroöl von febi anscheinend was anderes ist als was im Lupo schon drin war.

Vielen Dank für Ihre Hilfe!!

Schönen Gruss aus Schweden

Ähnliche Themen
6 Antworten

Vorab eine Bitte solange Du deinen Beitrag noch editieren kannst.

Es reicht, wenn Du zwischen den Absätzen eine Leerzeile lässt, sonst wird es durch unnötiges scrollen unübersichtlich.

Das Öl von Febi entspricht dem VW Öl G 004 000 und ist damit kompatibel bzw. auch mit diesem mischbar.

Allerdings weißt Du wahrscheinlich nicht, was für ein Öl der/die Vorbesitzer möglicherweise da reingekippt haben. (Getriebeöl oder ATF Automatiköl oder .....). Welches Farbe hat denn jetzt das Öl ?

Ein Ölwechsel oder Spülen ist nicht vorgesehen und Nachfüllen nur nach Reparaturen erforderlich.

Da das System insgesamt nur 0,41 l enthält, würde m.E. aber ggf. ein zwei- oder dreimaliges Entleeren und neu Befüllen des Vorratsbehälters schon ausreichen, um das allermeiste Öl auszutauschen.

Da das Öl ansonsten -gerade während längerer Phasen ohne Schalt- und Kupplungsvorgänge- auch kaum belastet wird, weil sich im System nichts bewegt außer der Pumpe, was zur Erwärmung führen könnte, halte ich das als Grund für das Ausschalten des Motors für eher unwahrscheinlich.

Wurden die Fehlerspeicher vom Getriebe- und Motorsteuergerät in letzter Zeit mal ausgelesen ?

Möglich wäre allenfalls ein Druckabfall im System (auch mit neuem Druckspeicher durch innere Undichtigkeiten z.B. im Gangsteller), der dann vom Steuergerät ggf. "beabsichtigte" Schalt- bzw. Kupplungsvorgänge verhindern würde.

Ich weise dazu nochmal auf meinen Beitrag vom 5. März 2020 um 15:25:41 Uhr hin.

==> https://www.motor-talk.de/.../...n-startet-nicht-meh-t6814387.html?...

Wegen der Temperaturabhängigkeit wird es sich wohl auch nicht um das sogenannte "Segeln" im ECO-Betrieb handeln:

Wenn nämlich während der Fahrt das Gas weggenommen wird, wird ausgekuppelt (keine Motorbremse). Erst nach Betätigen der Bremse wird eingekuppelt und so die Motorbremse genutzt.

Noch ein letzter Punkt:

Wie steht es mit dem Getriebeölstand ? Das 5-Gang-Schaltgetriebe 085 DS des 3L ist in Bezug auf zu geringen Ölstand sehr empfindlich und bei 330 Tkm ohne einen Ölwechsel schon ein kleines Wunder, wenn es noch das erste wäre. Also unbedingt kontrollieren oder besser gleich wechseln (2,7 l 75W90 Getriebeöl).

 

Einfüllschraube 17mm Inbus
Ablassschraube 17mm Inbus
Themenstarteram 7. August 2020 um 16:18

Hallo Talker1111,

vielen Dank für deine Antwort. Ich werde jetzt auch auf die Zeilen achten :) Das Öl im Getriebe sieht dunkel Grün aus. Der Beitrag vom 5. März 2020 um 15:25:41 Uhr kam ja auch von mir, dieses Problem habe ich dank dir lösen können, ich habe nämlich das mit der Ringleitung hinbekommen, und nach 1-2 Monaten den druckspeicher gewächselt. Nachdem ich diese Ringleitung angebaut habe, fuhr mein Lupo perfekt wieder für 1-2 Monaten, bis ich den druckspeicher wechselte und damit auch hydraulik öl nachfüllte.

Meine Frage, soll ich die Ventile von den bildern öffnen um das öl rauszukriegen, dann einfach ganz normal es von oben nachfüllen, und dass 3 mal ? Sollte ich vor der Spüllung noch den Gang betätigen ?

"Wegen der Temperaturabhängigkeit wird es sich wohl auch nicht um das sogenannte "Segeln" im ECO-Betrieb handeln:" Also ich Segel dann immer mit dem Lupo einige Metern bis der Motor wieder an geht ( Neutral Schaltung).

Falls es innere Undichtigkeiten gibt, wie viel kostet es sowas zu reparieren? Einen Öl austritt habe ich noch nicht bemerkt und das Hydrauliköl ist auch ganz voll wie es sein sollte.

Gruss

Du bringst hier aber auch alles durcheinander.

- Bei der Ringleitung geht es um die Kraftstoffversorgung der Pumpe-Düse-Elemente, über die wir beide aber noch nie miteinander "gesprochen" haben und die auch nichts mit dem Druckspeicher der Hydraulik zu tun hat.

- Das Grüne ist das Hydrauliköl für den Kupplungnehmerzylinder und den Gangsteller und hat nichts mit dem Schaltgetriebe zu tun und hat auch keine Verbindung zum Gehäuse des Schaltgetriebes.

Mit dem zwei- oder dreimaliges Entleeren und neu Befüllen war der Vorratsbehälter für das Hydrauliköl neben dem Druckspeicher gemeint und nicht das Gehäuse des Schaltgetriebes.

Da das Öl eine grüne Farbe hat, besteht aber kein Grund für einen Austausch oder gar Spülung.

- Die Bilder betreffen das Schaltgetriebe. Das sind keine Ventile, sondern Öffnungen zum Befüllen des Schaltgetriebes bzw. zum Ablassen des Getriebeöls aus dem Schaltgetriebe, für die ein 17mm Inbus-Schlüssel benötigt wird. Es muss soviel Öl drin bzw. auf- oder nachgefüllt sein, bis es quasi aus der Einfüllöffnung rausläuft (Sollstand = Unterkante Öffnung)

 

Themenstarteram 8. August 2020 um 13:43

"- Bei der Ringleitung geht es um die Kraftstoffversorgung der Pumpe-Düse-Elemente, über die wir beide aber noch nie miteinander "gesprochen" haben und die auch nichts mit dem Druckspeicher der Hydraulik zu tun hat."

Doch doch, lese die Nachrichten vom 6 März, wir haben da schonmal was geschrieben, da hatte mein Lupo aber probleme mit der Kraftstoffversorgung, habe ich aber dank dir lösen können.

Achso, es geht eig. nur um das Grüne Hydrauliköl, ich habe gemerkt das dieses System etwas Hydauliköl verloren hat, deswegen musste ein bisschen nachkippen, das andere was ich gemerkt habe ist das im System das Hydrauliköl dunkel grün war und bisschen schwarze punkte hatt, dass neue hydrauliköl von febi ist dagegen hell grün.

Ich weis garnicht wie man den Getriebeölstand merken soll.

Capture

Aah - hab's gefunden. Es war in den PN. Sorry, aber ich kann mich da nicht an jede PN erinnern und habe im Postfach auch nicht gesucht.

Den Getriebeölstand kontrolliert man, indem man die Einfüllschraube rausdreht und ggf. soviel nachfüllt, bis es quasi aus der Einfüllöffnung rausläuft. Dass zuviel drin ist, ist ziemlich unwahrscheinlich. Meist ist es schon ab Werk nur knapp befüllt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Hydrauliköl Spülen Lupo 3L