ForumSharan 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Sharan
  6. Sharan 2
  7. Lüfter vom Sharan 7n läuft immer nach

Lüfter vom Sharan 7n läuft immer nach

VW Sharan 2 (7N)
Themenstarteram 21. Mai 2018 um 20:25

Hallo an alle,

 

ich hoffe ihr könnt mir helfen. Habe schon seit geraumer Zeit das Problem das bei meinem Großen nach jeder Fahrt der Lüfter nachläuft. Habe im Forum schon gelesen das es am Partikelfilter liegen kann. Dieser war auch zu 85% zu. Habe ihn freibrennen lassen. Leider ist das Lüfter nachlaufen immer noch da. Bin etwas verzweifelt und meine Nachbarn auch. Könnt ihr mir helfen?

 

Danke

Ähnliche Themen
53 Antworten

Dass er öfters nachläuft ist klar. Dann weiß man auch ob man gerade einen Regenerationszyklus unterbrochen hat.

Macht meiner auch.

Aber er schreibt ja, dass der Lüfter nach "Jeder" Fahrt läuft.

Alternativ zum Steuergerät (kommt mir gerade) könnte das Thermostat fürs Kühlwasser nen Schlag haben.

Hast mal auslesen lassen?

Zitat:

@Pillenpaule schrieb am 22. Mai 2018 um 10:55:40 Uhr:

Danke habe ich schon ausgebrannt.....

Hatte ich schon gelesen. Ausbrennen hilft nicht gegen Asche -> Die Asche kommt vom Ausbrennen. Da hilft nur ein Neuer (oder Reinigung)

bei 100000km den DPF ausbauen und Freibrennen/Reinigen/was auch immer genau gemacht wurde..

OHNE die Ursache zu suchen und dem Kunden mitzuteilen, macht irgendwie keinen Sinn..

Zitat:

@Rolling Thunder schrieb am 22. Mai 2018 um 17:25:47 Uhr:

Wie sieht denn dein tägliches Fahrprofil aus? Kurzstrecke? Dann wird sich daran nichts ändern solange Du Diesel fährst.

Wie sieht es damit aus? Wenn das Fahrprofil nicht passt, brauchst du technisch nicht weiter zu forschen.

seit dem update versucht unserer auch ständig zu regenerieren. Da meine Frau den hauptsächlich Kurzstrecke in der Stadt bewegt ist er ständig bei fast 1000 U/min Standgas und läuft dann auch nach dem Abstellen dementsprechend häufig nach. Also erst nach einer Langstreckenfahrt ist wieder für ein paar Tage ruhig. Dann beginnt das Spiel von vorne.

Tolles update...

mal sehen was zuerst drauf geht :-(

Themenstarteram 25. Mai 2018 um 20:47

Bei mir war es der Turbolader..... Und der Partikelfilter war zu

Hallo muss dieses Thema nochmal aufgreifen.

Fähre jeden Tag über 50km.

Im Standgas Drehzahl bei 950.

Ich schalte den Motor aus der Kühler Lüfter dreht hoch.

Bei jedem abstellen.

Temperaturen: Wasser =90grad Öl 85-95 Grad.

Fachwerkstatt sagt wie oben beschrieben Regeneration.

Habe auch schon meinen Motor bei 3000 Umdrehungen gequält um die rei igung an zu schieben und 2,5h Autobahn. Alles hilft nichts.

Fehler auslesen ergab auch nix.

Habt ihr noch ne Idee was ich machen könnte?

Ich würde mal die Gegendrücke auslesen und schauen ob er denn überhaupt regeneriert.

 

Vielleicht ist ja der SCR Kat oder DPF hin und verursacht zu hohen Gegendruck, dass er meint ständig regenerieren zu müssen.

Defekter Differenzdrucksensor verursacht ggf. den gleichen Fehler.

 

Wenn es nicht an der Regeneration liegt, könnte es auch an einem Kühlwassersensor liegen, der zu hohe Temperaturen weitergibt. Sind meine ich 2 oder mehr.

 

Da musst du mit System den Fehler suchen.

Alles klar. Das werde ich da jetzt nochmal prüfen.

So geiler Mist. Hatte das Problem wollte noch mal zum freundlichen fahren habe "zum Glück" n paar Liter getankt und kurz vor der Werkstatt ging los ruckern kein richtiges Gas mehr angenommen.

In die Werkstatt rein.... Fehler diagnose Benzin statt Diesel.

Krasser Mist. Bloß gut Kassen Zettel aufgehoben.

Rep kosten 2680 Euro.

Bloß gut die rechnung noch gehabt. Zapfsäule falsch befüllt.

Keine Ahnung wie sowas passieren kann.

Naja also wird das beheben des ursprung Problems noch ne Weile dauern.

So haben jetzt alles geprüft. Alle Werte im Norm Bereich auch Öl Asche ist alles I. O.

Kann hier jemand mal bitte Bericht geben wenn er das gleiche Problem hatte und es gelöst bekommen hat?

Selbst der freundliche findet den Fehler nicht.

Auch Dir den Tipp, diesen Thread durchzulesen. Bei mir war es genau die richtige Spur.

am 7. März 2020 um 7:34

Bei mir läuft auch manchmal lange etwa 1 bis 2 Minuten nach ausschalten das motor.

Und ich dachte das ist normal (Kühlung proses läuft)

(Lüfter läuft bisser als Lüfter nicht läuft)

Ich frage nur hängt das vielleicht mit AGR Kühlung?

Möge Gott euch beschützen von alle Krankheiten besonders von C.V

Ne, das hat was mit der Regeneration zu tun und diese wiederum mit dem Gegendruck der Abgasanlage.

Also war heut nochmal bei anderen seat Werkstatt. Keine Fehler da können wir nix machen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Sharan
  6. Sharan 2
  7. Lüfter vom Sharan 7n läuft immer nach