ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Lichtschwankungen 320D

Lichtschwankungen 320D

BMW 3er E46
Themenstarteram 29. November 2012 um 23:10

Guten Abend liebe Mitglieder.

Ein kleines Problem, wie ich dachte:

Vor ein paar Wochen fuhr ich ganz gemütlich zur Arbeit (50 Km), von der Bahn runter, nachlaufen lassen (21, 22, 23, 24, 25) ... und da bemerkte ich, dass das Innenlicht von der Helligkeit schwankte. Blick nach draußen (Scheinwerfer waren noch an) - Scheinwerfer ebenfalls. In folgenden Abständen:

Normal, normal, normal, dunkler, dunkler, normal, ..., ...

(Hört sich auch an, als würde der Motor mit der Drehzahl ein bischen runter gehen - aber im Kombiinstrument sieht man keinen Ausschlag der Nadel. Nichts. Klingt aber so.)

Okay, in der Mittagspause Abdeckung von der Batterie entfernt, nachgeschaut, Magisches Auge grün - soweit also okay. Trotzdem trat das Problem bei der Rückfahrt an diesem Tag wieder auf - am nächsten nicht. Seitdem dann unregelmäßig.

Termin beim Freundlichen gemacht. Problem könnte Lichtmaschine sein. Oder der Regler. Habe mich dann für den Regler entschieden. (Will nicht gleich alles neu machen.)

Gesagt, getan. Neuer Regler drin. (Alter Regler original vom Werk noch.) Problem tauchte jetzt wieder auf. Check am Mittag: magisches Auge immer noch grün. (Gleiche Batterie.)

Hat mir keine Ruhe gelassen. Auf dem Rückweg heute dachte ich mir, wenn das nicht an der Lichtmaschine liegt, könnten es Bordnetzschwankungen sein. (Rein philosophisch betrachtet. Ich Laie.)

Okay, die ersten 30 Kilometer ohne Heizung gefahren. Keine Endverbraucher zugeschaltet. Parkplatz angesteuert. Leerlauf und gewartet - nichts.

Weiterfahrt (nur) mit Heizung - beim Abstellen Zuhause wieder die Schwankungen.

Also, ist es die Lichtmaschine, oder was anderes? Jemand eine Idee?

Daten:

320 D, Baudatum 10.11.2000, EZ 12.12.2000. Limousine. VFL 136PS. Klimaautomatik, keine Sitzheizung. Km-Stand 277.101. Lichtmaschine die erste - nur Regler neu.

Danke im Voraus.

LGD.

Ähnliche Themen
6 Antworten

Zitat:

Original geschrieben von Dreadnoughts

Guten Abend liebe Mitglieder.

Ein kleines Problem, wie ich dachte:

Vor ein paar Wochen fuhr ich ganz gemütlich zur Arbeit (50 Km), von der Bahn runter, nachlaufen lassen (21, 22, 23, 24, 25) ... und da bemerkte ich, dass das Innenlicht von der Helligkeit schwankte. Blick nach draußen (Scheinwerfer waren noch an) - Scheinwerfer ebenfalls. In folgenden Abständen:

Normal, normal, normal, dunkler, dunkler, normal, ..., ...

(Hört sich auch an, als würde der Motor mit der Drehzahl ein bischen runter gehen - aber im Kombiinstrument sieht man keinen Ausschlag der Nadel. Nichts. Klingt aber so.)

Okay, in der Mittagspause Abdeckung von der Batterie entfernt, nachgeschaut, Magisches Auge grün - soweit also okay. Trotzdem trat das Problem bei der Rückfahrt an diesem Tag wieder auf - am nächsten nicht. Seitdem dann unregelmäßig.

Termin beim Freundlichen gemacht. Problem könnte Lichtmaschine sein. Oder der Regler. Habe mich dann für den Regler entschieden. (Will nicht gleich alles neu machen.)

Gesagt, getan. Neuer Regler drin. (Alter Regler original vom Werk noch.) Problem tauchte jetzt wieder auf. Check am Mittag: magisches Auge immer noch grün. (Gleiche Batterie.)

Hat mir keine Ruhe gelassen. Auf dem Rückweg heute dachte ich mir, wenn das nicht an der Lichtmaschine liegt, könnten es Bordnetzschwankungen sein. (Rein philosophisch betrachtet. Ich Laie.)

Okay, die ersten 30 Kilometer ohne Heizung gefahren. Keine Endverbraucher zugeschaltet. Parkplatz angesteuert. Leerlauf und gewartet - nichts.

Weiterfahrt (nur) mit Heizung - beim Abstellen Zuhause wieder die Schwankungen.

Also, ist es die Lichtmaschine, oder was anderes? Jemand eine Idee?

Daten:

320 D, Baudatum 10.11.2000, EZ 12.12.2000. Limousine. VFL 136PS. Klimaautomatik, keine Sitzheizung. Km-Stand 277.101. Lichtmaschine die erste - nur Regler neu.

Danke im Voraus.

LGD.

Ja. Der Regler wandelt ja nur die Wechselspannung der LM in Gleichspannung um und "glättet" ein wenig. Deine LM liefert keine konstante Wechselspannung mehr und damit auch keine konstante Gleichspannung fürs Bordnetz. Deshalb diese Spannungsschwankungen, die man dann vornehmlich an den Scheinwerfern bemerkt.

Ja, ich denke auch an die LIMA.

Kannst ja auch mal die Spannung an der Batterie mittels einem Multimeter messen.

BMW_verrückter

Hatte genau das selbe "Problem" bei meinem 320d. Dreh mal die Heizung kälter, dann müssten die Schwankung verschwinden.

Aufjedenfall ging bei mir auch die Drehzahl bei gleichmäßigen Abständen im Leerlauf rauf und runter.

Themenstarteram 1. Dezember 2012 um 12:00

Hallo Jakob, Verrückter und bmw_e36_e46.

@Jakob:

Zitat:

Deine LM liefert keine konstante Wechselspannung mehr und damit auch keine konstante Gleichspannung fürs Bordnetz. Deshalb diese Spannungsschwankungen, die man dann vornehmlich an den Scheinwerfern bemerkt.

Okay, also kann ich darauf vertrauen, dass die Lichtmaschine (eingeschränkt) noch ein wenig funktioniert, wenn man nicht allzuviele Endverbraucher aktiviert?

(Ich hatte gestern Abend noch in einem anderen Forum gelesen, dass es auch und vornehmlich bei Fahrzeugen mit Sitzheizung auftaucht. Die Lösungsansätze dort waren neues Motorsteuergerät oder neue Lichtmaschine - obwohl es bei manchen dort wohl nichts brachte.)

@Verrückter:

Zitat:

Ja, ich denke auch an die LIMA.

Kannst ja auch mal die Spannung an der Batterie mittels einem Multimeter messen.

Da ich leider keinen MM habe, muss ich das auf nächste Woche verschieben. Die Messung vor dem Werkstattaufenthalt war ein Abfall von 14,3 V auf unter 12.*

(Danach war ich noch bei Bosch, die den Wagen zwei Tage hatten - aber nichts feststellen konnten.)

*Wenn ich das noch richtig im Kopf habe.

@bmw_e36_e46:

Zitat:

Hatte genau das selbe "Problem" bei meinem 320d. Dreh mal die Heizung kälter, dann müssten die Schwankung verschwinden.

Aufjedenfall ging bei mir auch die Drehzahl bei gleichmäßigen Abständen im Leerlauf rauf und runter.

Ich habe nochmals verschiedene Kombinationen ausprobiert: (Heizung bei 20°)

1.) Tachobeleuchtung runter gedreht plus Heizung - nichts.

2.) Tachobeleuchtung hochgedreht plus Heizung - wechselhaft.

3.) Tachobeleuchtung hochgedreht plus Heizung plus (obwohl ich Nachrichten nicht mehr hören kann) Radio - Schwankungen.

Zu 2.) Wechselhaft bedeutet, bei Stadtfahrt nichts, bei Autobahnfahrt Schwankungen.

Mein Schwiegervater meinte, man müsste den Totalausfall der Lichtmaschine daran bemerken, dass das Batteriezeichen während der Fahrt aufleuchtet, ab da dann die Batterie die Versorgung übernimmt und nicht mehr aufgeladen wird. Korrekt? Oder wird nichts angezeigt?

Ich danke euch Dreien für die Antworten. :)

LGD.

Wenn die Batterie-Lechte brennt, dann kannst du dir 100% sicher sein, dass es die Lima ist oder der Regler - sonst brennt die nie. Oder aber der Keilriemen fällt runter oder ist zu locker und überträgt das Moment nicht richtig auf die Lima, somit hat diese nicht seine Ladeleistung. Einen lockeren Keilriemen merkst du auch, indem die Servopumpe nicht mehr richtig arbeitet, da ebenso nicht korrekte Spannung des Riemens. Auch die WP würde nicht so fördern, wie sollte - da alles über einen Riemen! :)

Naja, wenn die Spannung so wechselhaft ist, und der Regler neu ist, kann es im Prinzip nur noch die Lima sein.

BMW_Verrückter

Themenstarteram 1. Dezember 2012 um 12:24

Hallo Verrückter.

Gut, okay. Ich behalte es erstmal im Auge und stell die Anzahl der Endverbraucher runter inklusive Heizung.

*seufz* Werde dann mal mittelfristig die LiMa zwischen die Weihnachtsgeschenke einplanen.

Danke.

LGD.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Lichtschwankungen 320D