ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Lenkung knackt

Lenkung knackt

Mercedes E-Klasse W211
Themenstarteram 7. September 2014 um 13:55

Beim Rangieren und manchmal in beim Einlenken in enge Kurven knackt es in der Lenkung. Spüren tut man nichts, die Funktion der Lenkung ist einwandfrei.

Der Ölstand ist auch korrekt. Die Trag- / Führungsgelenke der Vorderachse wurden vor kurzem erneuert und das Fahrwerk danach natürlich neu eingestellt.

Hat jemand eine Idee?

W211, E-220 CDI MOPF, Bj. 2006, 125 Tkm.

Beste Antwort im Thema

@busytraveller

ich nehme an "dein" knacken spürst du am lenkrad. hier gibt es zwei ursachen:

1. das mantelrohr (in den meisten fällen)

befund: mal zusätzlich das lenkrad oben und unten anpacken und mit einer zieh/drückbewegung auf spiel prüfen, wenn ein deutliches spiel oder knacken zu spüren ist trifft das eher zu.

hier bekommt selbiges am gelenk, "spiel". abhilfe: erneuern! alles andere bringt nix!

material: 507eur netto und viel schraubarbeit!

habe ich auch, lebe ich mit...........

2. die kontaktspirale/wickelfeder

befunden: lenkrad über lenksäulenverstellung ganz raus fahren, abdeckung (wo die hebel rausgucken) mal mit beiden händen umfassen und drehen - bis ca. 1mm spiel o.k., wenn mehr - bleiben beim lenken die kontakte an der spirale hängen, sodas sich das wie ein knacken anfühlt.

hier ist die rep überschaubarer, neue kontaktspirale 93eur netto (bei meinem fzg bj2009)

muss auch irgend wann gemacht werden, da auch die "SRS-leuchte" angeht!

gruss peter

30 weitere Antworten
Ähnliche Themen
30 Antworten

Hallo und Guten Morgen Zusammen,

ich habe mal wieder eine Frage:

Seit Wochen bin ich einem knackenden Geräusch beim Einschlagen der Lenkung auf der Spur.

Bei mehreren Werkstattbesuchen wurden u. a. obere und untere Traggelenke als auch Kugelgelenke erneuert, Radlager

ebenfalls eingestellt.

Leider verschwand dieses Knackgeräusch nicht ?(

Interessanterweise tritt dieses Geräusch auch nur einmal auf, beim 1. Lenken, und ist dann für die gesamte Fahrt nicht

wieder zu hören. Erst wenn der Wagen einen moment steht, geht es wieder los.

Der letzte Werkstattbesuch hat nun endlich die Ursache zum Vorschein gebracht - laut Meister ist eine (oder die?) Halterung

der Servolenkungsleitung von Pumpe zur Lenkung gebrochen, was eben dieses Geräusch verursachte.

Als Lösung wird ein komplett Tausch der Leitung empfohlen - Kostenpunkt um die 400 € Auf meine Frage, warum denn diese

Halterung nicht einfach versucht wird an der Stelle wieder anzuschweißen, wurde mir gesagt, dass die Gefahr zu hoch ist, dabei

die Servoleitung zu beschädigen.

Hatte das auch schon jemand? Und wie sah hier die Lösung aus?

Danke für Antworten

VG

Alemil

 

 

[Von Motor-Talk aus dem Thema 'Knackendes Geräusch der Lenkung beim Einschlagen oder doch Problem der VA?!' überführt.]

am 1. September 2012 um 10:43

Hi,

ich habe vermutlich das Gleiche - es kommt direkt irgendwo beim Lenkrad und ist ein kurzer Knackser so wie wenn ganz kurz ein Hindernis im Weg wäre - ich weiß nicht genau ob es nur einmal pro Fahrt ist, aber es ist sehr selten, aber so ziemlich bei jeder Fahrt (habe da noch nicht so genau aufgepasst) - habe mir jedoch noch nichts dabei gedacht...

 

[Von Motor-Talk aus dem Thema 'Knackendes Geräusch der Lenkung beim Einschlagen oder doch Problem der VA?!' überführt.]

Zitat:

Original geschrieben von Blue-Marlin

Hi,

ich habe vermutlich das Gleiche - es kommt direkt irgendwo beim Lenkrad und ist ein kurzer Knackser so wie wenn ganz kurz ein Hindernis im Weg wäre - ich weiß nicht genau ob es nur einmal pro Fahrt ist, aber es ist sehr selten, aber so ziemlich bei jeder Fahrt (habe da noch nicht so genau aufgepasst) - habe mir jedoch noch nichts dabei gedacht...

Habe denselben Effekt, habe aber auch keine Ahnung woher es kommt. Finde es auch nicht weiter tragisch. Ich dachte bisher dass es irgendein Kunststoffteil ist was kurz klackt.

 

[Von Motor-Talk aus dem Thema 'Knackendes Geräusch der Lenkung beim Einschlagen oder doch Problem der VA?!' überführt.]

am 16. September 2012 um 9:41

Ich habe versucht, das nun etwas "bewusster" zu beobachten, also es ist nicht "nur" einmal pro Fahrt, jedoch dennoch selten und gibt auch keinen Anhaltspunkt wann es passiert :confused:

 

[Von Motor-Talk aus dem Thema 'Knackendes Geräusch der Lenkung beim Einschlagen oder doch Problem der VA?!' überführt.]

Ich auch, bisher 3 mal aufgetreten. Immer beim durchfahren eines Kreisel. rechts links Kombination. beim links einlenken, leichter Wiederstand, gefühltes Knack. (Nichts zu hören, nur zu spüren)

Habe mal die Lenksäule etwas verstellt. Mal schauen ob's daran gelegen hat.

Wenn jemasnd eine Idee hat...

Cheers

Obi

 

 

[Von Motor-Talk aus dem Thema 'Knackendes Geräusch der Lenkung beim Einschlagen oder doch Problem der VA?!' überführt.]

Hi,

kommen gerade aus S MB Museum zurück. Wieder passiert. rechts eingelenkt, dann links, Wiedersatnd und klack. Muss aber etwas zügig unterwegs sein. Noch nciht bei Schleichfahrt. Vlt. doch Gelenke? Wurden aber erst nachgescahut :-(

Jemand eine Idee?

Gruß

Obi

by the way... Neue A Klasse - sehr sehr nice!

 

[Von Motor-Talk aus dem Thema 'Knackendes Geräusch der Lenkung beim Einschlagen oder doch Problem der VA?!' überführt.]

habe ich auch, das Problem! Nach lesen hier bin ich mir fast sicher, es ist das Mantelrohrmodul...

Es knackt bei mir auch nur bei zügigem und etwas "straffem" Durchfahren einer Kurve...

 

 

[Von Motor-Talk aus dem Thema 'Knackendes Geräusch der Lenkung beim Einschlagen oder doch Problem der VA?!' überführt.]

Hi,

bei mir wurde gerade der Lenksensor getauscht. Sieht so aus... http://www.ebay.de/itm/230758175106

Das ist nicht das MAntelrohrmodul, oder? Im MRM sind die Schalter drin...?

Jedenfalls hat der Lenksensor mit dem Gedöhns aussenrum nicht das Problem gelöst.

Man erschrickt schon etwas wenn beim einlenken der Wiederstand kommt. Man weiss das ersrtemal nicht, ob man den überwinden kann ;-)

Cheers

UWe

 

 

[Von Motor-Talk aus dem Thema 'Knackendes Geräusch der Lenkung beim Einschlagen oder doch Problem der VA?!' überführt.]

Zitat:

Original geschrieben von obiwahn69

Hi,

bei mir wurde gerade der Lenksensor getauscht. Sieht so aus... http://www.ebay.de/itm/230758175106

Das ist nicht das MAntelrohrmodul, oder? Im MRM sind die Schalter drin...?

Jedenfalls hat der Lenksensor mit dem Gedöhns aussenrum nicht das Problem gelöst.

Man erschrickt schon etwas wenn beim einlenken der Wiederstand kommt. Man weiss das ersrtemal nicht, ob man den überwinden kann ;-)

Cheers

UWe

Hi Uwe,

nein, das MRM kommt da dann oben drauf...:D wenn ich es richtig verstehe...

 

[Von Motor-Talk aus dem Thema 'Knackendes Geräusch der Lenkung beim Einschlagen oder doch Problem der VA?!' überführt.]

Zitat:

Original geschrieben von MGZT-TFan

Zitat:

Original geschrieben von obiwahn69

Hi,

bei mir wurde gerade der Lenksensor getauscht. Sieht so aus... http://www.ebay.de/itm/230758175106

Das ist nicht das MAntelrohrmodul, oder? Im MRM sind die Schalter drin...?

Jedenfalls hat der Lenksensor mit dem Gedöhns aussenrum nicht das Problem gelöst.

Man erschrickt schon etwas wenn beim einlenken der Wiederstand kommt. Man weiss das ersrtemal nicht, ob man den überwinden kann ;-)

Cheers

UWe

Hi Uwe,

nein, das MRM kommt da dann oben drauf...:D wenn ich es richtig verstehe...

Echt? das Ding (Lenkwinkelsensor mit Steuerung) kommt glaube ich direkt nach dem Lenkrad. Dann müsste das MRM hinten dran kommen...

 

 

[Von Motor-Talk aus dem Thema 'Knackendes Geräusch der Lenkung beim Einschlagen oder doch Problem der VA?!' überführt.]

Zitat:

Original geschrieben von obiwahn69

Zitat:

Original geschrieben von MGZT-TFan

 

Hi Uwe,

nein, das MRM kommt da dann oben drauf...:D wenn ich es richtig verstehe...

Echt? das Ding (Lenkwinkelsensor mit Steuerung) kommt glaube ich direkt nach dem Lenkrad. Dann müsste das MRM hinten dran kommen...

ich bin kein Fachmann und glaube dir das direkt! :)

 

[Von Motor-Talk aus dem Thema 'Knackendes Geräusch der Lenkung beim Einschlagen oder doch Problem der VA?!' überführt.]

Hallo,

ich habe folgendes Problem:

Wenn ich links abbiege, (ca. 70-90° Kurve) dann höre ich ein Knarzen (es kommt aus Richtung des Lenkrades bzw. dahinter). Das Geräusch hört man nur im Auto nicht außerhalb. Wenn ich links abbiege und es sind Unebenheiten (wie z.B. Bahnschienen), dann hört man das Geräusch etwas deutlicher.

Das erste Mal ist mir das Geräusch beim Wenden, also Rangieren aufgefallen. Was könnte das sein? Ich habe bei Google schon den Tipp mit dem Mantelrohr entdeckt, aber da ich erst 80.000km runter habe, glaube ich das nicht so richtig. Hat jemand von Euch schon mal solche Geräusche gehabt?

Im Video hört man bei den Sekunden:

0:07-0:09

0:45-0:46

1:10-1:14

1:44-1:46

das Geräusch.

Link: Video

Viele Grüße

180fan

P.S. Beim Service (vor 500km) wurden alle Gelenke geprüft und nichts beanstandet, das Geräusch haben sie aber leider nicht gehört.

 

[Von Motor-Talk aus dem Thema 'Knarzen beim Einlenken gegen den UZS' überführt.]

 

[Von Motor-Talk aus dem Thema 'Knackendes Geräusch der Lenkung beim Einschlagen oder doch Problem der VA?!' überführt.]

Hallo,

Spurstangenköpfe überprüfen und erneut die traggelenke testen.

Hallo,

hab das gleiche Knacken seit fast einem Jahr: damals wurden bei Mercedes die Zugstreben gewechselt: brachte aber keine Besserung.

Dann kam ein Poltern irgendwann hinzu: war das Lenkgetriebe: wurde innen was getauscht: Poltern weg - Knacken immer noch da.

NDL muc und TÜV muc können nichts finden.

Ich hab die halbe VA zerlegt und befand alles Gelenke für i.O.

Ich warte einfach bis es schlimmer wird und man es dann evtl. finden kann.

Bisher hat es sich aber nicht verändert.

vG

Deine Antwort
Ähnliche Themen