ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. lenkgetriebe im arsch

lenkgetriebe im arsch

Themenstarteram 2. Juni 2006 um 21:11

hi

ich könnte sowas von kotzen wegen meiner scheiss piss drecks karre sorry mußte mal raus, jetzt ist mein lenkgetriebe im im arsch und ich möchte nicht wissen was das wieder kostet,

den wagen hab ich jetzt seid 3 wochen, und soviel ärger damit das nicht norma.l eigentlich fahr ich ja audi und einmal kauf ich mir wieder einen bmw und nur scheisse damit das nicht normal...........:mad:

stephan

Ähnliche Themen
21 Antworten

3 Wochen?

Solltest dein Auto bei einem Händler gekauft haben, brauchst dir doch kaum Gedanken machen.

Du hast dann doch 6 Monate Gewährleistung ;)

Wenn nicht, dann siehts natürlich nicht so rosig aus...

Warum ist denn das Lenkgetriebe defekt? Bist irgendwo stark angeeckt?

Gruß, Jürgen

Themenstarteram 2. Juni 2006 um 21:45

privat gekauft leider,argh

ne bin niergens angeeckt, fahr einfach ander ampel los und auf einmal ist die lenkung schwer, hab daraufhin gleich das oil kontrolliert war natürlich alles i.o und jetzt macht das getriebe geräusche ohne ende, ist aber die das lenkgetriebe und nicht die pumpe die ist ruhig.

hab auch schon bei ebay geguckt ca 270 euronen kostet ein lenkgetrieb bei ebay

bei bmw trau ich mich nicht zu fragen bestimmt 700 bis 800 euro das bin ich nicht bereit zu zahlen bei bmw

Re: lenkgetriebe im arsch

 

Zitat:

Original geschrieben von wielensen

hi

ich könnte sowas von kotzen wegen meiner scheiss piss drecks karre sorry mußte mal raus, jetzt ist mein lenkgetriebe im im arsch und ich möchte nicht wissen was das wieder kostet,

den wagen hab ich jetzt seid 3 wochen, und soviel ärger damit das nicht norma.l eigentlich fahr ich ja audi und einmal kauf ich mir wieder einen bmw und nur scheisse damit das nicht normal...........:mad:

stephan

wie hat sich das defekte LG bei dir geäußert???

Themenstarteram 2. Juni 2006 um 21:49

hi

hatte keine servo unterstützung mehr wurde richtig schwer,darauf hin gleich zum kumpel auf die bühne genommen und geguckt was defekt ist,

Und Servoöl ist aber schon noch genug drin??

Themenstarteram 2. Juni 2006 um 21:50

Zitat:

Original geschrieben von wielensen

hi

hatte keine servo unterstützung mehr wurde richtig schwer,darauf hin gleich zum kumpel auf die bühne genommen und geguckt was defekt ist,

hätte ich mir bloß das a4 cabrio gekauft oh man was ärgere ich mich jetzt nur wegen der ausstattung :mad:

Themenstarteram 2. Juni 2006 um 21:51

Zitat:

Original geschrieben von j.helfer

Und Servoöl ist aber schon noch genug drin??

der oilstand ist auf maximum

und wie stellt man fest, daß das Lenkgetriebe defekt ist und nicht doch die Servopumpe?

Interessiert mich nur, nicht daß du meinst, ich zweifle an deiner Kompetenz ;)

Muss nicht das Getriebe sein, ist meiner Ansicht nach unwahrscheinlich das ein Getriebe mal eben "von alleine" hops geht. Vermute eher einen Defekt an einem Ventil oder der Pumpe selber, auch wenn sie keine Geräusche macht.

 

gruß Tino

Tja, Bayern werden halt ungerne von Werderanern gefahren. :D;)

Nein nur Spaß, mein Beileid. Hoffe, dass dus wieder auf die Reihe bekommst bzw. die Werstatt.

Themenstarteram 2. Juni 2006 um 21:59

wir haben den wagen aufgebockt und mit ein hör teil was die ärzte haben geguckt bzw gehört wo das geräusch her kommt,

die pumpe war ruhig aber das getriebe hat beim lenken geräusche gemacht, habe ehrlich gesagt gehofft das es die pumpe ist, wäre mir lieber

Themenstarteram 2. Juni 2006 um 22:00

@Thunder79

 

was meinst du mit ventil????

@E46Sedan

die bayern kriegen wir nächsten jahr :)

Zitat:

Original geschrieben von wielensen

@Thunder79

 

was meinst du mit ventil????

 

Ist nur eine Vermutung, kann sein das gar kein Ventil vorhanden ist.... Aber an das Getriebe selber würde ich so schnell keinen Defekt vermuten...

Themenstarteram 2. Juni 2006 um 22:08

Zitat:

Original geschrieben von Thunder79

Zitat:

Original geschrieben von wielensen

@Thunder79

 

was meinst du mit ventil????

 

Ist nur eine Vermutung, kann sein das gar kein Ventil vorhanden ist.... Aber an das Getriebe selber würde ich so schnell keinen Defekt vermuten...

das denke ich ja auch die ganze wieso beim los fahren gerade es gab ja keinen schlag aufs getriebe nur das ich schnell in kurve gefahren bin und dann auf einmal keine servo unterstützung mehr.

später wo ich zum kumpel gefahren ging die servo ja wieder nur das alles am knarren ist beim lenken aber richtgi heftig

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. lenkgetriebe im arsch