ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Leistungsverlust beim 1,8 T

Leistungsverlust beim 1,8 T

Themenstarteram 12. Dezember 2008 um 13:38

Hallo

ich habe ein Problem mit meinem 1,8 T.

Und zwar ist beim Beschleunigen ab 3000 u/min auf einmal schlagartig die Leistung weg.

Manchmal auch schon von weiter unten. Ich geh davon aus dass der turbo dekekt ist, da das turbogeräusch in diesem moment auch weg ist.

Inzwischen hab ich sogar das Gefühl als ob der turbo gar nicht mehr laufen würde. Anfangs war es wie gesagt nur ab 3000 Umdrehungen.

Jetzt hab ich bei X-Parts ein Turbo für 300 € gefunden. Taugt der was ?

Wie kann ich genau prüfen ob es sicher der turbo ist ? (Bin eigentlich kfz mechaniker hatte nur noch nie mit Turboladern zu tun)

wäre nett wenn mir jemand helfen könnte.

Gruß Thomas

Ähnliche Themen
22 Antworten

Die X-Parts Turbolader sind voll der hässliche China Müll! der fleigt dir nach ein paar KM um die Ohren...

Turbolader selbst glaube ich eigentlich nicht... könnte evtl. der LMM sein...

Zitat:

Original geschrieben von ABTS3

Die X-Parts Turbolader sind voll der hässliche China Müll! der fleigt dir nach ein paar KM um die Ohren...

Turbolader selbst glaube ich eigentlich nicht... könnte evtl. der LMM sein...

Wahre Worte... .)

@TE schau mal nach dem Membran, der das Wastegate öffnet und schließt.

Das geht anscheinend auch ab und zu flöten.

Und natürlich nach allen Unterdruckschläuchen und Kabeln schauen, die mit dem Turbo zu tun haben.

Themenstarteram 12. Dezember 2008 um 19:57

Okay danke schonmal.

Habe gerade folgendes ausprobiert:

Ich habe den Stecker vom LMM abgezogen--> sehr wenig Leistung

dann habe ich Ihn wieder drauf gesteckt. Auf einmal war die Leistung wieder da, aber bei ca 3000 u/min immer wieder

ruckartige Leistungseinbrüche.

Schläuche sind alle okay soweit ich das gerade mit Lampe sehen konnte (ich schau morgen nochmal wenns hell ist)

Bei einem defekten LMM läst die Leistung normal nicht so ruckartig nach, oder ?

am 12. Dezember 2008 um 20:08

Du hast durch das Abziehen des Steckers, die Motorsteuerung in das Notprogramm geschickt.

Themenstarteram 12. Dezember 2008 um 20:46

Das weiß ich, ich glaube aber auch dass der motor die ganze zeit im notlauf läuft.

Er braucht auch ziemlich viel sprit.

Mich wundert vor allem dass die Leistung so ruckartig abfällt.

gruß Thomas

am 12. Dezember 2008 um 20:50

Notlauf und Notprogramm sind zwei Paar Schuhe...

Themenstarteram 12. Dezember 2008 um 20:57

du meinst der motor läuft nach wieder aufgestecktem stecker immer noch im notprogramm ?

am 12. Dezember 2008 um 21:12

Aaalso, "fehlt" dem Steuergerät ein Messwert, in Deinem Falle der des LMM, dann werden ALLE Meßwerte durch feste Parameter ersetzt, mit denen der Motor mit kleineren Einschränkungen (etwas weniger Leistung, höherer Verbrauch) laufen sollte. Das ist das Notprogramm. Ist der Wert des Sensors wieder da, regelt das Steuergerät auch wieder. Der "Fehler" wird im Speicher hinterlegt ("Spannungsversorgung LMM"). Der Notlauf soll den Motor schützen, wenn wirklich was im Argen ist, da bricht die Leistung dann auch merklich ein. Ich würde den Fehlerspeicher auslesen lassen.

Wir können hier Raten bis der Arzt kommt ohne zu Wissen was im Speicher steht kommen wir da eh nicht weiter.

Es gibt viele möglichkeiten warum der jetzt keine Leistung mehr hat. Das der Turbo Defekt ist glaube Ich so erst mal nicht. Denn der macht Geräusche wenn er defekt ist. Das Auto könnte dann Qualmen oder Ähnliches aber einfach keine Funktion mehr ,ne das haben nur die Diesel mit VTG.

Themenstarteram 15. Dezember 2008 um 10:08

Guten Morgen

so : ich war eben beim Audihändler und habe den fehlerspeicher auslesen lassen. Es war kein Fehler hinterlegt.

Der Meister meinte aber auch dass er auf den LMM tippen würde. Ich denke ich bestell mal einen und probier das einfach mal aus.

gruß Thomas

Themenstarteram 15. Dezember 2008 um 18:10

Eine Frage noch:

kann durch einen defekten LMM der Benzinverbrauch steigen ?

gruß Thomas

am 15. Dezember 2008 um 18:12

Theoretich ja, wahrscheinlicher ist aber eine Abmagerung. 

"Kann" rein vom Prinzip her schon. Der Wert wird allerdings für den Fall, dass er unplausibel ist, durch einen Durchschnittswert (s.o.) ersetzt, daher sollte der Motor damit nicht erheblich zu fett laufen.

Anders bei defekter Lambdasonde, da kann es schon mal passieren, dass n Liter mehr durchgeht...

da_baitsnatcha

EDIT: Mist, war wieder eine schneller :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Leistungsverlust beim 1,8 T