ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Audi A3 / 8L Bj.98 TDI plötzlicher Leistungsverlust Fehler 00550

Audi A3 / 8L Bj.98 TDI plötzlicher Leistungsverlust Fehler 00550

Hallo hier mein Problem:

Wenn ich mit meinen TDi 90 PS fahre geht er wenn alles gut ist 5 Minuten normal Stark, dann hat er beim Beschleunigen einen Leistungsverlust und fühlt sich an als hätte er nur mehr 50Ps d.h. ich komme mit der 4. nicht über 100km/h und mit der 5. mit viel Rückenwind und Heimweh 120km/h. Dieser Leistungsarme Zustand bleibt dann bis zum Ende der Fahrt.

Der Fehler tritt einmal sofort nach dem wegfahren auf und einmal dauert es ca. 5 Minuten bis er kommt.

Auch kommt es mir vor das der Motor nach dem Fehler etwas rauer klingt.

Ich habe schon den Luftmassenmesser getauscht; ohne Erfolg. Fehler bleibt weiter.

Das Auslesen des Motorsteuergerätes brachte:

2 Fehlercodes gefunden:

00550 - Spritzbeginnregelung

17-10 - Regeldifferenz - Sporadisch

00553 - Luftmassenmesser (G70)

31-00 - Unterbrechung / Kurzschluß nach Masse

Wobei der Luftmassenmesser Fehler nur nach dem Austauschen auftauchte, nach dem Löschen kam nicht mehr wieder aber der 00550er kommt weiter.

00550 - Spritzbeginnregelung

17-10 - Regeldifferenz - Sporadisch

der 00550er kam aber bei jeder Fahrt.

Weiters springt der Motor wenn er warm ist erst nach ca. 5 sec an. Eventuell hängt es ja zusammen.

Ich hoffe das mir jemand beim Lösen helfen kann.

Ähnliche Themen
12 Antworten

Einspritzzeitpunkt prüfen und ggf. einstellen lassen. Ansonsten könnte es eine neue Einspritzpumpe bedeuten. Ich hoffe dein Geldbeutel ist reichlich gefüllt:D. Da fallen halt die Weihnachtsgeschenke mal bisschen kleiner aus dieses Jahr.

 

Ach ja, wie stehts denn eigentlich so mit dem Wartungszustand des Fahrzeugs?

LMM schon getauscht?

Der Fehler im Fehlerspeicher liegt aber am Spritzversteller.

Vermutlich klemmt er oder das Spritzverstellventil hat was.

Dass er so lange braucht beim Anspringen liegt daran dass beim starten der Spitzbeginn normalerweise an den Vorderen Anschlag gesetzt wird , er aber nun zu spaet einspritzt.

Zitat:

Original geschrieben von Tagessuppe

 

LMM schon getauscht?

Zitat:

Original geschrieben von Lamero

 

Ich habe schon den Luftmassenmesser getauscht; ohne Erfolg. Fehler bleibt weiter.

und

 

Zitat:

Original geschrieben von Lamero

 

Wobei der Luftmassenmesser Fehler nur nach dem Austauschen auftauchte, nach dem Löschen kam nicht mehr wieder aber der 00550er kommt weiter.

Hallo danke für die Antworten zum Wartungszustand kann ich nichts sagen da ich das Auto vor 2 Wochen gekauft habe aber leider ohne Serviceheft mit 200tkm.

Gibt es zum ev. Einspritzproblem einen Test den ich selber durchführen könnte?

Also es gibt mehrere Fehlerquellen für den Fehler mit den Symptomen. Es sollte sichergestellt werden, dass die Kraftstoffzufuhr nicht gehemmt ist und auch nicht massenhaft Luft drin ist. Ansonsten unbedingt den Einspritzzeitpunkt prüfen und einstellen lassen, das ist eher kein Fall für dich. Wurde ein Zahnriemenwechsel durchgeführt? Evtl. is er um einen Zahn versetzt.  

Hallo, ja Zahnriemen wurde mir bestätigt das er gewechselt wurde. Da ich das Auto erst vor 2 Wochen gebraucht privat gekauft habe muss ich leider alles glauben.

Was mich so negativ stimmt ist das der Fehler nach dem Löschen des Fehlerspeichers teilweise nicht auftritt erst wenn ich dann wieder ca. 70-80km/h drauf hab und beim Beschleunigen fühlt es sich dann an als wie wenn er einen abrupten knick hat und ab dann läuft er wie die sprichwörtliche angebundene Kuh. Auch nagelt das Auto ab da als wenn es in Sibiriern nach dem Kaltstart die ersten 5 min fahren würde.

Rein theoretisch was kostet so ein Einspritzsystem im worst case?

Im Anhang hab ich mal einen Log angehängt.

Einspritzpumpe auf Tausch mit Montage würd ich jetzt auf ca. 1200-1500€ rechnen. 

 

Vom Händler war er nicht zufällig? Also das stinkt irgendwie sehr zum Himmel. Der Verkäufer hat garantiert gewusst, was los ist und hat ihn daher verkauft. Nur, wenn er von Privat ist, dann ist der Zug abgefahren, dann hast einfach Pech gehabt! 

 

Die Symptome wie das Nageln etc. sind alle normal, das rührt von dem Fehler her. Im Prinzip hab ich alles gesagt, was zu sagen ist.  

Hallo ich danke Dir für die wertvolle Auskunft.

Schöne Grüße.

Themenstarteram 9. Dezember 2009 um 22:08

Hier das Ergebniss.

Ich war beim Freundlichen und hab mir ein konkretes Angebot mit Fehlersuche erstellen lassen.

Einspritzpumpe defekt macht 2000,- + Kleinteile.

Schön viel für einen 200tkm 98er A3.

Zitat:

Original geschrieben von lamero

Hier das Ergebniss.

Ich war beim Freundlichen und hab mir ein konkretes Angebot mit Fehlersuche erstellen lassen.

Einspritzpumpe defekt macht 2000,- + Kleinteile.

Da fuchs_100 jetzt sicher die Lust verloren hat, lös ich ihn mal ab und

rate Dir nochmal dringend, endlich den Einspritzbeginn checken zu lassen,

bevor Du die Pumpe wechseln lässt !

Wer hat den Log gemacht ? Hast Du selber VAG-COM ? Wenn ja, dann logge

bitte MWB 4 (in Worten : vier).

Grüße Klaus

Ich leihe mir den VAG-Com von einem guten Bekannten aus. Werde gleich morgen mal mit Messwertbereich 4 losloggen, soll ich irgendwie ein spezielles Programm abfahren oder reicht die normale Fahrt bis das Auto in das Notprogramm fällt?

Ist es möglich das der Freundliche so etwas wie das Einstellen übersieht ?

Möglich ist alles, ich weiß nicht was gemacht wurde. Da du das Fahrzeug ja so gekauft hast, ist das erste, was gemacht werden sollte, eine mechanische Grundeinstellung der VEP und dann eine Einstellung des dynamischen Einspritzbeginns. Klar ist das für dich jetzt nicht so einfach als Laie. Was hast du denn in Auftrag gegeben? Du hättest halt genau die tätigkeiten in Auftrag geben sollen. Wobei auch verständlich ist, dass du gesagt hast: Ursache finden.. Mit der neuen VEP ist das problem auf jeden Fall weg, die Frage ist nur obs vielleicht nur eine stümperhafte Montage des Zahnriemens war. Kommt halt immer wieder (bei mir nicht!) vor.  

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Audi A3 / 8L Bj.98 TDI plötzlicher Leistungsverlust Fehler 00550